<!DOCTYPE html>
<html lang="de"
      class="js-disabled fonts-loaded
 "
      style="
          "
      data-config="{&quot;rootBase&quot;:&quot;&quot;,&quot;assetsBase&quot;:&quot;\/assets&quot;,&quot;keys&quot;:{&quot;googleTagManager&quot;:&quot;GTM-N938K5&quot;,&quot;googleMaps&quot;:&quot;AIzaSyCHp5itTFt3vjxkdrH5mpkgnXSChniz55k&quot;},&quot;version&quot;:&quot;1612939405&quot;,&quot;isApp&quot;:false,&quot;loginPage&quot;:&quot;\/sso\/login&quot;,&quot;loginOverlay&quot;:false,&quot;commentType&quot;:&quot;&quot;,&quot;registrationPage&quot;:&quot;\/sso\/register&quot;,&quot;searchPage&quot;:&quot;\/suche\/&quot;,&quot;settingsPage&quot;:&quot;\/sso\/settings&quot;,&quot;validateEmailURL&quot;:&quot;\/sso\/new_validation_email&quot;,&quot;bookmarksPage&quot;:&quot;\/sso\/bookmarks&quot;,&quot;subscriptionsPage&quot;:&quot;\/sso\/subscriptions&quot;,&quot;dataPrivacyPage&quot;:&quot;\/info\/datenschutz\/#embeds&quot;,&quot;myContentPage&quot;:&quot;\/sso\/my-content&quot;,&quot;adblocker&quot;:{&quot;landingpage&quot;:&quot;\/info\/adblocker\/&quot;,&quot;welectWebBaseUrl&quot;:&quot;https:\/\/www.welect.de&quot;,&quot;welectApiBaseUrl&quot;:&quot;https:\/\/www.welect.de\/api\/v1&quot;,&quot;welectIntegratorBaseUrl&quot;:&quot;https:\/\/www.welect.de\/passage\/for_product&quot;,&quot;welectProductId&quot;:&quot;YRUb48uPBT2AntUDxrPDrvL47fsT8n&quot;,&quot;welectIntegrationId&quot;:&quot;yi3AfyWanM6Jufwep3x9YHUTFZTX&quot;,&quot;suspendLevel&quot;:&quot;1111&quot;},&quot;notifications&quot;:{&quot;showFloatingBell&quot;:true},&quot;cmp&quot;:&quot;cdn.cookielaw.org&quot;,&quot;lazyload&quot;:&quot;500px,50px,500px,50px&quot;,&quot;consentCookieCategoryId&quot;:&quot;C0002,C0003,C0004,C0005,STACK42&quot;,&quot;consentRedirectUrl&quot;:&quot;\/info\/consent\/&quot;}">
<head>
  <meta charset="UTF-8">
  <meta name="viewport"
        content="width=device-width, initial-scale=1">
  <script>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</script>
              <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"
              data-domain-script="6160ad01-a367-45a2-9832-1195aa0afc25"></script>
                <script>
      if (window.matchMedia && matchMedia('screen and (min-width: 45.3125em)').matches) {
        document.querySelector('meta[name="viewport"]').setAttribute('content', 'width=1325, user-scalable=no');

        window.setTimeout(function () {
          document.querySelector('meta[name="viewport"]').setAttribute('content', 'width=1325');
        }, 1000);
      }
    </script>
    
  <link rel="preload" href="/assets/fonts/Merriweather-Regular.woff2" as="font"
      crossorigin="anonymous">
<link rel="preload" href="/assets/fonts/SourceSansPro-Regular.woff2" as="font"
      crossorigin="anonymous">
<link rel="preload" href="/assets/fonts/SourceSansPro-Semibold.woff2" as="font"
      crossorigin="anonymous">
  <link rel="preload"
        href="/assets/skins/borussia/head.css?v=1612939405"
        as="style">
  <link rel="preload"
        href="/assets/head.js?v=1612939405"
        as="script">
  <link rel="preload"
        href="/assets/skins/borussia/main.css?v=1612939405"
        as="style">
  <link rel="preconnect" href="https://script.ioam.de">
  <link rel="dns-prefetch" href="https://script.ioam.de">
  <link rel="preload" href="/assets/main.es6.js?v=1612939405" as="script">
    <link rel="preload" href="/assets/widgets/vendor.js?v=1612939405" as="script">
  <link rel="preload" href="/assets/widgets/twig-worker.js?v=1612939405" as="worker">
            <title>Bundesliga: VfL Wolfsburg – Borussia Mönchengladbach: die Bilder des Spiels
</title>
  <meta http-equiv="origin-trial" content="Ao67RaceBuIVNSSnEwpyWqHpdTB3R+l7JZRCp2FnZu/6k+TyFOmSovBszbR4Cpj7oOHc7FpyFiF71cTbqxPytw4AAABneyJvcmlnaW4iOiJodHRwczovL3JwLW9ubGluZS5kZTo0NDMiLCJmZWF0dXJlIjoiRGlzcGxheUxvY2tpbmciLCJleHBpcnkiOjE1NzYzMTQ4MjIsImlzU3ViZG9tYWluIjp0cnVlfQ==">
  <meta http-equiv="origin-trial" content="Ah+c5l+ginn32IEAzl0wVh+DeHbBHzS8qDm+db/lgK4ynD+jQfXqbAwa1Hlj0hObrsMH5jGuphT3vUKqg8YGewIAAABneyJvcmlnaW4iOiJodHRwczovL3JwLW9ubGluZS5kZTo0NDMiLCJmZWF0dXJlIjoiRGlzcGxheUxvY2tpbmciLCJleHBpcnkiOjE1Nzg1NjMwMjIsImlzU3ViZG9tYWluIjp0cnVlfQ==">
    <style>
  @font-face {
    font-family: 'Merriweather';
    font-style: normal;
    font-weight: 400;
    src: url(/assets/fonts/Merriweather-Regular.woff2) format('woff2'), url(/assets/fonts/Merriweather-Regular.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
  }

  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 400;
    src: url(/assets/fonts/SourceSansPro-Regular.woff2) format('woff2'), url(/assets/fonts/SourceSansPro-Regular.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
  }

  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 600;
    src: url(/assets/fonts/SourceSansPro-Semibold.woff2) format('woff2'), url(/assets/fonts/SourceSansPro-Semibold.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
  }
</style>  <style>
    xmp {display: none;}
    #ot-sdk-btn-floating{ display: none !important;}
    html::before{content:'{ "brandColor": "#7cc226","containerWidth": "980","globalSpacing": "15","mediaqueries": { "handheld": "handheld", "mobile": "screen and (max-width: 48em)", "desktop": "screen and (min-width: 48.0625em)", "larger": "screen and (min-width: 71.9375em)", "large": "screen and (min-width: 60.625em)" } }';display:none;width:980px;color:#7cc226}
    @media screen and (min-width: 48.0625em){}@media screen and (min-width: 48.0625em){}.park-header{display:block;flex:0 0 auto;margin-bottom:.8125rem;padding-top:3.625rem;backface-visibility:hidden}@media screen and (min-width: 48.0625em){.park-header{padding-top:3.625rem}}@media screen and (min-width: 48.0625em){.with-offers .park-header{padding-top:calc(3.625rem + 3.625rem)}}.park-header__nav{position:fixed;height:3.625rem;padding:0;background:#fff;border-bottom:.125rem solid #7cc226;backface-visibility:hidden;line-height:3.625rem}@media screen and (min-width: 48.0625em){.park-header__nav{height:3.625rem}}.park-header__wrapper{position:absolute;top:0;right:0;left:0;display:block;display:flex;flex-direction:row;justify-content:space-between;align-items:stretch;width:100%;height:3.625rem;transition:top 300ms}.park-header__logo{display:-ms-flexbox;flex:1 1 auto;padding-left:.9375rem;padding-right:0}@media screen and (min-width: 48.0625em){.park-header__logo{padding-right:.46875rem}}.park-header__logo-headline{display:block;width:100%;margin:0;color:#2f2f2f}.park-header__quicklinks{display:none}.park-header__quicklinks-items{display:none;flex-direction:row;justify-content:space-around;align-items:stretch;width:100%;height:3.625rem;font-size:0}@media screen and (min-width: 71.9375em){}@media screen and (min-width: 48.0625em){}.park-opener{position:relative;display:block;overflow:hidden;width:100%;padding-bottom:1px;background-color:#000}@media screen and (min-width: 48.0625em){.park-opener{height:auto}.park-opener::before{content:'';display:block;float:left;width:0;padding-top:37.5%;font-size:0}.park-opener--no-image::before{display:none}.park-opener--wide::before{padding-top:30%}}.park-opener__image-wrapper{position:relative;z-index:1;width:100%;height:auto}.park-opener__image-wrapper::before{content:'';position:relative;z-index:1;display:block;padding-top:75%;background-image:linear-gradient(to bottom, transparent, transparent 75%, currentColor);background-size:100% 100%}@media screen and (min-width: 48.0625em){.park-opener__image-wrapper{position:absolute !important;top:0;left:0;width:50%;height:100%}.park-opener__image-wrapper::before{position:absolute;top:0;right:0;bottom:0;left:75%;background-image:linear-gradient(to right, transparent, currentColor);background-size:100% 100%}}.park-opener .park-image{position:absolute;top:0;right:0;bottom:0;left:0;width:100%;height:100%;object-fit:cover}.park-opener__text-wrapper{position:relative;bottom:-1px;padding:.9375rem 0 1px 0;background-color:inherit;color:#fff}@media screen and (min-width: 48.0625em){.park-opener__text-wrapper{padding:.9375rem 0;background-color:transparent}.park-opener__image-wrapper+.park-opener__text-wrapper{position:static;width:50%;height:100%;margin-left:50%;padding:.9375rem 0 0 0}}.park-quick-nav{position:relative;display:block;padding:1px 0;background-color:#edf0f3;font-size:0}.park-quick-nav__navs{display:flex;flex:1 1 auto;flex-direction:row;flex-wrap:nowrap;overflow:hidden;width:100%;height:2.75rem;padding:0 .625rem}@media screen and (min-width: 48.0625em){}
  </style>
            <script>
        (function() {
          var styles = window.localStorage.getItem('park.head.css.borussia.1612939405');

          if (styles) {
            document.write('<style>' + styles.replace('sourceMappingURL=head', 'sourceMappingURL=/assets/skins/borussia/head')  + '</style>');
          } else {
            document.write('<link href="/assets/skins/borussia/head.css?v=1612939405" rel="stylesheet" data-client="borussia" data-version="1612939405">');
          }
        })();
      </script>
          <noscript>
    <link
      href="/assets/skins/borussia/main.css?v=1612939405"
      rel="stylesheet">
    <link
      href="/assets/skins/borussia/print.css?v=1612939405"
      media="print"
      rel="stylesheet">
  </noscript>
        <script>
      var link = document.createElement('link');

      link.rel = 'stylesheet';
      link.href = '/assets/skins/borussia/main.css?v=1612939405';

      document.head.appendChild(link);
    </script>
      <script>
      var link = document.createElement('link');

      link.rel = 'stylesheet';
      link.media = 'print';
      link.href = '/assets/skins/borussia/print.css?v=1612939405';

      document.head.appendChild(link);
    </script>
    <!--[IF !IE]> -->
      <script>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</script>
    <script>
    if (!window.Promise) {
      document.write('<script src="/assets/es6-polyfill.js?v=1612939405"></' + 'script>');
    }
    if (!window.IntersectionObserver) {
      document.write('<script src="/assets/intersection-observer-polyfill.js?v=1612939405"></' + 'script>');
    }
  </script>
      <script>
      (function() {
        var scripts = window.localStorage.getItem('park.head.js.borussia.1612939405');

        if (scripts) {
          document.write('<script>' + scripts.replace('sourceMappingURL=head', 'sourceMappingURL=/assets/head') + '</' + 'script>');
        } else {
          document.write('<script src="/assets/head.js?v=1612939405" data-client="borussia" data-version="1612939405"></' + 'script>');
        }
      })();
    </script>
    <script type="module"
          async
          src="/assets/main.es6.js?v=1612939405"></script>
  <script nomodule
          async
          src="/assets/main.js?v=1612939405"></script>


  <script async
          src="/assets/widgets/vendor.js?v=1612939405"></script>
  <script async
                  type="text/plain"
        class="optanon-category-C0004"
                    src="/assets/marketing.js?v=1612939405"></script>
          <!-- liveReporting | Wenn es nicht via Google Tagmanager gebucht wird. -->
<script>
  document.addEventListener('DOMContentLoaded', function() {
    if (
      !window.dataLayer ||
      !dataLayer.length ||
      (!dataLayer[0].rho_url && !dataLayer[0].rhoUrl)
    ) {
      return;
    }

    var rhoUrl = dataLayer[0].rho_url || dataLayer[0].rhoUrl;
    rhoUrl = eval("'" + rhoUrl.replace(/^'/, ''));

    try {
      var xhttp = new XMLHttpRequest();
      xhttp.open('GET', rhoUrl);
      xhttp.send();
    } catch(e) {}
  });

  //GERACM-2924
  document.addEventListener("DOMContentLoaded", function(event) {
    var style = document.createElement('style');
    style.textContent = '.park-embed-image .park-image.park-image { clip: auto }';
    document.head.appendChild(style);
  });
</script>                      <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
            <link rel="preload" href="//ads.pubmatic.com/AdServer/js/pwt/158201/3601/pwt.js" as="script">
              <link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">
                  <link rel="preload" href="//ads.pubmatic.com/AdServer/js/pwt/158201/1438/pwt.js" as="script">
              <link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">
        <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin>
  <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
  <link rel="dns-prefetch" href="https://ads.pubmatic.com">
  <link rel="preconnect" href="https://ads.pubmatic.com" crossorigin>
  <link rel="dns-prefetch" href="https://c.amazon-adsystem.com">
  <link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin>
              
  <meta name="robots"
        content="index,follow,noarchive,noodp">
      <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
              <link rel="alternate" href="android-app://com.rheinischepost.wrapper/http/rp-online.de/sport/fussball/borussia/bundesliga-vfl-wolfsburg-borussia-moenchengladbach-die-bilder-des-spiels_bid-56231587">
          <link rel="canonical" href="https://rp-online.de/sport/fussball/borussia/bundesliga-vfl-wolfsburg-borussia-moenchengladbach-die-bilder-des-spiels_bid-56231587">
          <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/sport/fussball/borussia/feed.rss">
                  <meta name="description" content="Borussia Mönchengladbach war am 21. Spieltag der Bundesliga 2020/21 beim VfL Wolfsburg zu Gast.">
          <meta name="author" content="RP ONLINE">
          <meta name="date" content="2021-02-14T19:31:00+0100">
          <meta property="fb:pages" content="691150114233021, 157609374682189, 975892905776921, 177927112239882, 201519383361410, 164152790460588, 771219556295797, 1425294447728778, 209570109213078, 266806183462952, 1445683922396235, 806880782660546, 433255456781969, 297917747036397, 279866478890124, 263392720478839, 195987887207082, 307920532715027, 1398944487074665, 748582041938124, 227597390780672, 959686534084333, 1917829905111803, 482857181796631, 1457424634553410, 1105921296090163, 105060432982366, 114767895390591, 1374810986178435, 352209364881882, 187302944620629, 1680948292137497, 50327854366">
          <meta name="keywords" content="Fußball,Sport,National">
          <meta name="news_keywords" content="Fußball,Sport,National">
          <meta property="og:title" content="Bundesliga 20/21: Wolfsburg – Mönchengladbach: die Bilder des Spiels">
          <meta property="og:type" content="website">
          <meta property="og:site_name" content="RP ONLINE">
          <meta property="og:url" content="https://rp-online.de/sport/fussball/borussia/bundesliga-vfl-wolfsburg-borussia-moenchengladbach-die-bilder-des-spiels_bid-56231587">
          <meta property="og:description" content="Borussia Mönchengladbach war am 21. Spieltag der Bundesliga 2020/21 beim VfL Wolfsburg zu Gast.">
          <meta property="og:image" content="https://rp-online.de/imgs/32/9/9/8/2/1/9/9/3/tok_89d801c3fa9e8b255f30f23363518d80/w1200_h630_x1500_y982_DPA_bfunk_dpa_5FA49C0031F60BEC-741b0204261625c2.jpg">
          <meta property="og:image:height" content="630">
          <meta property="og:image:width" content="1200">
          <meta name="twitter:site" content="@rponline">
          <meta name="twitter:site:id" content="15427879">
          <meta name="twitter:card" content="summary_large_image">
          <meta name="twitter:title" content="Bundesliga 20/21: Wolfsburg – Mönchengladbach: die Bilder des Spiels">
          <meta name="twitter:description" content="Borussia Mönchengladbach war am 21. Spieltag der Bundesliga 2020/21 beim VfL Wolfsburg zu Gast.">
          <meta name="twitter:url" content="https://rp-online.de/sport/fussball/borussia/bundesliga-vfl-wolfsburg-borussia-moenchengladbach-die-bilder-des-spiels_bid-56231587">
          <meta name="twitter:image" content="https://rp-online.de/imgs/32/9/9/8/2/1/9/9/3/tok_89d801c3fa9e8b255f30f23363518d80/w1200_h630_x1500_y982_DPA_bfunk_dpa_5FA49C0031F60BEC-741b0204261625c2.jpg">
          <meta property="article:published_time" content="2021-02-14T19:31:00+01:00">
          <meta property="article:modified_time" content="2021-02-14T19:57:51+01:00">
            <meta name="application-name" content="Bundesliga: VfL Wolfsburg – Borussia Mönchengladbach: die Bilder des Spiels
">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="theme-color" content="#ffffff">
        <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebPage","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/rp-online.de\/sport\/fussball\/borussia\/bundesliga-vfl-wolfsburg-borussia-moenchengladbach-die-bilder-des-spiels_bid-56231587"},"headline":"Bundesliga: VfL Wolfsburg \u2013 Borussia M\u00f6nchengladbach: die Bilder des Spiels\r\n"}</script>
        <script>
      (function () {
        var dataLayer = {"ressort":"sport","subressort":"fussball\/borussia","bereich":"borussia","contentType":"Bilderstrecke","analyticsUrl":"\/sport\/fussball\/borussia\/bundesliga-vfl-wolfsburg-borussia-moenchengladbach-die-bilder-des-spiels_bid-56231587","author":"RP ONLINE","date":"2021-02-14T19:31:00+0100","datePublished":"2021-02-14 19:31","dateModified":"2021-02-14 19:57","daysSincePublication":"+0 days","origin":"","seo":"\/sport\/fussball\/borussia\/bundesliga-vfl-wolfsburg-borussia-moenchengladbach-die-bilder-des-spiels_bid-56231587","rhoUrl":"\/\/r.rp-online.de\/images\/pic.gif?m=rp&b=99821993&cstr=56231587&l=1252&tit=Bundesliga%3A+VfL+Wolfsburg+%3F+Borussia+M%F6nchengladbach%3A+die+Bilder+des+Spiels&url=https%3A%2F%2Frp-online.de%2Fsport%2Ffussball%2Fborussia%2Fbundesliga-vfl-wolfsburg-borussia-moenchengladbach-die-bilder-des-spiels_bid-56231587&sep=%7C&tce=1&tid=65029&tn=65018&tp=50327%7C65008%7C65018&tpn=50327%7C65008%7C65018&random=' + Math.random() + '&r=' + escape(document.referrer) + '&json=1&con=' + (navigator.cookieEnabled ? 1 : 0) + '&sz=' + (screen.width + 'x' + screen.height + 'x' + screen.colorDepth) + '&cs=1'","siteShorthand":"rp","contentTypeShorthand":"bid","primaryLevel":"sport","secondaryLevel":"fussball","contentGroup":"","interredBID":99821993,"interredCID":56231587,"title":"Wolfsburg \u2013 M\u00f6nchengladbach: die Bilder des Spiels","isPremiumContent":false,"adFreeReasons":{"PaidUser":0,"CmsBlockedDisplay":0,"CmsBlockedContext":0,"CmsBlockedNative":0},"adClutterDesktop":6,"adClutterMobile":4,"characterCount":337};

        window.dataLayer = [];

        if (dataLayer.mobile || dataLayer.desktop) {
          if (!window.park.device.isMobile()) {
            if (dataLayer.desktop) {
              window.dataLayer = [dataLayer.desktop];
            }
          } else {
            if (dataLayer.mobile) {
              window.dataLayer = [dataLayer.mobile];
            }
          }
        } else {
          window.dataLayer = [dataLayer];
        }
      })();
    </script>
        <script>
      window.iam_data = {"desktop":{"st":"rponl","cp":"RP-Thema-Sport","sv":"i2","co":"https:\/\/rp-online.de\/sport\/fussball\/borussia\/bundesliga-vfl-wolfsburg-borussia-moenchengladbach-die-bilder-des-spiels_bid-56231587","sc":"yes"},"mobile":{"st":"mobrpo","cp":"RP-Thema-Sport","sv":"mo","co":"https:\/\/rp-online.de\/sport\/fussball\/borussia\/bundesliga-vfl-wolfsburg-borussia-moenchengladbach-die-bilder-des-spiels_bid-56231587","sc":"yes"}};

      if (window.dataLayer[0].adFreeReasons.PaidUser === 1) {
        window.iam_data.desktop.ct = '010fff00000fff'
        window.iam_data.mobile.ct = '010fff00000fff'
      }

      var script = document.createElement('script');

      script.onload = function () {
        window.park.ivw.trackPageView();
      };
      script.async = true;
      script.src = 'https://script.ioam.de/iam.js';
      document.head.appendChild(script);
    </script>
              <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
          'gtm.start':
            new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
          'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
      })(window, document, 'script', 'dataLayer', 'GTM-N938K5');
    </script>
      
            <script>
        var consentUrl = '/info/consent/';
        var consentTitle = 'Bundesliga: VfL Wolfsburg – Borussia Mönchengladbach: die Bilder des Spiels
';
        "use strict";var _typeof="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e};!function(){if(!(window.location.hostname.indexOf("gera-interred")>-1)){var e=window.localStorage,o=function e(){"object"===_typeof(window.Optanon)&&"function"==typeof window.Optanon.AllowAll?window.Optanon.AllowAll():window.setTimeout(e,50)},n=new RegExp("(bot|crawler|spider|crawling|bing|bingbot|google|msnbot|aol|DuckDuckBot|yahoo|ecosia|teoma|rpd)","i"),t=navigator.userAgent.toLowerCase();n.test(t)||(a("sso")&&a("sso-sid")&&a("sso_user")&&!a("eupubconsent-v2")&&!a("OptanonConsent")&&"1"===e.getItem("park.user.npa")||"true"===e.getItem("park.user.authenticated")&&1===window.dataLayer[0].adFreeReasons.PaidUser?o():a("eupubconsent-v2")&&a("OptanonConsent")||0!==window.dataLayer[0].adFreeReasons.PaidUser||r(),function e(){if(!(window.location.href.indexOf("/sso")>-1)){var n=window.park.exports.config.consentCookieCategoryId.split(","),t=[];a("cPage")||1===window.dataLayer[0].adFreeReasons.PaidUser||r();var i=a("OptanonConsent").split("&");if(i.length>0){for(var s in i)i[s].indexOf("groups")>-1&&(i[s]=i[s].replace("groups=",""),i[s]=i[s].replace(/%2C/g,""),t=i[s].split("%3A1"));for(var d in n)t.includes(n[d])||(1===window.dataLayer[0].adFreeReasons.PaidUser?o():r())}"function"==typeof __tcfapi&&document.cookie.indexOf("eupubconsent-v2")>=0&&1!==window.dataLayer[0].adFreeReasons.PaidUser?__tcfapi("getTCData",2,function(o,n){var t=0;if(n&&"loaded"===o.cmpStatus){for(var a in o.purpose.consents)!1===o.purpose.consents[a]?r():!0===o.purpose.consents[a]&&(t+=1);10!==t&&r(),0===window.dataLayer[0].adFreeReasons.PaidUser&&window.park.headerBidder.loadAndInit()}else window.setTimeout(e,50)}):window.setTimeout(e,50)}}())}function a(e){var o=("; "+document.cookie).split("; "+e+"="),n=void 0;return 2===o.length&&(n=o.pop().split(";").shift()),n}function i(e){a(e)&&(document.cookie=e+"=;path=/;domain=rp-online.de;expires=Thu, 01 Jan 1970 00:00:01 GMT")}function r(){0===window.dataLayer[0].adFreeReasons.PaidUser&&(i("eupubconsent-v2"),i("OptanonConsent"),i("cPage")),e.setItem("park.consent.referrer",""+window.location.href),e.setItem("park.consent.title",""+consentTitle),window.location.href=consentUrl}}();      </script>
          
      <script src="/assets/slots.js?v=1612939405" onload="
    if (window.dataLayer[0].adFreeReasons.PaidUser === 1) {
    window.park.googlePublisherTag.loadAndInit();}
  "></script>
  
  <!-- <![ENDIF]-->
  <meta name="msapplication-config"
        content="/assets/skins/borussia/browserconfig.xml?v=1612939405">
  <link rel="icon"
        href="/assets/skins/borussia/favicon.ico?v=1612939405"
        sizes="16x16 32x32 48x48"
        type="image/x-icon">
  <link rel="shortcut icon"
        href="/assets/skins/borussia/favicon.ico?v=1612939405"
        sizes="16x16 32x32 48x48" type="image/x-icon">
  <link rel="apple-touch-icon-precomposed"
        href="/assets/skins/borussia/apple-icon-precomposed.png?v=1612939405">
  <link rel="apple-touch-icon" sizes="180x180"
        href="/assets/skins/borussia/apple-icon-180x180.png?v=1612939405">
  <link rel="manifest" href="/assets/skins/borussia/manifest.json?v=1612939405">
</head>
<body itemscope itemtype="http://schema.org/WebPage">
      <svg class="park-svg-spritesheet" xmlns="http://www.w3.org/2000/svg">
                  <symbol id="park-svg-spritesheet-type-article" viewBox="0 0 12 12"><path d="M10.5 0h-9C.68 0 0 .68 0 1.5v9c0 .82.68 1.5 1.5 1.5h9c.82 0 1.5-.68 1.5-1.5v-9c0-.82-.68-1.5-1.5-1.5zm-.75 6.75h-7.5v-1.5h7.5v1.5zm-3 3h-4.5v-1.5h4.5v1.5zm3-6h-7.5v-1.5h7.5v1.5z" fill-rule="evenodd"/></symbol>    
                <symbol id="park-svg-spritesheet-type-image" viewBox="0 0 14 14"><path d="M13.33 9.33v-8C13.33.6 12.73 0 12 0H4c-.73 0-1.33.6-1.33 1.33v8c0 .74.6 1.34 1.33 1.34h8c.73 0 1.33-.6 1.33-1.34zM6 6.67l1.35 1.8L9.33 6 12 9.33H4l2-2.66zm-6-4V12c0 .73.6 1.33 1.33 1.33h9.34V12H1.33V2.67H0z" fill-rule="evenodd"/></symbol>    
                <symbol id="park-svg-spritesheet-type-info" viewBox="0 0 14 14"><path d="M1.33 2.67H0V12c0 .73.6 1.33 1.33 1.33h9.34V12H1.33V2.67zM12 0H4c-.73 0-1.33.6-1.33 1.33v8c0 .74.6 1.34 1.33 1.34h8c.73 0 1.33-.6 1.33-1.34v-8C13.33.6 12.73 0 12 0zm-.67 6H4.67V4.67h6.66V6zM8.67 8.67h-4V7.33h4v1.34zm2.66-5.34H4.67V2h6.66v1.33z" fill-rule="evenodd"/></symbol>    
                <symbol id="park-svg-spritesheet-type-video" viewBox="0 0 12 12"><path d="M10.5 0h-9C.68 0 0 .68 0 1.5v9c0 .82.68 1.5 1.5 1.5h9c.82 0 1.5-.68 1.5-1.5v-9c0-.82-.68-1.5-1.5-1.5zm-6 9.38V2.62L9 6 4.5 9.38z" fill-rule="evenodd"/></symbol>    
                <symbol id="park-svg-spritesheet-bookmark" viewBox="2.1 2.25 19.75 19.75"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></symbol>    
  </svg>            <header class="park-header
">
    <div class="park-header__nav">
      <ul class="park-header__skiplinks" title="Sprungmenü">
        <li><a class="park-header__skiplink" href="#park-main">Zum Inhalt springen (Drücken Sie Enter)</a></li>
        <li><a class="park-header__skiplink" href="#park-navigation">Zum Hauptmenü springen (Drücken Sie Enter)</a></li>
        <li><a class="park-header__skiplink" href="#park-header__search">Zur Suche springen (Drücken Sie Enter)</a></li>
      </ul>
      <div id="park-header__offer" class="park-header__offer">
        <span class="park-offer-slot"></span>        <button class="park-header__offer-close"
                data-close="true"
                aria-controls="park-header__offer"
                aria-expanded="false"><svg viewBox="0 0 8 8" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M8 6.87L6.87 8 4 5.13 1.13 8 0 6.87 2.87 4 0 1.13 1.13 0 4 2.87 6.87 0 8 1.13 5.13 4z"/></svg>          Schließen
        </button>
      </div>
      <ul class="park-header__wrapper">
        <li class="park-header__logo">
          <b class="park-header__logo-headline">
                                          <a href="/" title="Zur Startseite" class="park-header__logo-link">
              <span class="park-header__logo-text">Rheinische Post Online</span>
              <svg viewBox="0 0 119 27" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMinYMid meet"><polygon
    points="26.9730002 18.4450856 26.9730002 22.0889552 0.00399985695 22.0889552 0.00399985695 26.9327129 26.9730002 26.9327129 26.9730002 23.2983159 31.8802382 23.2983159 31.8802382 18.4450856"
    fill="#FFCB04"></polygon><path
    d="M6.493.311H.004v.859c1.098.01 1.815.234 1.815 2.097v15.197h3.147v-5.952h1.408l3.864 5.952h4.356v-.751c-.915-.029-1.558-.78-2.176-1.541L9.46 12.048c2.257-.745 4.545-2.507 4.545-5.8 0-3.67-2.413-5.937-7.512-5.937zm0 10.742l-1.534-.073V1.754h.99c3.082 0 4.59 1.522 4.59 4.591 0 3.366-1.662 4.708-4.046 4.708zM21.69.311h-6.344v.859c1.136 0 1.824.271 1.824 2.097v15.197h3.14v-5.772h.698c4.946 0 8.14-1.765 8.14-6.176 0-3.761-2.214-6.205-7.458-6.205zm-.682 10.947h-.707V1.754h1.261c2.987 0 4.12 1.664 4.12 4.913 0 3.84-1.834 4.591-4.674 4.591zM44.24.052c-4.52 0-7.804 3.77-7.804 9.318 0 5.523 3.259 9.362 7.805 9.362 4.526 0 7.839-3.713 7.839-9.264 0-5.548-3.294-9.416-7.84-9.416zm0 1.434c2.568 0 4.402 2.703 4.402 7.884 0 5.371-1.588 7.923-4.401 7.923-2.561 0-4.338-2.678-4.338-7.923 0-5.28 1.524-7.884 4.338-7.884zM65.2 18.464h2.984V.311h-2.05v12.943L58.802.311h-3.23v18.153h2.023V5.227L65.2 18.464zm7.82 0h8.55v-1.62h-5.454V.311H73.02v18.153zm11.166.003h3.057V.314h-3.057v18.153zm17.49-.003h2.977V.311h-2.042l-.01 12.943L95.27.311h-3.23v18.153h2.032l-.01-13.237 7.612 13.237h.001zm7.814 0h9.398v-1.62h-6.242V9.692h4.51V8.107l-4.51-.01V1.87h5.436V.31h-8.592v18.154z"
    fill="#000"
    fill-rule="evenodd"/></svg>
            </a>
                  </b>
        </li>
                  <li class="park-header__quicklinks">
            <ul class="park-header__quicklinks-items">
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
     href="/nrw/"       target="_self"   rel="noopener"         class="park-header__quicklinks-item-link">NRW</a>
                </li>
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
     href="/politik/"       target="_self"   rel="noopener"         class="park-header__quicklinks-item-link">Politik</a>
                </li>
                              <li
                  class="park-header__quicklinks-item park-header__quicklinks-item-current">
                                            <a
     href="/sport/"       target="_self"   rel="noopener"         class="park-header__quicklinks-item-link">Sport</a>
                </li>
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
     href="/panorama/"       target="_self"   rel="noopener"         class="park-header__quicklinks-item-link">Panorama</a>
                </li>
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
     href="/kultur/"       target="_self"   rel="noopener"         class="park-header__quicklinks-item-link">Kultur</a>
                </li>
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
     href="/wirtschaft/"       target="_self"   rel="noopener"         class="park-header__quicklinks-item-link">Wirtschaft</a>
                </li>
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
     href="/leben/"       target="_self"   rel="noopener"         class="park-header__quicklinks-item-link">Leben</a>
                </li>
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
     href="/politik/analyse-und-meinung/"       target="_self"   rel="noopener"         class="park-header__quicklinks-item-link">Meinung</a>
                </li>
                          </ul>
          </li>
                      <li class="park-header__menu-toggle" title="Hauptmenü">
              <a href="#park-navigation"
                 class="park-header__menu-toggle-link"
                 aria-expanded="false"
                 aria-controls="park-navigation"><span class="park-header__menu-toggle-icon"></span>Menü</a>
            </li>
                                <li class="park-header__sales-cta" title="Verlagsangebot">
                                                                            <a
     href="https://leserservice.rp-online.de?utm_source=rpo&amp;utm_medium=abobtn&amp;utm_campaign=navi"       target="_blank"   rel=" noopener"         class="park-header__sales-cta-link">                <img src="/imgs/33/7/7/3/1/0/3/6/Abo-icon-gelbumrandet-0e9b7203be241c76.jpg" alt="" class="park-header__sales-cta-icon">
              </a>
            </li>
                    <li class="park-header__search" title="Suche">
                    <div role="search" class="park-searchform park-form--vertical">
    <form name="q"
        action="/suche/"
        method="get"
            class="park-searchform__form">
            <div class="park-input
      park-input--q
         park-input--search
          park-input-group
  park-input-group--input"
  >
          <label id="park-input__label-1207102734"
           for="park-header__search"
           tabindex="-1"
           class="park-input__label">Suche</label>
    <input id="park-header__search" class="park-input__input"
          name="q"
              type="search"
              value=""
              placeholder="Suchbegriff eingeben"
                              autocomplete="off"
                            >
      </div>
    <button type="reset" class="park-searchform__reset">Suche zurücksetzen</button>
    <button type="submit" class="park-searchform__submit">Suche starten</button>
      </form>
  </div>
          </li>
                                                        <li class="park-header__usermenu" title="Personalisierter Bereich">
                        <div class="park-user-menu">
  <a href="/sso/login"
     rel="nofollow"
     class="park-user-menu__link"
          ><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9 0a9 9 0 1 1 0 18A9 9 0 0 1 9 0zm0 2.7a2.7 2.7 0 1 0 0 5.4 2.7 2.7 0 0 0 0-5.4zm0 12.78a6.48 6.48 0 0 0 5.4-2.9c-.03-1.79-3.6-2.77-5.4-2.77-1.8 0-5.37.98-5.4 2.77a6.48 6.48 0 0 0 5.4 2.9z"/></svg><span class="park-user-menu__link-text">Anmelden</span></a>
  <div class="park-user-menu__property_bag"></div>
  <button type="button"
          aria-controls="park-user-menu__list"
          aria-expanded="false"
          class="park-user-menu__toggle"><span
      class="park-user-menu__label">Benutzermenü aufklappen</span></button>
  <ul id="park-user-menu__list"
      aria-hidden="true"
      class="park-user-menu__list">
              <li class="park-user-menu__item">
        <a href="/app/epaper"
           rel="nofollow"
           class="park-user-menu__item-link">ePaper lesen</a>
      </li>
          <li class="park-user-menu__item">
        <a href="/sso/bookmarks"
           rel="nofollow"
           class="park-user-menu__item-link">Meine Merkliste</a>
      </li>
          <li class="park-user-menu__item">
        <a href="/sso/settings"
           rel="nofollow"
           class="park-user-menu__item-link">Einstellungen</a>
      </li>
          <li class="park-user-menu__item">
        <a href="/sso/profile"
           rel="nofollow"
           class="park-user-menu__item-link">Meine Daten</a>
      </li>
          <li class="park-user-menu__item">
        <a href="https://leserservice.rp-online.de"
           rel="nofollow"
           class="park-user-menu__item-link">Abonnieren</a>
      </li>
        <li class="park-user-menu__item park-user-menu__item--login">
      <a href="/sso/login"
         rel="nofollow"
         class="park-user-menu__item-link"></a>
    </li>
    <li class="park-user-menu__item park-user-menu__item--logout">
      <a href="javascript:window.park.user.logout();"
         rel="nofollow"
         class="park-user-menu__item-link">Abmelden</a>
    </li>
  </ul>
</div>          </li>
              </ul>
    </div>
          <aside class="park-header__snackbars">
                                          </aside>
      </header>
  <!--[IF !IE]> -->
            <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N938K5" height="0"
                width="0"
                style="display:none;visibility:hidden"></iframe>
      </noscript>
      <!-- <![ENDIF]-->
<div class="park-fakebody">
  <script>
    (function(){
      if (
        window.park &&
        window.park.device &&
        window.park.device.isMobile &&
        window.park.device.isMobile()
      ) {
        // Don't patch document.body when on mobile
        return;
      }

      Object.defineProperty(document, 'body', {
        get: function () {
          return document.querySelector('.park-fakebody');
        }
      });

      document.documentElement.addEventListener('click', function(e) {
        if (e.target.matches('.park-fakebody, .park-fakebody__contents')) {
          document.querySelector('body').click();
        }
      }, true);
    })();
  </script>
  <div class="park-fakebody__contents">
                <div class="park-wallpaper-portal park-wallpaper-portal--left">
                                          <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
          <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (window.park.device.isMobile()) {
            // When mobile
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--mobile
         park-portal--lazy              ">
      
      </xmp>
              <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (!window.park.device.isMobile()) {
            // When desktop
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--desktop
         park-portal--lazy              ">
      <div id="skyscraper_2"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.initAndDisplaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.initAndDisplaySlot("skyscraper_2");     }, 100);  };  init();})();</script>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
    </div>            <div class="park-wallpaper-portal park-wallpaper-portal--right">
                  <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
          <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (window.park.device.isMobile()) {
            // When mobile
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--mobile
                      ">
      
      </xmp>
              <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (!window.park.device.isMobile()) {
            // When desktop
            ad.className += ' park-portal--halfpage';
          }
        })();
      </script>
      <xmp class="park-portal--desktop
                      ">
      <div id="skyscraper"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("skyscraper");     }, 100);  };  init();})();</script>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
    </div>                              <div class="park-outofpage-portal">
    <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
          <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (window.park.device.isMobile()) {
            // When mobile
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--mobile
                      ">
      <div id="outofpage"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("outofpage");     }, 100);  };  init();})();</script>
      </xmp>
              <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (!window.park.device.isMobile()) {
            // When desktop
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--desktop
                      ">
      <div id="outofpage"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("outofpage");     }, 100);  };  init();})();</script>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
</div>                      <div class="park-outofpage-portal">
    <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
          <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (window.park.device.isMobile()) {
            // When mobile
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--mobile
                      ">
      <script>
(function () {
    window.alert = function() { }; 
})();

(function() {
    var init = function() {
        if(typeof __tcfapi === "function" && document.cookie.indexOf('OptanonAlertBoxClosed')>=0){
            var emscript = document.createElement('script');
            var emSSL = 'https:' == document.location.protocol;
                emscript.type='text/javascript';
                emscript.src = (emSSL ? 'https:' : 'http:') + '//ups.xplosion.de/loader/46505/default.js';
                document.querySelector("head").appendChild(emscript);
        }else{
            window.setTimeout(init, 50);
            return;
        };
    };
    init();
})();
    var check_npa=false;
    var consolelogads = [];
    var inisetRequestNonPersonalizedAds = function() {
        //GPT abfrage
        if (!window.googletag) {
            window.setTimeout(inisetRequestNonPersonalizedAds, 50);
            consolelogads.push("#CMP, warten auf GPT");
            return;
        }
        consolelogads.push("#CMP, GPT ist da");
        
    
        //GPT Api abfrage
        if (!window.googletag && !googletag.apiReady) {
            window.setTimeout(inisetRequestNonPersonalizedAds, 50);
            consolelogads.push("#CMP, warten auf GPT API");
            return;
        }
        consolelogads.push("#CMP, GPT API ist da");  

         //Datalayer abfrage
         if (typeof dataLayer[0].actionGroups!=="object") {
            window.setTimeout(inisetRequestNonPersonalizedAds, 50);
            consolelogads.push("#CMP, warten auf Datalayer");
            return;
        }
        consolelogads.push("#CMP, Datalayer ist da");  
     
        //NPA setzten
        var contenttype ="", abon="", PremiumContent="",paidUser="";
        if(dataLayer[0].contentType!== undefined){
            contenttype = dataLayer[0].contentType;
        }
        if(dataLayer[0].actionGroups.abonnement === undefined){
            abon="noabo";
        }else{
            //dataLayer[0].actionGroups.segment
            abon = dataLayer[0].actionGroups.abonnement;
        }
        if(dataLayer[0].isPremiumContent!== undefined){
            PremiumContent = dataLayer[0].isPremiumContent.toString();
        }
if(dataLayer[0].adFreeReasons!== undefined){
            var paidUserzahl = dataLayer[0].adFreeReasons.PaidUser;
            if(paidUserzahl===1){
                paidUser="paiduser";
            }else{
                paidUser="nopaiduser";
            }
        }
        googletag.cmd.push(function() {
            googletag.pubads().setRequestNonPersonalizedAds(0);
            googletag.pubads().setTargeting('contenttype', contenttype);
            googletag.pubads().setTargeting('abonnement', abon);
            googletag.pubads().setTargeting('isPremiumContent', PremiumContent);
            googletag.pubads().setTargeting('paidUser', paidUser);

        });
        consolelogads.push("#CMP, GPT ist da, setRequestNonPersonalizedAds(0)");
    };
    inisetRequestNonPersonalizedAds();
</script>
    
      </xmp>
              <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (!window.park.device.isMobile()) {
            // When desktop
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--desktop
                      ">
      <script>
(function() {
    var init = function() {
        if(typeof __tcfapi === "function" && document.cookie.indexOf('OptanonAlertBoxClosed')>=0){
            var emscript = document.createElement('script');
            var emSSL = 'https:' == document.location.protocol;
                emscript.type='text/javascript';
                emscript.src = (emSSL ? 'https:' : 'http:') + '//ups.xplosion.de/loader/46505/default.js';
                document.querySelector("head").appendChild(emscript);
        }else{
            window.setTimeout(init, 50);
            return;
        };
    };
    init();
})();
    var check_npa=false;
    var consolelogads = [];
    var inisetRequestNonPersonalizedAds = function() {
        //GPT abfrage
        if (!window.googletag) {
            window.setTimeout(inisetRequestNonPersonalizedAds, 50);
            consolelogads.push("#CMP, warten auf GPT");
            return;
        }
        consolelogads.push("#CMP, GPT ist da");
        
    
        //GPT Api abfrage
        if (!window.googletag && !googletag.apiReady) {
            window.setTimeout(inisetRequestNonPersonalizedAds, 50);
            consolelogads.push("#CMP, warten auf GPT API");
            return;
        }
        consolelogads.push("#CMP, GPT API ist da");  

         //Datalayer abfrage
         if (typeof dataLayer[0].actionGroups!=="object") {
            window.setTimeout(inisetRequestNonPersonalizedAds, 50);
            consolelogads.push("#CMP, warten auf Datalayer");
            return;
        }
        consolelogads.push("#CMP, Datalayer ist da");  
     
        //NPA setzten
        var contenttype ="", abon="", PremiumContent="", paidUser="";
        if(dataLayer[0].contentType!== undefined){
            contenttype = dataLayer[0].contentType;
        }
        if(dataLayer[0].actionGroups.abonnement === undefined){
            abon="noabo";
        }else{
            //dataLayer[0].actionGroups.segment
            abon = dataLayer[0].actionGroups.abonnement;
        }
        if(dataLayer[0].isPremiumContent!== undefined){
            PremiumContent = dataLayer[0].isPremiumContent.toString();
        }
if(dataLayer[0].adFreeReasons!== undefined){
            var paidUserzahl = dataLayer[0].adFreeReasons.PaidUser;
            if(paidUserzahl===1){
                paidUser="paiduser";
            }else{
                paidUser="nopaiduser";
            }
        }
        googletag.cmd.push(function() {
            googletag.pubads().setRequestNonPersonalizedAds(0);
            googletag.pubads().setTargeting('contenttype', contenttype);
            googletag.pubads().setTargeting('abonnement', abon);
            googletag.pubads().setTargeting('isPremiumContent', PremiumContent);
           googletag.pubads().setTargeting('paidUser', paidUser);
        });
        consolelogads.push("#CMP, GPT ist da, setRequestNonPersonalizedAds(0)");
    };
    inisetRequestNonPersonalizedAds();
</script>
    
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
</div>              <main id="park-main" role="main" tabindex="-1">
                      <section class="park-section-portal-top">
            <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
          <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (window.park.device.isMobile()) {
            // When mobile
            ad.className += ' park-portal--mobile-rectangle';
          }
        })();
      </script>
      <xmp class="park-portal--mobile
                 park-portal--sticky      ">
      <div id="mobilebanner"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("mobilebanner");     }, 100);  };  init();})();</script>
      </xmp>
              <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (!window.park.device.isMobile()) {
            // When desktop
            ad.className += ' park-portal--billboard';
          }
        })();
      </script>
      <xmp class="park-portal--desktop
                      ">
      <div id="leaderboard"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("leaderboard");     }, 100);  };  init();})();</script>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
    <div class="park-section-portal-top__content">
                <div class="park-section "
  >
                  
<div class="park-section-breadcrumb">
  <div class="park-section-breadcrumb__wrapper">
          <ol itemscope itemtype="http://schema.org/BreadcrumbList" class="park-section-breadcrumb__navigation">
                                                                    <li itemprop="itemListElement"
                  itemscope
                  itemtype="http://schema.org/ListItem"
                  class="park-section-breadcrumb__item "
                  aria-hidden="true">
                                                                    <a
   itemprop="item"   href="https://rp-online.de/"       target="_self"   rel="noopener"         class="park-section-breadcrumb__link ">                  <span itemprop="name">Startseite</span>
                </a>
                                <meta itemprop="position" content="1" />
              </li>
                                                                                          <li itemprop="itemListElement"
                  itemscope
                  itemtype="http://schema.org/ListItem"
                  class="park-section-breadcrumb__item "
                  aria-hidden="false">
                                                                    <a
   itemprop="item"   href="https://rp-online.de/sport/"       target="_self"   rel="noopener"         class="park-section-breadcrumb__link ">                  <span itemprop="name">Sport</span>
                </a>
                                <meta itemprop="position" content="2" />
              </li>
                                                                                          <li itemprop="itemListElement"
                  itemscope
                  itemtype="http://schema.org/ListItem"
                  class="park-section-breadcrumb__item "
                  aria-hidden="false">
                                                                    <a
   itemprop="item"   href="https://rp-online.de/sport/fussball/"       target="_self"   rel="noopener"         class="park-section-breadcrumb__link ">                  <span itemprop="name">Fußball</span>
                </a>
                                <meta itemprop="position" content="3" />
              </li>
                                                                                          <li itemprop="itemListElement"
                  itemscope
                  itemtype="http://schema.org/ListItem"
                  class="park-section-breadcrumb__item "
                  aria-hidden="false">
                                                                    <a
   itemprop="item"   href="https://rp-online.de/sport/fussball/borussia/"       target="_self"   rel="noopener"         class="park-section-breadcrumb__link ">                  <span itemprop="name">Borussia Mönchengladbach</span>
                </a>
                                <meta itemprop="position" content="4" />
              </li>
                                    </ol>
        <h1 class="park-section-breadcrumb__headline">Bundesliga: VfL Wolfsburg – Borussia Mönchengladbach: die Bilder des Spiels
</h1>
</div>
</div>
                <article class="park-gallery
">
          <h2
  class="park-gallery__headline">Wolfsburg – Mönchengladbach: die Bilder des Spiels</h2>
      <div class="park-gallery__body">
                                        <div
        class="park-gallery__slides-portal park-gallery__slides-portal--lazy">
          <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
          <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (window.park.device.isMobile()) {
            // When mobile
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--mobile
         park-portal--lazy              ">
      <div id="mobilebanner_lazy_2"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.initAndDisplaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.initAndDisplaySlot("mobilebanner_lazy_2");     }, 100);  };  init();})();</script>
      </xmp>
              <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (!window.park.device.isMobile()) {
            // When desktop
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--desktop
         park-portal--lazy              ">
      <div id="halfpagead"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.initAndDisplaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.initAndDisplaySlot("halfpagead");     }, 100);  };  init();})();</script>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
      </div>
        <div class="park-gallery__wrapper">
      <div class="park-gallery__innerwrapper">
        <ul class="park-gallery__list">
                      <li class="park-gallery__item">
              <figure role="group" class="park-gallery__item-figure">
                                <h2
                class="park-gallery__item-headline" aria-hidden="true">Wolfsburg – Mönchengladbach: die Bilder des Spiels</h2
              >
                                          <div class="park-gallery__item-wrapper">
                                                                                          <div class="park-gallery__magnify-button"></div>
                                                              <a
     href="/imgs/32/9/9/8/2/1/9/9/3/tok_c9a90d950e6d7a6ab0f791a82976f682/w2800_h1947_x1500_y1043_DPA_bfunk_dpa_5FA49C00364CB5E6-5600c3c0f4fcdbfd.jpg"       target="_blank"   rel="noopener"           title="Vergrößerte Ansicht" aria-describedby="park-gallery__item-caption-471089896-1"     class="park-gallery__item-innerwrapper">                                    <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
  <svg width="765" height="532" style="padding-top: 69.542483660131%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
                            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;765&#039; height=&#039;532&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/9/9/8/2/1/9/9/3/tok_d6222fb9c219a3311515f107a4290a62/w250_h140_x1500_y1043_DPA_bfunk_dpa_5FA49C00364CB5E6-5600c3c0f4fcdbfd.jpg 250w,/imgs/32/9/9/8/2/1/9/9/3/tok_53e14932e545b7ffc5f361f0b8195b46/w400_h225_x1500_y1043_DPA_bfunk_dpa_5FA49C00364CB5E6-5600c3c0f4fcdbfd.jpg 400w,/imgs/32/9/9/8/2/1/9/9/3/tok_5fac540c82a75776d0e5472c70cc7386/w600_h337_x1500_y1043_DPA_bfunk_dpa_5FA49C00364CB5E6-5600c3c0f4fcdbfd.jpg 600w,/imgs/32/9/9/8/2/1/9/9/3/tok_4680d7737e4b5a129ff07127b3cfddcf/w900_h506_x1500_y1043_DPA_bfunk_dpa_5FA49C00364CB5E6-5600c3c0f4fcdbfd.jpg 900w,/imgs/32/9/9/8/2/1/9/9/3/tok_169bb6ac4e889d606e3dfc177145f6b6/w950_h534_x1500_y1043_DPA_bfunk_dpa_5FA49C00364CB5E6-5600c3c0f4fcdbfd.jpg 950w,/imgs/32/9/9/8/2/1/9/9/3/tok_7b073bf874d2ae57e1e40d6cf2d5958e/w1200_h675_x1500_y1043_DPA_bfunk_dpa_5FA49C00364CB5E6-5600c3c0f4fcdbfd.jpg 1200w,/imgs/32/9/9/8/2/1/9/9/3/tok_9d9e79f08310cd1cb2271bbb85500b5e/w1900_h1068_x1500_y1043_DPA_bfunk_dpa_5FA49C00364CB5E6-5600c3c0f4fcdbfd.jpg 1900w"
                             alt="Borussia Mönchengladbach war am 21. Spieltag der Bundesliga 2020/21"
                  width="765"
                          height="532"
                          style="background-image: url(&quot;/imgs/32/9/9/8/2/1/9/9/3/tok_9d9e79f08310cd1cb2271bbb85500b5e/w1900_h1068_x1500_y1043_DPA_bfunk_dpa_5FA49C00364CB5E6-5600c3c0f4fcdbfd.jpg&quot;); background-size: contain; object-fit: contain"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>
                </a>

                  <div class="park-gallery__nav-prev-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="vorheriges Bild anzeigen" >
                  </div>
                  <div class="park-gallery__nav-next-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="nächstes Bild anzeigen">
                  </div>

                              </div>
              <figcaption id="park-gallery__item-caption-471089896-1"
                          class="park-gallery__item-caption">
                                                      <i class="park-gallery__item-source">Foto: dpa/Swen Pförtner</i>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              <p class="text">Borussia Mönchengladbach war am 21. Spieltag der Bundesliga 2020/21 beim VfL Wolfsburg zu Gast.</p>
                                </figcaption>
                            </figure>
            </li>
                                                            <li class="park-gallery__item">
              <figure role="group" class="park-gallery__item-figure">
                                <h2
                class="park-gallery__item-headline" aria-hidden="true">Wolfsburg – Mönchengladbach: die Bilder des Spiels</h2
              >
                                          <div class="park-gallery__item-wrapper">
                                                                                          <div class="park-gallery__magnify-button"></div>
                                                              <a
     href="/imgs/32/9/9/8/2/1/9/9/3/tok_f00652131effeb82f8d6e9f133060a07/w2800_h1958_x1500_y362_DPA_bfunk_dpa_5FA49C00C1E7EE15-a59ca5d73b4cfc0f.jpg"       target="_blank"   rel="noopener"           title="Vergrößerte Ansicht" aria-describedby="park-gallery__item-caption-471089896-2"     class="park-gallery__item-innerwrapper">                                    <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
  <svg width="765" height="534" style="padding-top: 69.803921568627%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
                            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;765&#039; height=&#039;534&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/9/9/8/2/1/9/9/3/tok_ce89d6ea22dbfccf366ef6171abf6801/w250_h140_x1500_y362_DPA_bfunk_dpa_5FA49C00C1E7EE15-a59ca5d73b4cfc0f.jpg 250w,/imgs/32/9/9/8/2/1/9/9/3/tok_33e742df6076b2770b25553dad077757/w400_h225_x1500_y362_DPA_bfunk_dpa_5FA49C00C1E7EE15-a59ca5d73b4cfc0f.jpg 400w,/imgs/32/9/9/8/2/1/9/9/3/tok_ed4349c8aced27864c04813926a43bd4/w600_h337_x1500_y362_DPA_bfunk_dpa_5FA49C00C1E7EE15-a59ca5d73b4cfc0f.jpg 600w,/imgs/32/9/9/8/2/1/9/9/3/tok_e39c3d6aa2b0ac883d3135d00ea154d5/w900_h506_x1500_y362_DPA_bfunk_dpa_5FA49C00C1E7EE15-a59ca5d73b4cfc0f.jpg 900w,/imgs/32/9/9/8/2/1/9/9/3/tok_31e7b7013cf48a578ddbffa036fa53c8/w950_h534_x1500_y362_DPA_bfunk_dpa_5FA49C00C1E7EE15-a59ca5d73b4cfc0f.jpg 950w,/imgs/32/9/9/8/2/1/9/9/3/tok_ad1a9d9ef386060cc46f094012dba64d/w1200_h675_x1500_y362_DPA_bfunk_dpa_5FA49C00C1E7EE15-a59ca5d73b4cfc0f.jpg 1200w,/imgs/32/9/9/8/2/1/9/9/3/tok_d6380d8ab6bd56f0c0d329284f133433/w1900_h1068_x1500_y362_DPA_bfunk_dpa_5FA49C00C1E7EE15-a59ca5d73b4cfc0f.jpg 1900w"
                             alt="Marcus Thuram fiel kurzfristig noch aus, Valentino Lazaro feierte"
                  width="765"
                          height="534"
                          style="background-image: url(&quot;/imgs/32/9/9/8/2/1/9/9/3/tok_d6380d8ab6bd56f0c0d329284f133433/w1900_h1068_x1500_y362_DPA_bfunk_dpa_5FA49C00C1E7EE15-a59ca5d73b4cfc0f.jpg&quot;); background-size: contain; object-fit: contain"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>
                </a>

                  <div class="park-gallery__nav-prev-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="vorheriges Bild anzeigen" >
                  </div>
                  <div class="park-gallery__nav-next-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="nächstes Bild anzeigen">
                  </div>

                              </div>
              <figcaption id="park-gallery__item-caption-471089896-2"
                          class="park-gallery__item-caption">
                                                      <i class="park-gallery__item-source">Foto: dpa/Swen Pförtner</i>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <p class="text">Marcus Thuram fiel kurzfristig noch aus, Valentino Lazaro feierte dafür sein Comeback.</p>
                                </figcaption>
                            </figure>
            </li>
                                                            <li class="park-gallery__item">
              <figure role="group" class="park-gallery__item-figure">
                                <h2
                class="park-gallery__item-headline" aria-hidden="true">Wolfsburg – Mönchengladbach: die Bilder des Spiels</h2
              >
                                          <div class="park-gallery__item-wrapper">
                                                                                          <div class="park-gallery__magnify-button"></div>
                                                              <a
     href="/imgs/32/9/9/8/2/1/9/9/3/tok_2e1d01c18a3d13e15f9b3b18f82c1827/w2800_h1968_x1500_y1054_DPA_bfunk_dpa_5FA49C0069D6BB20-4ecb37c457a1d7d8.jpg"       target="_blank"   rel="noopener"           title="Vergrößerte Ansicht" aria-describedby="park-gallery__item-caption-471089896-3"     class="park-gallery__item-innerwrapper">                                    <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
  <svg width="765" height="537" style="padding-top: 70.196078431373%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
                            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;765&#039; height=&#039;537&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/9/9/8/2/1/9/9/3/tok_2f20a24b03a4499ee8566193eb9f2b5a/w250_h140_x1500_y1054_DPA_bfunk_dpa_5FA49C0069D6BB20-4ecb37c457a1d7d8.jpg 250w,/imgs/32/9/9/8/2/1/9/9/3/tok_1b9a5a80a77a80bd8d136ded7e61f027/w400_h225_x1500_y1054_DPA_bfunk_dpa_5FA49C0069D6BB20-4ecb37c457a1d7d8.jpg 400w,/imgs/32/9/9/8/2/1/9/9/3/tok_3c0745fd0a0625efcaf24bb89643bcaa/w600_h337_x1500_y1054_DPA_bfunk_dpa_5FA49C0069D6BB20-4ecb37c457a1d7d8.jpg 600w,/imgs/32/9/9/8/2/1/9/9/3/tok_55af0d6311e35921cc9cf5ea09211d60/w900_h506_x1500_y1054_DPA_bfunk_dpa_5FA49C0069D6BB20-4ecb37c457a1d7d8.jpg 900w,/imgs/32/9/9/8/2/1/9/9/3/tok_ad0b465c6c36edbcfb914f8238db8753/w950_h534_x1500_y1054_DPA_bfunk_dpa_5FA49C0069D6BB20-4ecb37c457a1d7d8.jpg 950w,/imgs/32/9/9/8/2/1/9/9/3/tok_ca35455c1e572e49d74e2fc2022bfec4/w1200_h675_x1500_y1054_DPA_bfunk_dpa_5FA49C0069D6BB20-4ecb37c457a1d7d8.jpg 1200w,/imgs/32/9/9/8/2/1/9/9/3/tok_f7088ee5a347c53e6fd938e684fa76f8/w1900_h1068_x1500_y1054_DPA_bfunk_dpa_5FA49C0069D6BB20-4ecb37c457a1d7d8.jpg 1900w"
                             alt="Insgesamt veränderte Marco Rose die Mannschaft gegenüber der"
                  width="765"
                          height="537"
                          style="background-image: url(&quot;/imgs/32/9/9/8/2/1/9/9/3/tok_f7088ee5a347c53e6fd938e684fa76f8/w1900_h1068_x1500_y1054_DPA_bfunk_dpa_5FA49C0069D6BB20-4ecb37c457a1d7d8.jpg&quot;); background-size: contain; object-fit: contain"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>
                </a>

                  <div class="park-gallery__nav-prev-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="vorheriges Bild anzeigen" >
                  </div>
                  <div class="park-gallery__nav-next-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="nächstes Bild anzeigen">
                  </div>

                              </div>
              <figcaption id="park-gallery__item-caption-471089896-3"
                          class="park-gallery__item-caption">
                                                      <i class="park-gallery__item-source">Foto: dpa/Swen Pförtner</i>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      <p class="text">Insgesamt veränderte Marco Rose die Mannschaft gegenüber der Derby-Niederlage auf sechs Positionen.</p>
                                </figcaption>
                            </figure>
            </li>
                                                            <li class="park-gallery__item">
              <figure role="group" class="park-gallery__item-figure">
                                <h2
                class="park-gallery__item-headline" aria-hidden="true">Wolfsburg – Mönchengladbach: die Bilder des Spiels</h2
              >
                                          <div class="park-gallery__item-wrapper">
                                                                                          <div class="park-gallery__magnify-button"></div>
                                                              <a
     href="/imgs/32/9/9/8/2/1/9/9/3/tok_a828438e7c00eebedf6e6acc70310cb1/w2800_h1905_x1500_y1021_DPA_bfunk_dpa_5FA49C0082BB7387-5d3299c1194d2b89.jpg"       target="_blank"   rel="noopener"           title="Vergrößerte Ansicht" aria-describedby="park-gallery__item-caption-471089896-4"     class="park-gallery__item-innerwrapper">                                    <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
  <svg width="765" height="520" style="padding-top: 67.97385620915%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
                            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;765&#039; height=&#039;520&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/9/9/8/2/1/9/9/3/tok_142a340b8a6f6de47bfa3d87bc45a9b6/w250_h140_x1500_y1021_DPA_bfunk_dpa_5FA49C0082BB7387-5d3299c1194d2b89.jpg 250w,/imgs/32/9/9/8/2/1/9/9/3/tok_fcf1f2279128db0e3e3bce1b025dd4aa/w400_h225_x1500_y1021_DPA_bfunk_dpa_5FA49C0082BB7387-5d3299c1194d2b89.jpg 400w,/imgs/32/9/9/8/2/1/9/9/3/tok_970799cf9ba40df3077ae709aa3b45b7/w600_h337_x1500_y1021_DPA_bfunk_dpa_5FA49C0082BB7387-5d3299c1194d2b89.jpg 600w,/imgs/32/9/9/8/2/1/9/9/3/tok_bf5eff9282154269589b8b00bc591030/w900_h506_x1500_y1021_DPA_bfunk_dpa_5FA49C0082BB7387-5d3299c1194d2b89.jpg 900w,/imgs/32/9/9/8/2/1/9/9/3/tok_d29507bab6fcab469fb4cfcaf08ce35d/w950_h534_x1500_y1021_DPA_bfunk_dpa_5FA49C0082BB7387-5d3299c1194d2b89.jpg 950w,/imgs/32/9/9/8/2/1/9/9/3/tok_f4eec687b58fad75a60a6f46bfbc5ef6/w1200_h675_x1500_y1021_DPA_bfunk_dpa_5FA49C0082BB7387-5d3299c1194d2b89.jpg 1200w,/imgs/32/9/9/8/2/1/9/9/3/tok_208aadf638a6084e1ea9f46823b8a2d0/w1900_h1068_x1500_y1021_DPA_bfunk_dpa_5FA49C0082BB7387-5d3299c1194d2b89.jpg 1900w"
                             alt="In der Folge sehen Sie weitere Bilder des Spiels."
                  width="765"
                          height="520"
                          style="background-image: url(&quot;/imgs/32/9/9/8/2/1/9/9/3/tok_208aadf638a6084e1ea9f46823b8a2d0/w1900_h1068_x1500_y1021_DPA_bfunk_dpa_5FA49C0082BB7387-5d3299c1194d2b89.jpg&quot;); background-size: contain; object-fit: contain"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>
                </a>

                  <div class="park-gallery__nav-prev-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="vorheriges Bild anzeigen" >
                  </div>
                  <div class="park-gallery__nav-next-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="nächstes Bild anzeigen">
                  </div>

                              </div>
              <figcaption id="park-gallery__item-caption-471089896-4"
                          class="park-gallery__item-caption">
                                                      <i class="park-gallery__item-source">Foto: dpa/Swen Pförtner</i>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                          <p class="text">In der Folge sehen Sie weitere Bilder des Spiels.</p>
                                </figcaption>
                            </figure>
            </li>
                                          <div class="park-gallery__item park-gallery__item--portal">
                  <div class="park-gallery__item-figure">
                    <div class="park-gallery__item-caption"></div>
                  </div>
                </div>
                                                <li class="park-gallery__item">
              <figure role="group" class="park-gallery__item-figure">
                                <h2
                class="park-gallery__item-headline" aria-hidden="true">Wolfsburg – Mönchengladbach: die Bilder des Spiels</h2
              >
                                          <div class="park-gallery__item-wrapper">
                                                                                          <div class="park-gallery__magnify-button"></div>
                                                              <a
     href="/imgs/32/9/9/8/2/1/9/9/3/tok_e92bfc1439029976913e0161a3e144ef/w2712_h1974_x1356_y987_DPA_bfunk_dpa_5FA49C0021CEBADC-41786d5de0b33e92.jpg"       target="_blank"   rel="noopener"           title="Vergrößerte Ansicht" aria-describedby="park-gallery__item-caption-471089896-5"     class="park-gallery__item-innerwrapper">                                    <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
  <svg width="765" height="556" style="padding-top: 72.679738562092%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
                            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;765&#039; height=&#039;556&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/9/9/8/2/1/9/9/3/tok_d0db93ea40a758128e240a02bc5a5c33/w250_h140_x1356_y987_DPA_bfunk_dpa_5FA49C0021CEBADC-41786d5de0b33e92.jpg 250w,/imgs/32/9/9/8/2/1/9/9/3/tok_be2dc8a32c49ecd8b3ef5df7e72d1242/w400_h225_x1356_y987_DPA_bfunk_dpa_5FA49C0021CEBADC-41786d5de0b33e92.jpg 400w,/imgs/32/9/9/8/2/1/9/9/3/tok_3c9df20a7b14f95a65b035b8be1542c9/w600_h337_x1356_y987_DPA_bfunk_dpa_5FA49C0021CEBADC-41786d5de0b33e92.jpg 600w,/imgs/32/9/9/8/2/1/9/9/3/tok_7f4d47d80e6255c3cd128dcf41a23947/w900_h506_x1356_y987_DPA_bfunk_dpa_5FA49C0021CEBADC-41786d5de0b33e92.jpg 900w,/imgs/32/9/9/8/2/1/9/9/3/tok_4a92f65738e24ddf9cbf514bfbef9bb8/w950_h534_x1356_y987_DPA_bfunk_dpa_5FA49C0021CEBADC-41786d5de0b33e92.jpg 950w,/imgs/32/9/9/8/2/1/9/9/3/tok_839d6304ac91cd28a3a59bf3c0c15c46/w1200_h675_x1356_y987_DPA_bfunk_dpa_5FA49C0021CEBADC-41786d5de0b33e92.jpg 1200w,/imgs/32/9/9/8/2/1/9/9/3/tok_451282d6f6a342ec50b70ab89fa833dc/w1900_h1068_x1356_y987_DPA_bfunk_dpa_5FA49C0021CEBADC-41786d5de0b33e92.jpg 1900w"
                             alt=""
                  width="765"
                          height="556"
                          style="background-image: url(&quot;/imgs/32/9/9/8/2/1/9/9/3/tok_451282d6f6a342ec50b70ab89fa833dc/w1900_h1068_x1356_y987_DPA_bfunk_dpa_5FA49C0021CEBADC-41786d5de0b33e92.jpg&quot;); background-size: contain; object-fit: contain"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>
                </a>

                  <div class="park-gallery__nav-prev-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="vorheriges Bild anzeigen" >
                  </div>
                  <div class="park-gallery__nav-next-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="nächstes Bild anzeigen">
                  </div>

                              </div>
              <figcaption id="park-gallery__item-caption-471089896-5"
                          class="park-gallery__item-caption">
                                                      <i class="park-gallery__item-source">Foto: dpa/Swen Pförtner</i>
                                                                                                                      </figcaption>
                            </figure>
            </li>
                                                            <li class="park-gallery__item">
              <figure role="group" class="park-gallery__item-figure">
                                <h2
                class="park-gallery__item-headline" aria-hidden="true">Wolfsburg – Mönchengladbach: die Bilder des Spiels</h2
              >
                                          <div class="park-gallery__item-wrapper">
                                                                                          <div class="park-gallery__magnify-button"></div>
                                                              <a
     href="/imgs/32/9/9/8/2/1/9/9/3/tok_278e4f64eae242cca90703f560a7ef8d/w2800_h1961_x1500_y1051_DPA_bfunk_dpa_5FA49C00237A0D3B-11bc0d555ebd1a00.jpg"       target="_blank"   rel="noopener"           title="Vergrößerte Ansicht" aria-describedby="park-gallery__item-caption-471089896-6"     class="park-gallery__item-innerwrapper">                                    <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
  <svg width="765" height="536" style="padding-top: 70.065359477124%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
                            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;765&#039; height=&#039;536&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/9/9/8/2/1/9/9/3/tok_5e3f7fc72a3eee5bb42e4a1649820b04/w250_h140_x1500_y1051_DPA_bfunk_dpa_5FA49C00237A0D3B-11bc0d555ebd1a00.jpg 250w,/imgs/32/9/9/8/2/1/9/9/3/tok_ced2be4ff705e0db7130097f0bb239df/w400_h225_x1500_y1051_DPA_bfunk_dpa_5FA49C00237A0D3B-11bc0d555ebd1a00.jpg 400w,/imgs/32/9/9/8/2/1/9/9/3/tok_f04011081f0c31bd33b985a421f2d032/w600_h337_x1500_y1051_DPA_bfunk_dpa_5FA49C00237A0D3B-11bc0d555ebd1a00.jpg 600w,/imgs/32/9/9/8/2/1/9/9/3/tok_4fabd5fb2b1043f33b3b98c9c7d36e93/w900_h506_x1500_y1051_DPA_bfunk_dpa_5FA49C00237A0D3B-11bc0d555ebd1a00.jpg 900w,/imgs/32/9/9/8/2/1/9/9/3/tok_c13dd380e382c5d77342ff36304d9919/w950_h534_x1500_y1051_DPA_bfunk_dpa_5FA49C00237A0D3B-11bc0d555ebd1a00.jpg 950w,/imgs/32/9/9/8/2/1/9/9/3/tok_77f43302dcbcf59e3dc12ffe08c04895/w1200_h675_x1500_y1051_DPA_bfunk_dpa_5FA49C00237A0D3B-11bc0d555ebd1a00.jpg 1200w,/imgs/32/9/9/8/2/1/9/9/3/tok_26ce48cbe21cbdc578848890ab4813a6/w1900_h1068_x1500_y1051_DPA_bfunk_dpa_5FA49C00237A0D3B-11bc0d555ebd1a00.jpg 1900w"
                             alt=""
                  width="765"
                          height="536"
                          style="background-image: url(&quot;/imgs/32/9/9/8/2/1/9/9/3/tok_26ce48cbe21cbdc578848890ab4813a6/w1900_h1068_x1500_y1051_DPA_bfunk_dpa_5FA49C00237A0D3B-11bc0d555ebd1a00.jpg&quot;); background-size: contain; object-fit: contain"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>
                </a>

                  <div class="park-gallery__nav-prev-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="vorheriges Bild anzeigen" >
                  </div>
                  <div class="park-gallery__nav-next-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="nächstes Bild anzeigen">
                  </div>

                              </div>
              <figcaption id="park-gallery__item-caption-471089896-6"
                          class="park-gallery__item-caption">
                                                      <i class="park-gallery__item-source">Foto: dpa/Swen Pförtner</i>
                                                                                                                      </figcaption>
                            </figure>
            </li>
                                                            <li class="park-gallery__item">
              <figure role="group" class="park-gallery__item-figure">
                                <h2
                class="park-gallery__item-headline" aria-hidden="true">Wolfsburg – Mönchengladbach: die Bilder des Spiels</h2
              >
                                          <div class="park-gallery__item-wrapper">
                                                                                          <div class="park-gallery__magnify-button"></div>
                                                              <a
     href="/imgs/32/9/9/8/2/1/9/9/3/tok_0d6ff6eeddc5516305e8787c4e6817af/w2800_h2026_x1015_y329_DPA_bfunk_dpa_5FA49C0054E3C66E-544cf9790d3b5350.jpg"       target="_blank"   rel="noopener"           title="Vergrößerte Ansicht" aria-describedby="park-gallery__item-caption-471089896-7"     class="park-gallery__item-innerwrapper">                                    <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
  <svg width="765" height="553" style="padding-top: 72.287581699346%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
                            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;765&#039; height=&#039;553&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/9/9/8/2/1/9/9/3/tok_f7710736504a8b176b1dc1fa4ef5f956/w250_h140_x1015_y329_DPA_bfunk_dpa_5FA49C0054E3C66E-544cf9790d3b5350.jpg 250w,/imgs/32/9/9/8/2/1/9/9/3/tok_372520f151bf98d24f712870966dc27f/w400_h225_x1015_y329_DPA_bfunk_dpa_5FA49C0054E3C66E-544cf9790d3b5350.jpg 400w,/imgs/32/9/9/8/2/1/9/9/3/tok_96fcba5e38dd36448f626ea753b77ca0/w600_h337_x1015_y329_DPA_bfunk_dpa_5FA49C0054E3C66E-544cf9790d3b5350.jpg 600w,/imgs/32/9/9/8/2/1/9/9/3/tok_055c85c3bb7c4f69e31ead1356ee33ca/w900_h506_x1015_y329_DPA_bfunk_dpa_5FA49C0054E3C66E-544cf9790d3b5350.jpg 900w,/imgs/32/9/9/8/2/1/9/9/3/tok_0c5ae0e6aef2ea0c0d80819282533cc0/w950_h534_x1015_y329_DPA_bfunk_dpa_5FA49C0054E3C66E-544cf9790d3b5350.jpg 950w,/imgs/32/9/9/8/2/1/9/9/3/tok_d05780622ff9bbe171148ef5f094c94c/w1200_h675_x1015_y329_DPA_bfunk_dpa_5FA49C0054E3C66E-544cf9790d3b5350.jpg 1200w,/imgs/32/9/9/8/2/1/9/9/3/tok_3565c6a08337c677acc21449804d40a0/w1900_h1068_x1015_y329_DPA_bfunk_dpa_5FA49C0054E3C66E-544cf9790d3b5350.jpg 1900w"
                             alt=""
                  width="765"
                          height="553"
                          style="background-image: url(&quot;/imgs/32/9/9/8/2/1/9/9/3/tok_3565c6a08337c677acc21449804d40a0/w1900_h1068_x1015_y329_DPA_bfunk_dpa_5FA49C0054E3C66E-544cf9790d3b5350.jpg&quot;); background-size: contain; object-fit: contain"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>
                </a>

                  <div class="park-gallery__nav-prev-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="vorheriges Bild anzeigen" >
                  </div>
                  <div class="park-gallery__nav-next-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="nächstes Bild anzeigen">
                  </div>

                              </div>
              <figcaption id="park-gallery__item-caption-471089896-7"
                          class="park-gallery__item-caption">
                                                      <i class="park-gallery__item-source">Foto: dpa/Swen Pförtner</i>
                                                                                                                      </figcaption>
                            </figure>
            </li>
                                                            <li class="park-gallery__item">
              <figure role="group" class="park-gallery__item-figure">
                                <h2
                class="park-gallery__item-headline" aria-hidden="true">Wolfsburg – Mönchengladbach: die Bilder des Spiels</h2
              >
                                          <div class="park-gallery__item-wrapper">
                                                                                          <div class="park-gallery__magnify-button"></div>
                                                              <a
     href="/imgs/32/9/9/8/2/1/9/9/3/tok_b84e812e09ab28612310e69fc5db847e/w2800_h2092_x1494_y337_DPA_bfunk_dpa_5FA49C000BA7820C-e1156851547f4f04.jpg"       target="_blank"   rel="noopener"           title="Vergrößerte Ansicht" aria-describedby="park-gallery__item-caption-471089896-8"     class="park-gallery__item-innerwrapper">                                    <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
  <svg width="765" height="571" style="padding-top: 74.640522875817%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
                            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;765&#039; height=&#039;571&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/9/9/8/2/1/9/9/3/tok_17dee19ee1d986320c32f71750536004/w250_h140_x1494_y337_DPA_bfunk_dpa_5FA49C000BA7820C-e1156851547f4f04.jpg 250w,/imgs/32/9/9/8/2/1/9/9/3/tok_3a932c592b8a67b76f0f1886bce08141/w400_h225_x1494_y337_DPA_bfunk_dpa_5FA49C000BA7820C-e1156851547f4f04.jpg 400w,/imgs/32/9/9/8/2/1/9/9/3/tok_69399de37a4249481f000b302a649afb/w600_h337_x1494_y337_DPA_bfunk_dpa_5FA49C000BA7820C-e1156851547f4f04.jpg 600w,/imgs/32/9/9/8/2/1/9/9/3/tok_4aee5f1494576419634bd562e7e43afc/w900_h506_x1494_y337_DPA_bfunk_dpa_5FA49C000BA7820C-e1156851547f4f04.jpg 900w,/imgs/32/9/9/8/2/1/9/9/3/tok_1399ee2b984fb3c4137da0d91d5290b2/w950_h534_x1494_y337_DPA_bfunk_dpa_5FA49C000BA7820C-e1156851547f4f04.jpg 950w,/imgs/32/9/9/8/2/1/9/9/3/tok_222ac6cc5fd8227f32b584691da16302/w1200_h675_x1494_y337_DPA_bfunk_dpa_5FA49C000BA7820C-e1156851547f4f04.jpg 1200w,/imgs/32/9/9/8/2/1/9/9/3/tok_3e658b3482d95fda2d0cbc808612f6c2/w1900_h1068_x1494_y337_DPA_bfunk_dpa_5FA49C000BA7820C-e1156851547f4f04.jpg 1900w"
                             alt=""
                  width="765"
                          height="571"
                          style="background-image: url(&quot;/imgs/32/9/9/8/2/1/9/9/3/tok_3e658b3482d95fda2d0cbc808612f6c2/w1900_h1068_x1494_y337_DPA_bfunk_dpa_5FA49C000BA7820C-e1156851547f4f04.jpg&quot;); background-size: contain; object-fit: contain"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>
                </a>

                  <div class="park-gallery__nav-prev-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="vorheriges Bild anzeigen" >
                  </div>
                  <div class="park-gallery__nav-next-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="nächstes Bild anzeigen">
                  </div>

                              </div>
              <figcaption id="park-gallery__item-caption-471089896-8"
                          class="park-gallery__item-caption">
                                                      <i class="park-gallery__item-source">Foto: dpa/Swen Pförtner</i>
                                                                                                                      </figcaption>
                            </figure>
            </li>
                                          <div class="park-gallery__item park-gallery__item--portal">
                  <div class="park-gallery__item-figure">
                    <div class="park-gallery__item-caption"></div>
                  </div>
                </div>
                                                <li class="park-gallery__item">
              <figure role="group" class="park-gallery__item-figure">
                                <h2
                class="park-gallery__item-headline" aria-hidden="true">Wolfsburg – Mönchengladbach: die Bilder des Spiels</h2
              >
                                          <div class="park-gallery__item-wrapper">
                                                                                          <div class="park-gallery__magnify-button"></div>
                                                              <a
     href="/imgs/32/9/9/8/2/1/9/9/3/tok_6f7fac549cb26e42d6638028c9443ebe/w2622_h1890_x1311_y945_DPA_bfunk_dpa_5FA49C00D0EA12F5-0627ea32a7bb0ff8.jpg"       target="_blank"   rel="noopener"           title="Vergrößerte Ansicht" aria-describedby="park-gallery__item-caption-471089896-9"     class="park-gallery__item-innerwrapper">                                    <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
  <svg width="765" height="551" style="padding-top: 72.02614379085%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
                            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;765&#039; height=&#039;551&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/9/9/8/2/1/9/9/3/tok_d7054fe3a7e1efd015f1a31a0d402c9a/w250_h140_x1311_y945_DPA_bfunk_dpa_5FA49C00D0EA12F5-0627ea32a7bb0ff8.jpg 250w,/imgs/32/9/9/8/2/1/9/9/3/tok_6dd2b042e8260cd2cb0655b6de7d664c/w400_h225_x1311_y945_DPA_bfunk_dpa_5FA49C00D0EA12F5-0627ea32a7bb0ff8.jpg 400w,/imgs/32/9/9/8/2/1/9/9/3/tok_84527b11f0b348464d9d662a83950377/w600_h337_x1311_y945_DPA_bfunk_dpa_5FA49C00D0EA12F5-0627ea32a7bb0ff8.jpg 600w,/imgs/32/9/9/8/2/1/9/9/3/tok_060c5ae111cef92282d61f50919fb8c8/w900_h506_x1311_y945_DPA_bfunk_dpa_5FA49C00D0EA12F5-0627ea32a7bb0ff8.jpg 900w,/imgs/32/9/9/8/2/1/9/9/3/tok_02260872931b59d7305b1b8a25e3f548/w950_h534_x1311_y945_DPA_bfunk_dpa_5FA49C00D0EA12F5-0627ea32a7bb0ff8.jpg 950w,/imgs/32/9/9/8/2/1/9/9/3/tok_9ac731c8e64c23d5e8e28746fd5a593f/w1200_h675_x1311_y945_DPA_bfunk_dpa_5FA49C00D0EA12F5-0627ea32a7bb0ff8.jpg 1200w,/imgs/32/9/9/8/2/1/9/9/3/tok_51ba8a8f0b22057620c8a0fcb486839e/w1900_h1068_x1311_y945_DPA_bfunk_dpa_5FA49C00D0EA12F5-0627ea32a7bb0ff8.jpg 1900w"
                             alt=""
                  width="765"
                          height="551"
                          style="background-image: url(&quot;/imgs/32/9/9/8/2/1/9/9/3/tok_51ba8a8f0b22057620c8a0fcb486839e/w1900_h1068_x1311_y945_DPA_bfunk_dpa_5FA49C00D0EA12F5-0627ea32a7bb0ff8.jpg&quot;); background-size: contain; object-fit: contain"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>
                </a>

                  <div class="park-gallery__nav-prev-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="vorheriges Bild anzeigen" >
                  </div>
                  <div class="park-gallery__nav-next-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="nächstes Bild anzeigen">
                  </div>

                              </div>
              <figcaption id="park-gallery__item-caption-471089896-9"
                          class="park-gallery__item-caption">
                                                      <i class="park-gallery__item-source">Foto: dpa/Swen Pförtner</i>
                                                                                                                      </figcaption>
                            </figure>
            </li>
                                                            <li class="park-gallery__item">
              <figure role="group" class="park-gallery__item-figure">
                                <h2
                class="park-gallery__item-headline" aria-hidden="true">Wolfsburg – Mönchengladbach: die Bilder des Spiels</h2
              >
                                          <div class="park-gallery__item-wrapper">
                                                                                          <div class="park-gallery__magnify-button"></div>
                                                              <a
     href="/imgs/32/9/9/8/2/1/9/9/3/tok_12f509d43030dced2abc67e8063fdd6b/w2800_h1910_x1439_y755_DPA_bfunk_dpa_5FA49C0055BECB3B-77e92a90b1a69d0b.jpg"       target="_blank"   rel="noopener"           title="Vergrößerte Ansicht" aria-describedby="park-gallery__item-caption-471089896-10"     class="park-gallery__item-innerwrapper">                                    <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
  <svg width="765" height="521" style="padding-top: 68.104575163399%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
                            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;765&#039; height=&#039;521&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/9/9/8/2/1/9/9/3/tok_5ed45d47dc311241c15db9a620e60149/w250_h140_x1439_y755_DPA_bfunk_dpa_5FA49C0055BECB3B-77e92a90b1a69d0b.jpg 250w,/imgs/32/9/9/8/2/1/9/9/3/tok_2baed9007ed90d3bf11947c98354063a/w400_h225_x1439_y755_DPA_bfunk_dpa_5FA49C0055BECB3B-77e92a90b1a69d0b.jpg 400w,/imgs/32/9/9/8/2/1/9/9/3/tok_f0e577414020fb81b7cf5193e9209479/w600_h337_x1439_y755_DPA_bfunk_dpa_5FA49C0055BECB3B-77e92a90b1a69d0b.jpg 600w,/imgs/32/9/9/8/2/1/9/9/3/tok_fa0b43dcc3dd5d9e3e091c20bea883a0/w900_h506_x1439_y755_DPA_bfunk_dpa_5FA49C0055BECB3B-77e92a90b1a69d0b.jpg 900w,/imgs/32/9/9/8/2/1/9/9/3/tok_2f3a0ee862ae4ffaec303980f08b4cfe/w950_h534_x1439_y755_DPA_bfunk_dpa_5FA49C0055BECB3B-77e92a90b1a69d0b.jpg 950w,/imgs/32/9/9/8/2/1/9/9/3/tok_38a49302921b5880c7d34cc6251c291a/w1200_h675_x1439_y755_DPA_bfunk_dpa_5FA49C0055BECB3B-77e92a90b1a69d0b.jpg 1200w,/imgs/32/9/9/8/2/1/9/9/3/tok_c00434d39cfbf18530aac2ce70e3b536/w1900_h1068_x1439_y755_DPA_bfunk_dpa_5FA49C0055BECB3B-77e92a90b1a69d0b.jpg 1900w"
                             alt=""
                  width="765"
                          height="521"
                          style="background-image: url(&quot;/imgs/32/9/9/8/2/1/9/9/3/tok_c00434d39cfbf18530aac2ce70e3b536/w1900_h1068_x1439_y755_DPA_bfunk_dpa_5FA49C0055BECB3B-77e92a90b1a69d0b.jpg&quot;); background-size: contain; object-fit: contain"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>
                </a>

                  <div class="park-gallery__nav-prev-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="vorheriges Bild anzeigen" >
                  </div>
                  <div class="park-gallery__nav-next-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="nächstes Bild anzeigen">
                  </div>

                              </div>
              <figcaption id="park-gallery__item-caption-471089896-10"
                          class="park-gallery__item-caption">
                                                      <i class="park-gallery__item-source">Foto: dpa/Swen Pförtner</i>
                                                                                                                      </figcaption>
                            </figure>
            </li>
                                                            <li class="park-gallery__item">
              <figure role="group" class="park-gallery__item-figure">
                                <h2
                class="park-gallery__item-headline" aria-hidden="true">Wolfsburg – Mönchengladbach: die Bilder des Spiels</h2
              >
                                          <div class="park-gallery__item-wrapper">
                                                                                          <div class="park-gallery__magnify-button"></div>
                                                              <a
     href="/imgs/32/9/9/8/2/1/9/9/3/tok_92b7653b143eede31f97834205ea50bf/w2800_h1980_x1416_y345_DPA_bfunk_dpa_5FA49C00596848AE-d45399df194bc415.jpg"       target="_blank"   rel="noopener"           title="Vergrößerte Ansicht" aria-describedby="park-gallery__item-caption-471089896-11"     class="park-gallery__item-innerwrapper">                                    <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
  <svg width="765" height="541" style="padding-top: 70.718954248366%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
                            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;765&#039; height=&#039;541&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/9/9/8/2/1/9/9/3/tok_edbbf7a28d5b0fc5e179ca775ec99fc6/w250_h140_x1416_y345_DPA_bfunk_dpa_5FA49C00596848AE-d45399df194bc415.jpg 250w,/imgs/32/9/9/8/2/1/9/9/3/tok_6d3f746a1510926cd34fa1e358f5248d/w400_h225_x1416_y345_DPA_bfunk_dpa_5FA49C00596848AE-d45399df194bc415.jpg 400w,/imgs/32/9/9/8/2/1/9/9/3/tok_f48fcf5286d002cdf4117a6162e664d5/w600_h337_x1416_y345_DPA_bfunk_dpa_5FA49C00596848AE-d45399df194bc415.jpg 600w,/imgs/32/9/9/8/2/1/9/9/3/tok_1c70f4ee242976ea2c0cb465166322c8/w900_h506_x1416_y345_DPA_bfunk_dpa_5FA49C00596848AE-d45399df194bc415.jpg 900w,/imgs/32/9/9/8/2/1/9/9/3/tok_dbc40e87ef57e6c523f7b5d7c36c51c0/w950_h534_x1416_y345_DPA_bfunk_dpa_5FA49C00596848AE-d45399df194bc415.jpg 950w,/imgs/32/9/9/8/2/1/9/9/3/tok_5c37b4a3ccc41e0e99037301d044b845/w1200_h675_x1416_y345_DPA_bfunk_dpa_5FA49C00596848AE-d45399df194bc415.jpg 1200w,/imgs/32/9/9/8/2/1/9/9/3/tok_6b98fa7f360fe15949a4d694b4d1358b/w1900_h1068_x1416_y345_DPA_bfunk_dpa_5FA49C00596848AE-d45399df194bc415.jpg 1900w"
                             alt=""
                  width="765"
                          height="541"
                          style="background-image: url(&quot;/imgs/32/9/9/8/2/1/9/9/3/tok_6b98fa7f360fe15949a4d694b4d1358b/w1900_h1068_x1416_y345_DPA_bfunk_dpa_5FA49C00596848AE-d45399df194bc415.jpg&quot;); background-size: contain; object-fit: contain"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>
                </a>

                  <div class="park-gallery__nav-prev-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="vorheriges Bild anzeigen" >
                  </div>
                  <div class="park-gallery__nav-next-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="nächstes Bild anzeigen">
                  </div>

                              </div>
              <figcaption id="park-gallery__item-caption-471089896-11"
                          class="park-gallery__item-caption">
                                                      <i class="park-gallery__item-source">Foto: dpa/Swen Pförtner</i>
                                                                                                                      </figcaption>
                            </figure>
            </li>
                                                            <li class="park-gallery__item">
              <figure role="group" class="park-gallery__item-figure">
                                <h2
                class="park-gallery__item-headline" aria-hidden="true">Wolfsburg – Mönchengladbach: die Bilder des Spiels</h2
              >
                                          <div class="park-gallery__item-wrapper">
                                                                                          <div class="park-gallery__magnify-button"></div>
                                                              <a
     href="/imgs/32/9/9/8/2/1/9/9/3/tok_fbac908bba87ef78cc0cf4a88d3af5b7/w2600_h1822_x1670_y375_DPA_bfunk_dpa_5FA49C0027A43718-06f94ad94481af27.jpg"       target="_blank"   rel="noopener"           title="Vergrößerte Ansicht" aria-describedby="park-gallery__item-caption-471089896-12"     class="park-gallery__item-innerwrapper">                                    <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
  <svg width="765" height="536" style="padding-top: 70.065359477124%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
                            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;765&#039; height=&#039;536&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/9/9/8/2/1/9/9/3/tok_8566fd82a71ef5e0d1f336dc3e26297c/w250_h140_x1670_y375_DPA_bfunk_dpa_5FA49C0027A43718-06f94ad94481af27.jpg 250w,/imgs/32/9/9/8/2/1/9/9/3/tok_9ff44df232c9a2721c2767b63cf86593/w400_h225_x1670_y375_DPA_bfunk_dpa_5FA49C0027A43718-06f94ad94481af27.jpg 400w,/imgs/32/9/9/8/2/1/9/9/3/tok_a1ce31ca4f8f018ff79d5d94662c9159/w600_h337_x1670_y375_DPA_bfunk_dpa_5FA49C0027A43718-06f94ad94481af27.jpg 600w,/imgs/32/9/9/8/2/1/9/9/3/tok_282d15b60846830c76d00f724c698613/w900_h506_x1670_y375_DPA_bfunk_dpa_5FA49C0027A43718-06f94ad94481af27.jpg 900w,/imgs/32/9/9/8/2/1/9/9/3/tok_5854bc27c136820ffca33b5f3df29633/w950_h534_x1670_y375_DPA_bfunk_dpa_5FA49C0027A43718-06f94ad94481af27.jpg 950w,/imgs/32/9/9/8/2/1/9/9/3/tok_bbe4a5b372ef81b8fdd7f1c3e16c036d/w1200_h675_x1670_y375_DPA_bfunk_dpa_5FA49C0027A43718-06f94ad94481af27.jpg 1200w,/imgs/32/9/9/8/2/1/9/9/3/tok_0af9db15273658631c9597a669df8a59/w1900_h1068_x1670_y375_DPA_bfunk_dpa_5FA49C0027A43718-06f94ad94481af27.jpg 1900w"
                             alt=""
                  width="765"
                          height="536"
                          style="background-image: url(&quot;/imgs/32/9/9/8/2/1/9/9/3/tok_0af9db15273658631c9597a669df8a59/w1900_h1068_x1670_y375_DPA_bfunk_dpa_5FA49C0027A43718-06f94ad94481af27.jpg&quot;); background-size: contain; object-fit: contain"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>
                </a>

                  <div class="park-gallery__nav-prev-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="vorheriges Bild anzeigen" >
                  </div>
                  <div class="park-gallery__nav-next-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="nächstes Bild anzeigen">
                  </div>

                              </div>
              <figcaption id="park-gallery__item-caption-471089896-12"
                          class="park-gallery__item-caption">
                                                      <i class="park-gallery__item-source">Foto: dpa/Swen Pförtner</i>
                                                                                                                      </figcaption>
                            </figure>
            </li>
                                          <div class="park-gallery__item park-gallery__item--portal">
                  <div class="park-gallery__item-figure">
                    <div class="park-gallery__item-caption"></div>
                  </div>
                </div>
                                                <li class="park-gallery__item">
              <figure role="group" class="park-gallery__item-figure">
                                <h2
                class="park-gallery__item-headline" aria-hidden="true">Wolfsburg – Mönchengladbach: die Bilder des Spiels</h2
              >
                                          <div class="park-gallery__item-wrapper">
                                                                                          <div class="park-gallery__magnify-button"></div>
                                                              <a
     href="/imgs/32/9/9/8/2/1/9/9/3/tok_d1cecd9924f541001d27970347ee6f77/w2700_h2100_x2302_y347_DPA_bfunk_dpa_5FA49C0028FD8082-a3f5a17a6f1b4929.jpg"       target="_blank"   rel="noopener"           title="Vergrößerte Ansicht" aria-describedby="park-gallery__item-caption-471089896-13"     class="park-gallery__item-innerwrapper">                                    <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
  <svg width="765" height="595" style="padding-top: 77.777777777778%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
                            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;765&#039; height=&#039;595&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/9/9/8/2/1/9/9/3/tok_9a36888a0e9863c35ea387d3db6b2bc8/w250_h140_x2302_y347_DPA_bfunk_dpa_5FA49C0028FD8082-a3f5a17a6f1b4929.jpg 250w,/imgs/32/9/9/8/2/1/9/9/3/tok_3fbe2453e7dd3507fc7a87d1c52ed812/w400_h225_x2302_y347_DPA_bfunk_dpa_5FA49C0028FD8082-a3f5a17a6f1b4929.jpg 400w,/imgs/32/9/9/8/2/1/9/9/3/tok_e09b6c995aadfd1b9f2e77f55993f510/w600_h337_x2302_y347_DPA_bfunk_dpa_5FA49C0028FD8082-a3f5a17a6f1b4929.jpg 600w,/imgs/32/9/9/8/2/1/9/9/3/tok_75527d0bad5fc76b120f2562cf627e15/w900_h506_x2302_y347_DPA_bfunk_dpa_5FA49C0028FD8082-a3f5a17a6f1b4929.jpg 900w,/imgs/32/9/9/8/2/1/9/9/3/tok_3f2db2562cc5a35ec8b973e7ec665752/w950_h534_x2302_y347_DPA_bfunk_dpa_5FA49C0028FD8082-a3f5a17a6f1b4929.jpg 950w,/imgs/32/9/9/8/2/1/9/9/3/tok_4093c98c0fb28d5b34c34581d71df4e8/w1200_h675_x2302_y347_DPA_bfunk_dpa_5FA49C0028FD8082-a3f5a17a6f1b4929.jpg 1200w,/imgs/32/9/9/8/2/1/9/9/3/tok_4dc5369e7f8539cbb6a1399a6f597fb3/w1900_h1068_x2302_y347_DPA_bfunk_dpa_5FA49C0028FD8082-a3f5a17a6f1b4929.jpg 1900w"
                             alt=""
                  width="765"
                          height="595"
                          style="background-image: url(&quot;/imgs/32/9/9/8/2/1/9/9/3/tok_4dc5369e7f8539cbb6a1399a6f597fb3/w1900_h1068_x2302_y347_DPA_bfunk_dpa_5FA49C0028FD8082-a3f5a17a6f1b4929.jpg&quot;); background-size: contain; object-fit: contain"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>
                </a>

                  <div class="park-gallery__nav-prev-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="vorheriges Bild anzeigen" >
                  </div>
                  <div class="park-gallery__nav-next-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="nächstes Bild anzeigen">
                  </div>

                              </div>
              <figcaption id="park-gallery__item-caption-471089896-13"
                          class="park-gallery__item-caption">
                                                      <i class="park-gallery__item-source">Foto: dpa/Swen Pförtner</i>
                                                                                                                      </figcaption>
                            </figure>
            </li>
                                                            <li class="park-gallery__item">
              <figure role="group" class="park-gallery__item-figure">
                                <h2
                class="park-gallery__item-headline" aria-hidden="true">Wolfsburg – Mönchengladbach: die Bilder des Spiels</h2
              >
                                          <div class="park-gallery__item-wrapper">
                                                                                          <div class="park-gallery__magnify-button"></div>
                                                              <a
     href="/imgs/32/9/9/8/2/1/9/9/3/tok_5e64c431834c6977a7b8b3ce30b688f9/w2515_h1647_x1513_y444_DPA_bfunk_dpa_5FA49C0097CA1A94-985eb07c6c24bf7a.jpg"       target="_blank"   rel="noopener"           title="Vergrößerte Ansicht" aria-describedby="park-gallery__item-caption-471089896-14"     class="park-gallery__item-innerwrapper">                                    <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
  <svg width="765" height="500" style="padding-top: 65.359477124183%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
                            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;765&#039; height=&#039;500&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/9/9/8/2/1/9/9/3/tok_d6027243ec772ed1b1a88a49f8e16684/w250_h140_x1513_y444_DPA_bfunk_dpa_5FA49C0097CA1A94-985eb07c6c24bf7a.jpg 250w,/imgs/32/9/9/8/2/1/9/9/3/tok_9120d5c05b41a2ab400261df8e41f0f3/w400_h225_x1513_y444_DPA_bfunk_dpa_5FA49C0097CA1A94-985eb07c6c24bf7a.jpg 400w,/imgs/32/9/9/8/2/1/9/9/3/tok_bfc86ac7c72b72d3fa31b930c2323528/w600_h337_x1513_y444_DPA_bfunk_dpa_5FA49C0097CA1A94-985eb07c6c24bf7a.jpg 600w,/imgs/32/9/9/8/2/1/9/9/3/tok_e44bcf2d91e7c0f4f32734cb5ef29803/w900_h506_x1513_y444_DPA_bfunk_dpa_5FA49C0097CA1A94-985eb07c6c24bf7a.jpg 900w,/imgs/32/9/9/8/2/1/9/9/3/tok_f6cc5e6e1f51120d02d5c58ec3a537bf/w950_h534_x1513_y444_DPA_bfunk_dpa_5FA49C0097CA1A94-985eb07c6c24bf7a.jpg 950w,/imgs/32/9/9/8/2/1/9/9/3/tok_c0fd41c5b4ac546616623642d0467706/w1200_h675_x1513_y444_DPA_bfunk_dpa_5FA49C0097CA1A94-985eb07c6c24bf7a.jpg 1200w,/imgs/32/9/9/8/2/1/9/9/3/tok_f57718e8765863ce619a993b3b6068a7/w1900_h1068_x1513_y444_DPA_bfunk_dpa_5FA49C0097CA1A94-985eb07c6c24bf7a.jpg 1900w"
                             alt=""
                  width="765"
                          height="500"
                          style="background-image: url(&quot;/imgs/32/9/9/8/2/1/9/9/3/tok_f57718e8765863ce619a993b3b6068a7/w1900_h1068_x1513_y444_DPA_bfunk_dpa_5FA49C0097CA1A94-985eb07c6c24bf7a.jpg&quot;); background-size: contain; object-fit: contain"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>
                </a>

                  <div class="park-gallery__nav-prev-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="vorheriges Bild anzeigen" >
                  </div>
                  <div class="park-gallery__nav-next-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="nächstes Bild anzeigen">
                  </div>

                              </div>
              <figcaption id="park-gallery__item-caption-471089896-14"
                          class="park-gallery__item-caption">
                                                      <i class="park-gallery__item-source">Foto: dpa/Swen Pförtner</i>
                                                                                                                      </figcaption>
                            </figure>
            </li>
                                                            <li class="park-gallery__item">
              <figure role="group" class="park-gallery__item-figure">
                                <h2
                class="park-gallery__item-headline" aria-hidden="true">Wolfsburg – Mönchengladbach: die Bilder des Spiels</h2
              >
                                          <div class="park-gallery__item-wrapper">
                                                                                          <div class="park-gallery__magnify-button"></div>
                                                              <a
     href="/imgs/32/9/9/8/2/1/9/9/3/tok_0c292b46a3f1aa8ed77fc5f54945b4cd/w2800_h1948_x1858_y529_DPA_bfunk_dpa_5FA49C0028287939-be5b7e0b4d474232.jpg"       target="_blank"   rel="noopener"           title="Vergrößerte Ansicht" aria-describedby="park-gallery__item-caption-471089896-15"     class="park-gallery__item-innerwrapper">                                    <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
  <svg width="765" height="532" style="padding-top: 69.542483660131%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
                            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;765&#039; height=&#039;532&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/9/9/8/2/1/9/9/3/tok_7b8d38d95bc63177e15c7713b5126ab2/w250_h140_x1858_y529_DPA_bfunk_dpa_5FA49C0028287939-be5b7e0b4d474232.jpg 250w,/imgs/32/9/9/8/2/1/9/9/3/tok_571b6a21d9b4f66ba49f93a9a0c71fc8/w400_h225_x1858_y529_DPA_bfunk_dpa_5FA49C0028287939-be5b7e0b4d474232.jpg 400w,/imgs/32/9/9/8/2/1/9/9/3/tok_89b1413e0bf310e59c87af5705d70bb4/w600_h337_x1858_y529_DPA_bfunk_dpa_5FA49C0028287939-be5b7e0b4d474232.jpg 600w,/imgs/32/9/9/8/2/1/9/9/3/tok_4bf86e25f7c76d83acf17dc479052f75/w900_h506_x1858_y529_DPA_bfunk_dpa_5FA49C0028287939-be5b7e0b4d474232.jpg 900w,/imgs/32/9/9/8/2/1/9/9/3/tok_40ff849255b3ef114bea8714de9449a6/w950_h534_x1858_y529_DPA_bfunk_dpa_5FA49C0028287939-be5b7e0b4d474232.jpg 950w,/imgs/32/9/9/8/2/1/9/9/3/tok_73d214672df4fd425bd8bc84c34692ae/w1200_h675_x1858_y529_DPA_bfunk_dpa_5FA49C0028287939-be5b7e0b4d474232.jpg 1200w,/imgs/32/9/9/8/2/1/9/9/3/tok_8d9f0ae24461f396e3866891905003bd/w1900_h1068_x1858_y529_DPA_bfunk_dpa_5FA49C0028287939-be5b7e0b4d474232.jpg 1900w"
                             alt=""
                  width="765"
                          height="532"
                          style="background-image: url(&quot;/imgs/32/9/9/8/2/1/9/9/3/tok_8d9f0ae24461f396e3866891905003bd/w1900_h1068_x1858_y529_DPA_bfunk_dpa_5FA49C0028287939-be5b7e0b4d474232.jpg&quot;); background-size: contain; object-fit: contain"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>
                </a>

                  <div class="park-gallery__nav-prev-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="vorheriges Bild anzeigen" >
                  </div>
                  <div class="park-gallery__nav-next-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="nächstes Bild anzeigen">
                  </div>

                              </div>
              <figcaption id="park-gallery__item-caption-471089896-15"
                          class="park-gallery__item-caption">
                                                      <i class="park-gallery__item-source">Foto: dpa/Swen Pförtner</i>
                                                                                                                      </figcaption>
                            </figure>
            </li>
                                                            <li class="park-gallery__item">
              <figure role="group" class="park-gallery__item-figure">
                                <h2
                class="park-gallery__item-headline" aria-hidden="true">Wolfsburg – Mönchengladbach: die Bilder des Spiels</h2
              >
                                          <div class="park-gallery__item-wrapper">
                                                                                          <div class="park-gallery__magnify-button"></div>
                                                              <a
     href="/imgs/32/9/9/8/2/1/9/9/3/tok_903cf8db0d8f8c515673e8da2a809792/w2800_h1970_x1564_y459_DPA_bfunk_dpa_5FA49C00E3AE6FD9-719c35a1fb96f8f1.jpg"       target="_blank"   rel="noopener"           title="Vergrößerte Ansicht" aria-describedby="park-gallery__item-caption-471089896-16"     class="park-gallery__item-innerwrapper">                                    <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
  <svg width="765" height="538" style="padding-top: 70.326797385621%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
                            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;765&#039; height=&#039;538&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/9/9/8/2/1/9/9/3/tok_d5ac5b2bb9dbb38c0367066e85ffbeee/w250_h140_x1564_y459_DPA_bfunk_dpa_5FA49C00E3AE6FD9-719c35a1fb96f8f1.jpg 250w,/imgs/32/9/9/8/2/1/9/9/3/tok_cfd4a9da8a2dbb2a858e2220f77fb397/w400_h225_x1564_y459_DPA_bfunk_dpa_5FA49C00E3AE6FD9-719c35a1fb96f8f1.jpg 400w,/imgs/32/9/9/8/2/1/9/9/3/tok_41661f4d22dfaad364f8bee2da354b21/w600_h337_x1564_y459_DPA_bfunk_dpa_5FA49C00E3AE6FD9-719c35a1fb96f8f1.jpg 600w,/imgs/32/9/9/8/2/1/9/9/3/tok_6560cb79d59ce349dff32d1c997cc1ce/w900_h506_x1564_y459_DPA_bfunk_dpa_5FA49C00E3AE6FD9-719c35a1fb96f8f1.jpg 900w,/imgs/32/9/9/8/2/1/9/9/3/tok_206a18785691220c9b209f02fe5ea7fd/w950_h534_x1564_y459_DPA_bfunk_dpa_5FA49C00E3AE6FD9-719c35a1fb96f8f1.jpg 950w,/imgs/32/9/9/8/2/1/9/9/3/tok_92b9c61d2e8d629d7ad38ce48a94bd44/w1200_h675_x1564_y459_DPA_bfunk_dpa_5FA49C00E3AE6FD9-719c35a1fb96f8f1.jpg 1200w,/imgs/32/9/9/8/2/1/9/9/3/tok_2aaf3f6ddc567c11f63809f0c673a320/w1900_h1068_x1564_y459_DPA_bfunk_dpa_5FA49C00E3AE6FD9-719c35a1fb96f8f1.jpg 1900w"
                             alt=""
                  width="765"
                          height="538"
                          style="background-image: url(&quot;/imgs/32/9/9/8/2/1/9/9/3/tok_2aaf3f6ddc567c11f63809f0c673a320/w1900_h1068_x1564_y459_DPA_bfunk_dpa_5FA49C00E3AE6FD9-719c35a1fb96f8f1.jpg&quot;); background-size: contain; object-fit: contain"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>
                </a>

                  <div class="park-gallery__nav-prev-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="vorheriges Bild anzeigen" >
                  </div>
                  <div class="park-gallery__nav-next-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="nächstes Bild anzeigen">
                  </div>

                              </div>
              <figcaption id="park-gallery__item-caption-471089896-16"
                          class="park-gallery__item-caption">
                                                      <i class="park-gallery__item-source">Foto: dpa/Swen Pförtner</i>
                                                                                                                      </figcaption>
                            </figure>
            </li>
                                                                      <li class="park-gallery__item park-gallery__item--last">
              <figure role="group" class="park-gallery__item-figure">
                                <p
                class="park-gallery__item-headline"
                aria-hidden="true">Auch interessant</p>
                            <div class="park-gallery__item-wrapper">
                <div class="park-gallery__item-innerwrapper">
                                    <article class="park-teaser-tiles">
    <ul class="park-teaser-tiles__list">
                                    <li class="park-teaser-tiles__listitem">
                                                        <a
     href="/sport/fussball/borussia/borussia-moenchengladbach-gegen-1-fc-koeln-die-bilder-des-spiels_bid-56108003"                 class="park-card-image">    <figure role="group" class="park-card-image__figure">
      <div class="park-card-image__wrapper">
                                          <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
  <svg width="300" height="169" style="padding-top: 56.333333333333%" class="park-image__sizer"></svg>
                            <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
                            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;169&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/9/9/4/1/7/9/7/1/tok_5af3265dcdd6c83442aa4560a3263ff4/w306_h175_x1500_y999_DPA_bfunk_dpa_5FA48C00EFA230AC-55cca6ff69844c5c.jpg 1x"
                   alt=""
                  width="300"
                          height="169"
                          style="background-image: url(/imgs/32/9/9/4/1/7/9/7/1/tok_5af3265dcdd6c83442aa4560a3263ff4/w306_h175_x1500_y999_DPA_bfunk_dpa_5FA48C00EFA230AC-55cca6ff69844c5c.jpg);"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>
      </div>
              <figcaption class="park-card-image__caption">
          <span
                    class="park-card-image__headlines">
                      <span class="park-card-image__kicker">Bundesliga 20/21
</span>
          :             <span class="park-card-image__headline">Borussia - Köln: die Bilder des Spiels
</span>
                    </span>
        </figcaption>
          </figure>
  </a>
          </li>
                                          <li class="park-teaser-tiles__listitem">
                                                        <a
     href="/sport/fussball/borussia/marco-rose-das-ist-der-trainer-von-borussia-moenchengladbach_bid-37850635"                 class="park-card-image">    <figure role="group" class="park-card-image__figure">
      <div class="park-card-image__wrapper">
                                          <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
  <svg width="300" height="169" style="padding-top: 56.333333333333%" class="park-image__sizer"></svg>
                            <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
                            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;169&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/5/1/5/6/8/6/0/7/tok_e85049f0499734ad3e071c7c82090ece/w306_h175_x1580_y509_DPA_bfunk_dpa_5F9EB60065575BF0-ac8989ace54f8125.jpg 1x"
                   alt=""
                  width="300"
                          height="169"
                          style="background-image: url(/imgs/32/5/1/5/6/8/6/0/7/tok_e85049f0499734ad3e071c7c82090ece/w306_h175_x1580_y509_DPA_bfunk_dpa_5F9EB60065575BF0-ac8989ace54f8125.jpg);"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>
      </div>
              <figcaption class="park-card-image__caption">
          <span
                    class="park-card-image__headlines">
                      <span class="park-card-image__kicker">Porträt
</span>
          :             <span class="park-card-image__headline">Das ist Marco Rose
</span>
                    </span>
        </figcaption>
          </figure>
  </a>
          </li>
                                          <li class="park-teaser-tiles__listitem">
                                                        <a
     href="/sport/fussball/borussia/bundesliga-union-berlin-borussia-moenchengladbach-die-bilder-des-spiels_bid-55974533"                 class="park-card-image">    <figure role="group" class="park-card-image__figure">
      <div class="park-card-image__wrapper">
                                          <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
  <svg width="300" height="169" style="padding-top: 56.333333333333%" class="park-image__sizer"></svg>
                            <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
                            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;169&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/tok_99f59f20feb7aff1adee0f7670c90f54/w306_h175_x1796_y723_2385202283_50f97865c6.IRPRODGERA_I3UQ1K.jpg 1x"
                   alt=""
                  width="300"
                          height="169"
                          style="background-image: url(/imgs/32/tok_99f59f20feb7aff1adee0f7670c90f54/w306_h175_x1796_y723_2385202283_50f97865c6.IRPRODGERA_I3UQ1K.jpg);"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>
      </div>
              <figcaption class="park-card-image__caption">
          <span
                    class="park-card-image__headlines">
                      <span class="park-card-image__kicker">Bundesliga 20/21
</span>
          :             <span class="park-card-image__headline">Union Berlin – Borussia: die Bilder des Spiels
</span>
                    </span>
        </figcaption>
          </figure>
  </a>
          </li>
                                          <li class="park-teaser-tiles__listitem">
                                                        <a
     href="/sport/fussball/borussia/borussia-moenchengladbach-moegliche-aufstellung-gegen-den-vfl-wolfsburg_bid-54716451"                 class="park-card-image">    <figure role="group" class="park-card-image__figure">
      <div class="park-card-image__wrapper">
                                          <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
  <svg width="300" height="169" style="padding-top: 56.333333333333%" class="park-image__sizer"></svg>
                            <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
                            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;169&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/9/4/8/2/7/7/3/1/tok_60e6846d6dd79cec11e7b85f125207c6/w306_h175_x1975_y1093_DPA_bfunk_dpa_5F9EEE009AA2F147-8fff484ba3274236.jpg 1x"
                   alt=""
                  width="300"
                          height="169"
                          style="background-image: url(/imgs/32/9/4/8/2/7/7/3/1/tok_60e6846d6dd79cec11e7b85f125207c6/w306_h175_x1975_y1093_DPA_bfunk_dpa_5F9EEE009AA2F147-8fff484ba3274236.jpg);"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>
      </div>
              <figcaption class="park-card-image__caption">
          <span
                    class="park-card-image__headlines">
                      <span class="park-card-image__kicker">Aufstellungs-Tipp</span>
          :             <span class="park-card-image__headline">So könnte Borussias Startelf gegen Wolfsburg aussehen</span>
                    </span>
        </figcaption>
          </figure>
  </a>
          </li>
            </ul>
  </article>
                </div>
              </div>
              </figure>
              <div class="park-gallery__item-caption"></div>
            </li>
                  </ul>
      </div>
    </div>
    <ul class="park-gallery__arrow-nav">

      <li class="park-gallery__arrow-nav-prev">
        <button type="button" class="park-gallery__arrow-nav-prev-button park-gallery__arrow-nav-button">zurück
        </button>
      </li>

      <li class="park-gallery__arrow-nav-next">
        <button type="button" class="park-gallery__arrow-nav-next-button park-gallery__arrow-nav-button">weiter
        </button>
      </li>

    </ul>
              <footer class="park-gallery__footer">
                  


  



    <ul class="park-social-buttons">
          <li class="park-social-buttons__button--facebook park-social-buttons__button"
            data-tracking-suffix="utm_source=facebook&amp;utm_medium=referral&amp;utm_campaign=share">
                                                                                      <a
     href="https://www.facebook.com/sharer.php?u={{ url }}%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_campaign%3Dshare"       target="popup"   rel="noopener"         class="park-button park-button--style-facebook">    <span
      class="park-button__icon"><svg viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M16.75 24.4h6.2c.74 0 1.34-.6 1.34-1.34V1.34c0-.75-.6-1.35-1.34-1.35H1.34C.6 0 0 .6 0 1.35v21.7c0 .75.6 1.35 1.34 1.35h11.63v-9.44H9.8v-3.68h3.17V8.56c0-3.15 1.91-4.87 4.71-4.87 1.34 0 2.5.1 2.83.15v3.3h-1.94c-1.52 0-1.82.72-1.82 1.78v2.36h3.63l-.47 3.68h-3.16v9.44z" fill-rule="evenodd"/></svg></span>Teilen  </a>
      </li>
          <li class="park-social-buttons__button--whatsapp park-social-buttons__button"
            data-tracking-suffix="utm_source=whatsapp&amp;utm_medium=referral&amp;utm_campaign=share">
                                                        <a
     href="whatsapp://send?text=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Dich%20interessieren%3A%0A%0A---------------------------------------------%0A{{ title }}%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20findest%20Du%20hier%3A%20%0A%0A{{ url }}"                 class="park-button park-button--style-whatsapp">    <span
      class="park-button__icon"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M13.63 10.79c-.06-.1-.2-.15-.42-.25-.22-.11-1.28-.63-1.48-.7-.2-.07-.34-.11-.49.1-.14.22-.56.7-.68.85-.13.14-.26.16-.47.05-.22-.1-.92-.33-1.74-1.06a6.54 6.54 0 0 1-1.2-1.5c-.14-.2-.02-.32.09-.43.1-.1.21-.25.32-.38.1-.12.15-.21.22-.36.07-.14.03-.27-.02-.37l-.67-1.6c-.18-.43-.36-.36-.49-.36l-.41-.02a.8.8 0 0 0-.58.27c-.2.22-.76.74-.76 1.8 0 1.05.78 2.08.89 2.22.1.14 1.5 2.38 3.7 3.24 2.2.86 2.2.58 2.6.54.4-.04 1.28-.52 1.46-1.02.18-.5.18-.93.13-1.02zm-4.47-9.4a7.4 7.4 0 0 0-7.43 7.38c0 1.61.53 3.1 1.42 4.32l-.93 2.74 2.86-.9a7.43 7.43 0 0 0 11.51-6.16A7.4 7.4 0 0 0 9.16 1.4zM18 8.78a8.8 8.8 0 0 1-8.84 8.77c-1.55 0-3-.4-4.27-1.1L0 18l1.6-4.7A8.67 8.67 0 0 1 .32 8.77 8.8 8.8 0 0 1 9.16 0 8.8 8.8 0 0 1 18 8.77z"/></svg></span>Weiterleiten  </a>
      </li>
          <li class="park-social-buttons__button--twitter park-social-buttons__button"
            data-tracking-suffix="utm_source=twitter&amp;utm_medium=referral&amp;utm_campaign=share">
                                                                                      <a
     href="https://twitter.com/intent/tweet?related=rponline&amp;via=rponline&amp;lang=de&amp;text={{ title }}&amp;url={{ url }}"       target="popup"   rel="noopener"                data-height="260"
               class="park-button park-button--style-twitter">    <span
      class="park-button__icon"><svg viewBox="0 0 24 20" xmlns="http://www.w3.org/2000/svg"><path d="M23.72 2.32a9.61 9.61 0 0 1-2.8.78A4.95 4.95 0 0 0 23.06.35a9.64 9.64 0 0 1-3.09 1.2A4.82 4.82 0 0 0 16.42 0a4.9 4.9 0 0 0-4.74 6.07A13.75 13.75 0 0 1 1.65.9 4.97 4.97 0 0 0 1 3.4a4.96 4.96 0 0 0 2.16 4.1 4.78 4.78 0 0 1-2.2-.62v.07a4.9 4.9 0 0 0 3.9 4.84 4.8 4.8 0 0 1-2.2.09A4.88 4.88 0 0 0 7.2 15.3 9.67 9.67 0 0 1 0 17.35a13.62 13.62 0 0 0 7.46 2.22c8.95 0 13.84-7.53 13.84-14.06a15.3 15.3 0 0 0-.01-.64 10 10 0 0 0 2.43-2.55" fill-rule="evenodd"/></svg></span>Tweeten  </a>
      </li>
          <li class="park-social-buttons__button--email park-social-buttons__button"
            data-tracking-suffix="utm_source=mail&amp;utm_medium=referral&amp;utm_campaign=share">
                                                        <a
     href="                                                                                                                                                                                                                                                      &#x6d;a&#x69;&#x6c;&#x74;&#x6f;:?&#x73;&#x75;b&#x6a;ec&#x74;=&#x49;&#x6e;&#x74;ere&#x73;&#x73;a&#x6e;&#x74;er RP-Artikel: Wolfsburg – Mönchengladbach: die Bilder des Spiels&body=Hallo%2C%0D%0A%0D%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Sie%20interessieren%3A%0D%0A%0D%0A---------------------------------------------%0D%0AWolfsburg – Mönchengladbach: die Bilder des Spiels%0D%0A---------------------------------------------%0D%0A%0D%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%0D%0A%0D%0A{{ url }}%3Futm_source%3Dmail%26utm_medium%3Dreferral%26utm_campaign%3Dshare%0D%0A%0D%0A_____%0D%0A%0D%0ADieser%20Artikel%20wurde%20Ihnen%20vom%20Absender%20aus%20dem%20Nachrichtenangebot%20RP%20ONLINE%20weitergeleitet.%0D%0A%0D%0AImpressum%3A%20https%3A%2F%2Frp-online.de%2Finfo%2Fimpressum%2F%0D%0A%0D%0A
"                 class="park-button park-button--style-email">    <span
      class="park-button__icon"><svg viewBox="0 0 16 12" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9.98 6.58l5.66 5.1c-.21.2-.49.32-.8.32H1.16c-.3 0-.58-.12-.79-.33l5.66-5.09L8 8.4l1.98-1.82zM8 7.2L.36.33C.57.13.85 0 1.16 0h13.69c.3 0 .58.12.79.33L8 7.2zm8 3.82L10.48 6.1 16 1.05v9.97zm-16 0V1.05L5.52 6.1 0 11.02z"/></svg></span>                  Weiterleiten
  </a>
      </li>
      </ul>
                <span class="park-back-to-article" hidden>                                  <a
     href="#park-back-to-article"                 class="park-button">    zurück zum Artikel  </a>
</span>                  <span class="park-see-more" >
            <a href="/leben/bilder/" class="park-button">weitere Bilder</a>
          </span>
              </footer>
      </div>
</article>
                  <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
          <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (window.park.device.isMobile()) {
            // When mobile
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--mobile
                      ">
      <div id="ct_ms6">
<iframe id="aiger_ms6" style="width: 0px; height: 0px;" scrolling="no"></iframe></div>
<script type="text/plain" class="optanon-category-C0004">/* 16/46 - https://rp-online.de */
var yl = "//ad.yieldlab.net", ff, wi = window, dc = document, dE = dc.documentElement, 
db = dc.body, aims6 = "aiger_ms6", ams6 = dc.getElementById(aims6), ayms6 = ams6.style, 
fyms6 = ayms6, cn = "/2348890/", cms6 = dc.getElementById("ct_ms6"), cyms6 = cms6.style; 
if (typeof inDapIF !== "undefined" && inDapIF) { ff = true; fyms6 = wi.frameElement.style; } 
ayms6.margin = "0px auto"; ayms6.border = "0px"; ayms6.backgroundColor = "transparent"; 
ayms6.display = "block"; ayms6.overflow = "hidden"; cyms6.position = "relative"; 
cyms6.left = "0px"; cyms6.margin = "0px auto"; cyms6.textAlign = "center"; 

function ems6(e) { let ed = e.data, na = navigator; if (e.origin == (location.protocol == 
"http:" ? "http:" : "https:")+yl && ed.m == aims6) { if (ed.w == "0" && ed.h == "0") { 
wi.frameElement.closest('.park-portal').style.display = "none"; if (
/Trident/i.test(na.userAgent||na.vendor||wi.opera)) return; cms6.remove("ct_ms6"); return; } 
else { fyms6.width = ayms6.width = ed.w+"px"; fyms6.height = ayms6.height = ed.h+"px"; if (
ed.s === undefined) return; ams6.contentWindow.location.replace(ed.s); return; } } return; } 

if (ff) { fyms6.width = "320px"; fyms6.height = "200px"; } 
var ma_container = "ct_ms6", ma_autoclose = "true", ma_fraction = "0", ma_audio = "hover", 
ma_width = "320", ma_vastUrl = yl+"/d/5801400"+cn+"320x200?ts="+Date.now(), ma_onPassback = 
function () { fyms6.width = ayms6.width = "300px"; fyms6.height = ayms6.height = "250px"; 
ams6.contentWindow.location.replace(yl+"/d/5801402"+cn+"300x250?ts="+Date.now()+"&type=h"); 
wi.addEventListener("message", ems6, false); return; }; 
</script><script type="text/plain" class="optanon-category-C0004" id="ma_adscr205623" async src="//ad2.movad.net/dynamic.ad?a=o205623"></script>
      </xmp>
              <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (!window.park.device.isMobile()) {
            // When desktop
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--desktop
                      ">
      <script src="https://a.twiago.com/adscript.php?pid=3733" type="text/plain" class="optanon-category-C0004"></script>
<noscript>
 <a href="https://a.twiago.com/adnoclick.php?pid=3733" target="_top">
  <img src="https://a.twiago.com/adnoscript.php?pid=3733"
       alt="Hier klicken!" border="0" width="0" height="0" />
 </a>
</noscript>
<div style="clear:both;"></div>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
                <article class="park-slider
                      park-slider--image
                                                                ">
        <header class="park-slider__header">
                    <div
      class="park-section-headline"><span class="park-section-headline__text">Weitere Bilderstrecken</span></div>
    </header>
    <div class="park-slider__relative-container">
      <div class="park-slider__list-wrapper">
        <ul class="park-slider__list">
                                                                                                                  <li class="park-slider__item park-slider__item-image">
                                                                                                                                <a
     href="/panorama/bilder-des-tages-nachrichten-aus-deutschland-und-der-welt_bid-14226337"                 class="park-card-image">    <figure role="group" class="park-card-image__figure">
      <div class="park-card-image__wrapper">
                                          <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
  <svg width="300" height="169" style="padding-top: 56.333333333333%" class="park-image__sizer"></svg>
                                          <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;169&#039;%3E%3C/svg%3E"
              srcset="/imgs/32/1/6/9/3/9/9/1/9/tok_2672f0e245dc9a0b76718cf52f258be1/w306_h175_x2016_y1512_schnee_4-6c4ed184102b7b9b.jpg 1x"
               alt="Bilder des Tages"
              width="300"
                    height="169"
                    style="background-image: url(/imgs/32/1/6/9/3/9/9/1/9/tok_2672f0e245dc9a0b76718cf52f258be1/w306_h175_x2016_y1512_schnee_4-6c4ed184102b7b9b.jpg);"
                     async="on"
         decoding="async"
         class="park-image__image">
  </div>
      </div>
              <figcaption class="park-card-image__caption">
          <span
                    class="park-card-image__headlines">
                      <span class="park-card-image__kicker">Rund um die Welt</span>
          :             <span class="park-card-image__headline">Bilder des Tages</span>
                    </span>
        </figcaption>
          </figure>
  </a>
                </li>
                                                                                                                              <li class="park-slider__item park-slider__item-image">
                                                                                                                                <a
     href="/sport/fussball/borussia/borussia-moenchengladbach-moegliche-aufstellung-gegen-den-vfl-wolfsburg_bid-54716451"                 class="park-card-image">    <figure role="group" class="park-card-image__figure">
      <div class="park-card-image__wrapper">
                                          <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
  <svg width="300" height="169" style="padding-top: 56.333333333333%" class="park-image__sizer"></svg>
                                          <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;169&#039;%3E%3C/svg%3E"
              srcset="/imgs/32/9/4/8/2/7/7/3/1/tok_60e6846d6dd79cec11e7b85f125207c6/w306_h175_x1975_y1093_DPA_bfunk_dpa_5F9EEE009AA2F147-8fff484ba3274236.jpg 1x"
               alt="So könnte Borussias Startelf gegen Wolfsburg aussehen"
              width="300"
                    height="169"
                    style="background-image: url(/imgs/32/9/4/8/2/7/7/3/1/tok_60e6846d6dd79cec11e7b85f125207c6/w306_h175_x1975_y1093_DPA_bfunk_dpa_5F9EEE009AA2F147-8fff484ba3274236.jpg);"
                     async="on"
         decoding="async"
         class="park-image__image">
  </div>
      </div>
              <figcaption class="park-card-image__caption">
          <span
                    class="park-card-image__headlines">
                      <span class="park-card-image__kicker">Aufstellungs-Tipp</span>
          :             <span class="park-card-image__headline">So könnte Borussias Startelf gegen Wolfsburg aussehen</span>
                    </span>
        </figcaption>
          </figure>
  </a>
                </li>
                                                                                                                              <li class="park-slider__item park-slider__item-image">
                                                                                                                                <a
     href="/panorama/fernsehen/der-bachelor-2021-kandidatinnen-fotos-der-teilnehmerinnen_bid-17665607"                 class="park-card-image">    <figure role="group" class="park-card-image__figure">
      <div class="park-card-image__wrapper">
                                          <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
  <svg width="300" height="169" style="padding-top: 56.333333333333%" class="park-image__sizer"></svg>
                                          <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;169&#039;%3E%3C/svg%3E"
              srcset="/imgs/32/2/0/6/0/4/3/7/1/tok_9f225b209dc03c1f322c22bbb9ca8bf5/w306_h175_x1299_y730_1745981-19c12ccb52519270.jpg 1x"
               alt="Das sind die Kandidatinnen beim &quot;Bachelor&quot; 2021"
              width="300"
                    height="169"
                    style="background-image: url(/imgs/32/2/0/6/0/4/3/7/1/tok_9f225b209dc03c1f322c22bbb9ca8bf5/w306_h175_x1299_y730_1745981-19c12ccb52519270.jpg);"
                     async="on"
         decoding="async"
         class="park-image__image">
  </div>
      </div>
              <figcaption class="park-card-image__caption">
          <span
                    class="park-card-image__headlines">
                      <span class="park-card-image__kicker">Fotos
</span>
          :             <span class="park-card-image__headline">Das sind die Kandidatinnen beim &quot;Bachelor&quot; 2021</span>
                    </span>
        </figcaption>
          </figure>
  </a>
                </li>
                                                                                                                              <li class="park-slider__item park-slider__item-image">
                                                                                                                                <a
     href="/nrw/staedte/duesseldorf/schnee-duesseldorf-tief-tristan-bringt-den-winter-fotos-aus-dem-februar-2021_bid-56115689"                 class="park-card-image">    <figure role="group" class="park-card-image__figure">
      <div class="park-card-image__wrapper">
                                          <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
  <svg width="300" height="169" style="padding-top: 56.333333333333%" class="park-image__sizer"></svg>
                                          <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;169&#039;%3E%3C/svg%3E"
              srcset="/imgs/32/tok_4b9c1250a914be6830c4c16c1e475bae/w306_h175_x1796_y1347_2402952361_f1b5053626.IRPRODGERA_I40PE9.jpg 1x"
               alt="Die schönsten Schneefotos aus Düsseldorf im Februar 2021
"
              width="300"
                    height="169"
                    style="background-image: url(/imgs/32/tok_4b9c1250a914be6830c4c16c1e475bae/w306_h175_x1796_y1347_2402952361_f1b5053626.IRPRODGERA_I40PE9.jpg);"
                     async="on"
         decoding="async"
         class="park-image__image">
  </div>
      </div>
              <figcaption class="park-card-image__caption">
          <span
                    class="park-card-image__headlines">
                      <span class="park-card-image__kicker">Fotos
</span>
          :             <span class="park-card-image__headline">Die schönsten Schneefotos aus Düsseldorf im Februar 2021
</span>
                    </span>
        </figcaption>
          </figure>
  </a>
                </li>
                                                                                                                              <li class="park-slider__item park-slider__item-image">
                                                                                                                                <a
     href="/nrw/panorama/a2-bei-autofahrer-stecken-im-schnee-chaos-fest_bid-56148165"                 class="park-card-image">    <figure role="group" class="park-card-image__figure">
      <div class="park-card-image__wrapper">
                                          <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
  <svg width="300" height="169" style="padding-top: 56.333333333333%" class="park-image__sizer"></svg>
                                          <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;169&#039;%3E%3C/svg%3E"
              srcset="/imgs/32/9/9/5/4/2/5/8/3/tok_d8841fa279026025c2657a9f1274ad5b/w306_h175_x1500_y899_DPA_bfunk_dpa_5FA49200A818A46C-d9f0f0ce867f79bc.jpg 1x"
               alt="Autofahrer stecken im Schnee-Chaos auf A2 fest"
              width="300"
                    height="169"
                    style="background-image: url(/imgs/32/9/9/5/4/2/5/8/3/tok_d8841fa279026025c2657a9f1274ad5b/w306_h175_x1500_y899_DPA_bfunk_dpa_5FA49200A818A46C-d9f0f0ce867f79bc.jpg);"
                     async="on"
         decoding="async"
         class="park-image__image">
  </div>
      </div>
              <figcaption class="park-card-image__caption">
          <span
                    class="park-card-image__headlines">
                      <span class="park-card-image__kicker">Fotos</span>
          :             <span class="park-card-image__headline">Autofahrer stecken im Schnee-Chaos auf A2 fest</span>
                    </span>
        </figcaption>
          </figure>
  </a>
                </li>
                                                                                                                              <li class="park-slider__item park-slider__item-image">
                                                                                                                                <a
     href="/nrw/panorama/a2-und-andere-autobahnen-schnee-chaos-auf-vielen-strassen-in-nrw_bid-56130967"                 class="park-card-image">    <figure role="group" class="park-card-image__figure">
      <div class="park-card-image__wrapper">
                                          <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
  <svg width="300" height="169" style="padding-top: 56.333333333333%" class="park-image__sizer"></svg>
                                          <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;169&#039;%3E%3C/svg%3E"
              srcset="/imgs/32/9/9/4/8/1/1/5/1/tok_b845e19c478688d0b79f8a71336b208b/w306_h175_x1500_y900_DPA_bfunk_dpa_5FA490002C9347FE-50d228045c8e427b.jpg 1x"
               alt="Schnee-Chaos auf vielen Straßen in NRW"
              width="300"
                    height="169"
                    style="background-image: url(/imgs/32/9/9/4/8/1/1/5/1/tok_b845e19c478688d0b79f8a71336b208b/w306_h175_x1500_y900_DPA_bfunk_dpa_5FA490002C9347FE-50d228045c8e427b.jpg);"
                     async="on"
         decoding="async"
         class="park-image__image">
  </div>
      </div>
              <figcaption class="park-card-image__caption">
          <span
                    class="park-card-image__headlines">
                      <span class="park-card-image__kicker">Fotos</span>
          :             <span class="park-card-image__headline">Schnee-Chaos auf vielen Straßen in NRW</span>
                    </span>
        </figcaption>
          </figure>
  </a>
                </li>
                                                                                                                              <li class="park-slider__item park-slider__item-image">
                                                                                                                                <a
     href="/sport/fussball/borussia/einzelkritik/borussia-moenchengladbach-noten-und-einzelkritik-gegen-den-vfl-wolfsburg_bid-56231581"                 class="park-card-image">    <figure role="group" class="park-card-image__figure">
      <div class="park-card-image__wrapper">
                                          <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
  <svg width="300" height="169" style="padding-top: 56.333333333333%" class="park-image__sizer"></svg>
                                          <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;169&#039;%3E%3C/svg%3E"
              srcset="/imgs/32/9/9/8/2/1/9/8/1/tok_436c7e6ec06f130727253d197a2a251e/w306_h175_x1858_y849_DPA_bfunk_dpa_5FA49C000BA7820C-e1156851547f4f04.jpg 1x"
               alt="Wolfsburg – Borussia: die Fohlen in der Einzelkritik
"
              width="300"
                    height="169"
                    style="background-image: url(/imgs/32/9/9/8/2/1/9/8/1/tok_436c7e6ec06f130727253d197a2a251e/w306_h175_x1858_y849_DPA_bfunk_dpa_5FA49C000BA7820C-e1156851547f4f04.jpg);"
                     async="on"
         decoding="async"
         class="park-image__image">
  </div>
      </div>
              <figcaption class="park-card-image__caption">
          <span
                    class="park-card-image__headlines">
                      <span class="park-card-image__kicker">Bundesliga 20/21</span>
          :             <span class="park-card-image__headline">Wolfsburg – Borussia: die Fohlen in der Einzelkritik
</span>
                    </span>
        </figcaption>
          </figure>
  </a>
                </li>
                                                                                                                              <li class="park-slider__item park-slider__item-image">
                                                                                                                                <a
     href="/sport/fussball/borussia/borussia-moenchengladbach-die-marktwerte-auf-transfermarktde_bid-34036087"                 class="park-card-image">    <figure role="group" class="park-card-image__figure">
      <div class="park-card-image__wrapper">
                                          <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
  <svg width="300" height="169" style="padding-top: 56.333333333333%" class="park-image__sizer"></svg>
                                          <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;169&#039;%3E%3C/svg%3E"
              srcset="/imgs/32/4/0/7/6/9/7/8/9/tok_1df53d8904f2e3d338f87f71215ce20a/w306_h175_x539_y506_DPA_bfunk_dpa_5FA2F800491499AB-5b86fec093c286ce.jpg 1x"
               alt="Das sind die wertvollsten Gladbach-Profis"
              width="300"
                    height="169"
                    style="background-image: url(/imgs/32/4/0/7/6/9/7/8/9/tok_1df53d8904f2e3d338f87f71215ce20a/w306_h175_x539_y506_DPA_bfunk_dpa_5FA2F800491499AB-5b86fec093c286ce.jpg);"
                     async="on"
         decoding="async"
         class="park-image__image">
  </div>
      </div>
              <figcaption class="park-card-image__caption">
          <span
                    class="park-card-image__headlines">
                      <span class="park-card-image__kicker">Borussias Marktwerte
</span>
          :             <span class="park-card-image__headline">Das sind die wertvollsten Gladbach-Profis</span>
                    </span>
        </figcaption>
          </figure>
  </a>
                </li>
                              </ul>
      </div>
      <ul class="park-slider__arrow-nav">
        <li class="park-slider__arrow-nav-prev" aria-hidden="true">
          <button type="button"
                  class="park-slider__arrow-nav-prev-button park-slider__arrow-nav-button">zurück
          </button>
        </li>
        <li class="park-slider__arrow-nav-next" aria-hidden="true">
          <button type="button" class="park-slider__arrow-nav-next-button park-slider__arrow-nav-button">weiter
          </button>
        </li>
      </ul>
  </div>
  </article>
                <footer class="park-section-footer">
                                                <a
     href="/"                 class="park-button">    zur Startseite  </a>
  </footer>      </div>                <div class="park-section "
  >
                  <article class="park-teaser-collection">
    <ul class="park-teaser-collection__list">
                              <li class="park-teaser-collection__list-item">
                          <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
          <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (window.park.device.isMobile()) {
            // When mobile
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--mobile
                      ">
      <div id="footerad"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("footerad");     }, 100);  };  init();})();</script>
      </xmp>
              <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (!window.park.device.isMobile()) {
            // When desktop
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--desktop
                      ">
      <div id="footerad"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("footerad");     }, 100);  };  init();})();</script>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
          </li>
          </ul>
</article>      </div>      </div>
</section>              </main>
          <aside class="park-floating-bell">
        <svg viewBox="-1 0 18 20" xmlns="http://www.w3.org/2000/svg"><path d="M14 13.5v-5c0-3.07-1.64-5.64-4.5-6.32V1.5a1.5 1.5 0 1 0-3 0v.68C3.63 2.86 2 5.42 2 8.5v5l-2 2v1h16v-1l-2-2zm-6 6a2 2 0 0 0 2-2H6a2 2 0 0 0 2 2z"/></svg>        <ul class="park-floating-bell__menu"
            role="group"
            aria-label="Benachrichtigungsverwaltung"
            tabindex="-1">
          <li class="park-floating-bell__menuitem park-floating-bell__menuitem--settings"
              role="menuitem">
            <button class="park-floating-bell__button park-floating-bell__button--settings"
                    aria-label="Benachrichtigungen anpassen oder deaktivieren"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M18.88 12.88a6.83 6.83 0 0 0 0-1.76l1.95-1.49a.45.45 0 0 0 .11-.57l-1.85-3.12c-.11-.2-.36-.27-.56-.2l-2.3.9a6.8 6.8 0 0 0-1.57-.88l-.35-2.38a.45.45 0 0 0-.46-.38h-3.7a.45.45 0 0 0-.45.38l-.35 2.38c-.57.23-1.09.53-1.57.88l-2.3-.9a.46.46 0 0 0-.57.2L3.06 9.06c-.12.2-.06.44.12.57l1.95 1.49a6.95 6.95 0 0 0 0 1.76l-1.95 1.49a.45.45 0 0 0-.12.57l1.85 3.12c.12.2.37.27.57.2l2.3-.9c.48.36 1 .65 1.57.88l.35 2.38c.03.22.22.38.45.38h3.7c.23 0 .43-.16.46-.38l.35-2.38a7.16 7.16 0 0 0 1.56-.88l2.3.9c.22.08.46 0 .57-.2l1.85-3.12a.45.45 0 0 0-.11-.57l-1.95-1.49zM12 15.15A3.2 3.2 0 0 1 8.76 12 3.2 3.2 0 0 1 12 8.85 3.2 3.2 0 0 1 15.24 12 3.2 3.2 0 0 1 12 15.15z" id="park-svg-settings-path-1"/></defs><use xlink:href="#park-svg-settings-path-1" transform="translate(-3 -3)" stroke="none" stroke-width="1" fill-rule="evenodd"/></svg></button>
          </li>
          <li class="park-floating-bell__menuitem park-floating-bell__menuitem--hide"
              role="menuitem">
            <button class="park-floating-bell__button park-floating-bell__button--hide"
                    aria-label="Nicht mehr anzeigen"><svg viewBox="0 0 8 8" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M8 6.87L6.87 8 4 5.13 1.13 8 0 6.87 2.87 4 0 1.13 1.13 0 4 2.87 6.87 0 8 1.13 5.13 4z"/></svg></button>
          </li>
        </ul>
      </aside>
      </div>
                    <footer
    class="park-footer">
    <div class="park-footer__wrapper">
      <div class="park-footer__top-links">
        <ul class="park-footer__social park-footer__list">
                      <li class="park-footer__item">
                                    <a
     href="https://www.facebook.com/rponline"         rel="noopener"         class="park-footer__link park-footer__icon park-footer__icon--facebook">www.facebook.com/rponline</a>
            </li>
                      <li class="park-footer__item">
                                    <a
     href="https://twitter.com/rponline"         rel="noopener"         class="park-footer__link park-footer__icon park-footer__icon--twitter">@rponline</a>
            </li>
                      <li class="park-footer__item">
                                    <a
     href="https://www.instagram.com/rheinischepost/"         rel="noopener"         class="park-footer__link park-footer__icon park-footer__icon--instagram">@rheinischepost</a>
            </li>
                  </ul>
        <ul class="park-footer__main-links">
                      <li class="park-footer__item">
                            <a
     href="/info/impressum/"         rel=""         class="park-footer__link park-footer__link--main">Impressum</a>
            </li>
                      <li class="park-footer__item">
                            <a
     href="/info/kontakt/"         rel=""         class="park-footer__link park-footer__link--main">Kontakt</a>
            </li>
                      <li class="park-footer__item">
                            <a
     href="/info/datenschutz/"         rel=""         class="park-footer__link park-footer__link--main">Datenschutz</a>
            </li>
                      <li class="park-footer__item">
                            <a
     href="/info/agb/"         rel=""         class="park-footer__link park-footer__link--main">AGB</a>
            </li>
                  </ul>
      </div>
              <div class="park-footer__middle">
          <div class="park-footer__newsletter">
                          <span class="park-footer__headline">Die Stimme des Westens</span>
              <div>Bestellen Sie hier den täglichen Newsletter aus der Chefredaktion</div>
              
            
              
              <form method="post"
      action="/app/newsletter/"
      class="park-form
       park-form--vertical
  "
    >
                <div class="park-input
      park-input--email
         park-input--email
         park-input--required
        park-input--label-is-hidden
      park-input-group
  park-input-group--input"
  >
                <label id="park-input__label-1947347888"
           for="park-input__input-1947347888"
           tabindex="-1"
           class="park-input__label park-input__label--is-hidden">Ihre E-Mail-Adresse        <abbr class="park-input__required" title="Dieses Eingabefeld ist erforderlich">*</abbr>
      </label>
    <input id="park-input__input-1947347888" class="park-input__input"
          name="email"
              type="email"
                  placeholder="E-Mail Adresse"
                                              required
            >
      </div>
          <div class="park-input
      park-input--list_ids
         park-input--hidden
          park-input--label-is-hidden
      park-input-group
  park-input-group--input"
  >
                <label id="park-input__label-535980125"
           for="park-input__input-535980125"
           tabindex="-1"
           class="park-input__label park-input__label--is-hidden"></label>
    <input id="park-input__input-535980125" class="park-input__input"
          name="list_ids"
              type="hidden"
              value="112"
                                                    >
      </div>
          <div class="park-input
      park-input--auto_subscribe
         park-input--hidden
          park-input--label-is-hidden
      park-input-group
  park-input-group--input"
  >
                <label id="park-input__label-1863287213"
           for="park-input__input-1863287213"
           tabindex="-1"
           class="park-input__label park-input__label--is-hidden"></label>
    <input id="park-input__input-1863287213" class="park-input__input"
          name="auto_subscribe"
              type="hidden"
              value="0"
                                                    >
      </div>
      <button type="submit"
        class="park-button
        "
      >Newsletter bestellen
</button>
  </form>                      </div>

                    <div class="park-footer__services">
            <span class="park-footer__headline">Services</span>
            <ul class="park-footer__list park-footer__list--two-columns">
                              <li class="park-footer__item">
                                                          <a
     href="/archiv/"       target="_blank"   rel=" noopener"         class="park-footer__link">Archiv</a>
                </li>
                              <li class="park-footer__item">
                                    <a
     href="/thema/"         rel=""         class="park-footer__link">Themen</a>
                </li>
                              <li class="park-footer__item">
                                                                      <a
     href="https://spiele.rp-online.de/"       target="_blank"   rel=" noopener"         class="park-footer__link">Pausenspiele</a>
                </li>
                              <li class="park-footer__item">
                                    <a
     href="/digitales/rp-online-app/"         rel=""         class="park-footer__link">RP Apps</a>
                </li>
                              <li class="park-footer__item">
                                    <a
     href="/app/newsletter/"         rel=""         class="park-footer__link">Newsletter</a>
                </li>
                              <li class="park-footer__item">
                                    <a
     href="/app/feed/"         rel=""         class="park-footer__link">RSS Feed</a>
                </li>
                              <li class="park-footer__item">
                                                                      <a
     href="https://www.weekli.de/?utm_source=rpo&amp;utm_medium=refDigitaleProspekte"       target="_blank"   rel=" noopener"         class="park-footer__link">Digitale Prospekte</a>
                </li>
                              <li class="park-footer__item">
                                                                      <a
     href="https://kleinanzeigen.rp-online.de/"       target="_blank"   rel=" noopener"         class="park-footer__link">RP Märkte</a>
                </li>
                          </ul>
          </div>
          
                    <div class="park-footer__publisher-links">
            <span class="park-footer__headline">Verlag</span>
            <ul class="park-footer__list">
                              <li class="park-footer__item">
                                                                      <a
     href="https://www.rheinischepostmediengruppe.de/"       target="_blank"   rel=" noopener"         class="park-footer__link">Rheinische Post Mediengruppe</a>
                </li>
                              <li class="park-footer__item">
                                                                      <a
     href="https://karriere.rheinischepostmediengruppe.de/"       target="_blank"   rel=" noopener"         class="park-footer__link">Karriere</a>
                </li>
                              <li class="park-footer__item">
                                                                      <a
     href="https://www.rheinischepostmediengruppe.de/kundenservice/abonnementservice"       target="_blank"   rel=" noopener"         class="park-footer__link">Kundenservice</a>
                </li>
                              <li class="park-footer__item">
                                                                      <a
     href="http://rp-media.de/"       target="_blank"   rel=" noopener"         class="park-footer__link">Mediadaten</a>
                </li>
                          </ul>
          </div>
                  </div>
            <aside class="park-footer__endnote">
        © RP Digital GmbH | Alle Rechte vorbehalten
            </aside>
    </div>
  </footer>
      </div>
      <div class="park-footer__navigation">
      <nav id="park-navigation"
           class="park-navigation
           "
           tabindex="-1">
        <!--[IF !IE]> -->
        <script>
          (function () {
            var elem = window.park.$('.park-navigation').pop();
            elem.setAttribute('aria-hidden', 'true');
          })();
        </script>
        <!-- <![ENDIF]-->
                              <link rel="preload" href="https://rp-online.de/api/tree?output=html&amp;currentNode=65029&amp;absolute=0" crossorigin="anonymous" as="fetch">
                    <link rel="preload" href="/assets/widgets/twig-worker.js?v=1612939405" as="worker">
<link rel="preload" href="/assets/widgets/navigation.js?v=1612939405" as="script">
<span class="park-widget park-widget--navigation" data-type="navigation"
   data-component="navigation"   data-initial-state="&#x7B;&quot;ajax&quot;&#x3A;&#x7B;&quot;url&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;rp-online.de&#x5C;&#x2F;api&#x5C;&#x2F;tree&#x3F;output&#x3D;html&amp;currentNode&#x3D;65029&amp;absolute&#x3D;0&quot;&#x7D;,&quot;header&quot;&#x3A;&#x5B;&#x7B;&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x2B;&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;leserservice.rp-online.de&#x5C;&#x2F;services&#x5C;&#x2F;rp-osc&#x5C;&#x2F;abo-shop.htm&#x3F;digital&#x3D;PW_EPAB_PRTEST5&#x25;3B127454&amp;ai&#x3D;rpo&#x25;3BD77G195J&amp;advM&#x3D;WT053&amp;utm_source&#x3D;rpo&amp;utm_medium&#x3D;navinue&amp;utm_campaign&#x3D;rp3&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Abo&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;leserservice.rp-online.de&#x3F;utm_source&#x3D;rpo&amp;utm_medium&#x3D;navi&amp;utm_campaign&#x3D;abo&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;ePaper&#x5C;&#x2F;App&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;app&#x5C;&#x2F;epaper&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Anzeige&#x20;aufgeben&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;leserservice.rp-online.de&#x5C;&#x2F;Anzeigen&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Forum&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.rp-forum.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Benachrichtigungen&quot;,&quot;href&quot;&#x3A;&quot;&#x23;pushnotifications&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;&#x5D;&#x7D;&#x5D;,&quot;footer&quot;&#x3A;&#x5B;&#x7B;&quot;headline&quot;&#x3A;&#x7B;&quot;tag&quot;&#x3A;&quot;strong&quot;,&quot;text&quot;&#x3A;&quot;Services&quot;&#x7D;,&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Kontakt&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;info&#x5C;&#x2F;kontakt&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Abonnenten-Service&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;leserservice.rp-online.de&#x5C;&#x2F;Leserservice&#x3F;utm_source&#x3D;RPO&amp;utm_medium&#x3D;Navi&amp;utm_campaign&#x3D;Abo_Service&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Per&#x20;Messenger&#x20;lesen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;dinslaken&#x5C;&#x2F;rheinische-post-per-messenger-lesen-nachrichten-aus-nrw-aufs-smartphone_aid-9220693&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Newsletter&#x20;abonnieren&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;app&#x5C;&#x2F;newsletter&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Podcast&#x20;h&#x5C;u00f6ren&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;digitales&#x5C;&#x2F;podcasts&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;headline&quot;&#x3A;&#x7B;&quot;tag&quot;&#x3A;&quot;strong&quot;,&quot;text&quot;&#x3A;&quot;Weitere&#x20;Angebote&quot;&#x7D;,&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Schlagzeilen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;app&#x5C;&#x2F;schlagzeilen&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Trauer&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;trauer.rp-online.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Tonight&#x20;News&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.tonight.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;D&#x5C;u00fcsseldorf&#x20;Tonight&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.duesseldorf-tonight.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Digitale&#x20;Prospekte&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.weekli.de&#x5C;&#x2F;&#x3F;utm_source&#x3D;rpo&amp;utm_medium&#x3D;refDigitaleProspekte&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;nofollow&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Spiele&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;spiele.rp-online.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Digital&#x20;Solutions&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.rp-digital-solutions.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;FuPa&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.fupa.net&#x5C;&#x2F;niederrhein&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;ONLINE&#x20;App&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;digitales&#x5C;&#x2F;rp-online-app&#x5C;&#x2F;informationen&#x5C;&#x2F;rp-online-app-alle-news-fuer-ihr-smartphone_aid-21961563&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Shop&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;shop.rp-online.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Expertenzeit&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;rp-expertenzeit.de&#x5C;&#x2F;aktuelle-events&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Reisen&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.droste-reisen.de&#x5C;&#x2F;rpo&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;PremiumCard&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;premiumcard.rp-online.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Lesertour&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;rp-lesertour.de&#x5C;&#x2F;aktuelle-lesertouren&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Digitales&#x20;Archiv&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;archiv&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Zeitungsarchiv&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;app&#x5C;&#x2F;zeitungsarchiv&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP-Kaufdown&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;rp.kaufdown.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;News&#x20;to&#x20;Use&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.news-to-use.de&#x5C;&#x2F;&#x3F;utm_source&#x3D;RPO&amp;utm_medium&#x3D;Navi&amp;utm_campaign&#x3D;news2use&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Aktion&#x20;Zeitungspate&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;zeitungspatenschaften.de&#x5C;&#x2F;&#x3F;utm_source&#x3D;RPO&amp;utm_medium&#x3D;Navi&amp;utm_campaign&#x3D;zeitungspate&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Online&#x20;Dating&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;rp-online-dating.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Stellenmarkt&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;jobs.rp-online.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;AZUBI&#x20;NRW&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.azubi-nrw.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;M&#x5C;u00e4rkte&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;kleinanzeigen.rp-online.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Erfahrungen&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;erfahrungen.rp-online.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;&#x5D;&#x7D;&#x5D;,&quot;main&quot;&#x3A;&#x5B;&#x7B;&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Dinslaken&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;dinslaken&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Dormagen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;dormagen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;D&#x5C;u00fcsseldorf&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;duesseldorf&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Duisburg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;duisburg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Emmerich&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;emmerich&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Erkelenz&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;erkelenz&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Erkrath&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;erkrath&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Geldern&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;geldern&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Goch&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;goch&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Grevenbroich&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;grevenbroich&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Haan&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;haan&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Hilden&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;hilden&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;H&#x5C;u00fcckelhoven&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;hueckelhoven&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;H&#x5C;u00fcckeswagen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;hueckeswagen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;H&#x5C;u00fcnxe&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;huenxe&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;J&#x5C;u00fcchen&#x5C;n&#x20;&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;juechen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kaarst&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kaarst&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kamp-Lintfort&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kamp-lintfort&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kempen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kempen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kevelaer&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kevelaer&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kleve&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kleve&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;K&#x5C;u00f6ln&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;koeln&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Korschenbroich&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;korschenbroich&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Krefeld&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;krefeld&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kreis&#x20;Heinsberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kreis-heinsberg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Langenfeld&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;langenfeld&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Leichlingen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;leichlingen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Leverkusen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;leverkusen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Meerbusch&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;meerbusch&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Mettmann&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;mettmann&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;M&#x5C;u00f6nchengladbach&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;moenchengladbach&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Moers&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;moers&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Nettetal&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;nettetal&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Neukirchen-Vluyn&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;neukirchen-vluyn&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Neuss&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;neuss&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Radevormwald&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;radevormwald&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Ratingen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;ratingen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Remscheid&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;remscheid&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Rhein-Kreis&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;rhein-kreis&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Rheinberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;rheinberg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Rommerskirchen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;rommerskirchen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Solingen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;solingen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;T&#x5C;u00f6nisvorst&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;toenisvorst&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Viersen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;viersen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Wassenberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wassenberg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Wegberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wegberg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Wermelskirchen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wermelskirchen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Wesel&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wesel&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Willich&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;willich&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;W&#x5C;u00fclfrath&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wuelfrath&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Xanten&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;xanten&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;&#x5D;,&quot;search&quot;&#x3A;&#x7B;&quot;label&quot;&#x3A;&quot;St&#x5C;u00e4dtesuche&quot;&#x7D;,&quot;isCurrent&quot;&#x3A;false&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;NRW&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Politik&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;politik&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Sport&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Fu&#x5C;u00dfball&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;fussball&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;true,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Borussia&#x20;M&#x5C;u00f6nchengladbach&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;fussball&#x5C;&#x2F;borussia&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.sportsclubs.svg&#x23;borussia-moenchengladbach&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Fohlenfutter&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;fussball&#x5C;&#x2F;borussia&#x5C;&#x2F;fohlenfutter&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Fortuna&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;fussball&#x5C;&#x2F;fortuna&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.sportsclubs.svg&#x23;fortuna-duesseldorf&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Bundesliga&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;fussball&#x5C;&#x2F;bundesliga&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;2.&#x20;Bundesliga&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;fussball&#x5C;&#x2F;zweiteliga&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Champions&#x20;League&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;fussball&#x5C;&#x2F;champions-league&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Europa&#x20;League&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;fussball&#x5C;&#x2F;europa-league&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;DFB-Pokal&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;fussball&#x5C;&#x2F;dfb-pokal&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;WM&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;fussball&#x5C;&#x2F;wm&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Andere&#x20;Teams&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;fussball&#x5C;&#x2F;wm&#x5C;&#x2F;andere-teams&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;DFB-News&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;fussball&#x5C;&#x2F;wm&#x5C;&#x2F;dfb&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;International&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;fussball&#x5C;&#x2F;international&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Andere&#x20;Ligen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;fussball&#x5C;&#x2F;international&#x5C;&#x2F;andere-ligen&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;England&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;fussball&#x5C;&#x2F;international&#x5C;&#x2F;england&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Italien&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;fussball&#x5C;&#x2F;international&#x5C;&#x2F;italien&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Spanien&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;fussball&#x5C;&#x2F;international&#x5C;&#x2F;spanien&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Eishockey&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;eishockey&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;DEG&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;eishockey&#x5C;&#x2F;deg&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.sportsclubs.svg&#x23;duesseldorfer-eg&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;DEL&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;eishockey&#x5C;&#x2F;del&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Eishockey-WM&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;eishockey&#x5C;&#x2F;wm&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Formel&#x20;1&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;formel1&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Handball&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;handball&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Handball-WM&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;handball&#x5C;&#x2F;wm&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Tennis&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;tennis&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Olympia&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;olympia-winter&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;US-Sport&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;us-sport&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;MLB&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;us-sport&#x5C;&#x2F;mlb&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;NBA&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;us-sport&#x5C;&#x2F;nba&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;NFL&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;us-sport&#x5C;&#x2F;nfl&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;NHL&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;us-sport&#x5C;&#x2F;nhl&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Wintersport&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;wintersport&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Andere&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;wintersport&#x5C;&#x2F;andere&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Biathlon&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;wintersport&#x5C;&#x2F;biathlon&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Ski&#x20;Alpin&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;wintersport&#x5C;&#x2F;ski-alpin&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Skispringen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;wintersport&#x5C;&#x2F;skispringen&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Nordische&#x20;Kombination&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;wintersport&#x5C;&#x2F;nordischekombination&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Langlauf&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;wintersport&#x5C;&#x2F;langlauf&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Boxen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;boxen&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Radsport&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;radsport&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Weitere&#x20;Sportarten&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;andere&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Darts&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;darts&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Panorama&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;panorama&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Kultur&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;kultur&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Wirtschaft&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;wirtschaft&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Digital&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;digitales&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Leben&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;leben&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;">        <div class="park-navigation__panel">
  <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
    <section>
              <header class="park-navigation__header">
                                  <section class="park-navigation-section">
  <ul class="park-navigation-section__items">
      <li class="park-navigation-section__item">
                                                    <a
     href="https://leserservice.rp-online.de/services/rp-osc/abo-shop.htm?digital=PW_EPAB_PRTEST5%3B127454&amp;ai=rpo%3BD77G195J&amp;advM=WT053&amp;utm_source=rpo&amp;utm_medium=navinue&amp;utm_campaign=rp3"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">RP+</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://leserservice.rp-online.de?utm_source=rpo&amp;utm_medium=navi&amp;utm_campaign=abo"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Abo</a>
    </li>
      <li class="park-navigation-section__item">
                  <a
     href="/app/epaper/"         rel=""         class="park-navigation-section__item-link">ePaper/App</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://leserservice.rp-online.de/Anzeigen"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Anzeige&nbsp;aufgeben</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://www.rp-forum.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">RP&nbsp;Forum</a>
    </li>
      <li class="park-navigation-section__item">
                                        <a
     href="#pushnotifications"       target="_self"   rel=" noopener"         class="park-navigation-section__item-link">Benachrichtigungen</a>
    </li>
  </ul>
</section>                  </header>
                    <ul class="park-navigation__main">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="park-navigation-item
">
                                            <div id="park-navigation-item__submenu-1007327414"
           class="park-navigation-item__submenu park-navigation-item__submenu--has-featured"
           aria-hidden="false">
                                                                                <div role="search" class="park-searchform park-form--vertical">
    <form name="search-1007327414"
        action="."
        method="get"
        aria-controls="park-navigation-item__submenu-1007327414"
            class="park-searchform__form">
            <div class="park-input
      park-input--search-1007327414
         park-input--search
          park-input--label-is-hidden
      park-input-group
  park-input-group--input"
  >
                <label id="park-input__label-1178619204"
           for="park-input__input-1178619204"
           tabindex="-1"
           class="park-input__label park-input__label--is-hidden">Städtesuche</label>
    <input id="park-input__input-1178619204" class="park-input__input"
          name="search-1007327414"
              type="search"
              value=""
              placeholder="Städtesuche"
                              autocomplete="off"
                            >
      </div>
    <button type="reset" class="park-searchform__reset">Suche zurücksetzen</button>
    <button type="submit" class="park-searchform__submit">Suche starten</button>
      </form>
  </div>
          <p class="park-navigation-item__resultcount"
             aria-live="polite">51 Suchergebnisse</p>
                <ul id="park-navigation-item__subitems-1007327414"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/dinslaken/"                 class="park-navigation-item__link">Dinslaken</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/dormagen/"                 class="park-navigation-item__link">Dormagen</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/duesseldorf/"                 class="park-navigation-item__link">Düsseldorf</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/duisburg/"                 class="park-navigation-item__link">Duisburg</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/emmerich/"                 class="park-navigation-item__link">Emmerich</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/erkelenz/"                 class="park-navigation-item__link">Erkelenz</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/erkrath/"                 class="park-navigation-item__link">Erkrath</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/geldern/"                 class="park-navigation-item__link">Geldern</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/goch/"                 class="park-navigation-item__link">Goch</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/grevenbroich/"                 class="park-navigation-item__link">Grevenbroich</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/haan/"                 class="park-navigation-item__link">Haan</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/hilden/"                 class="park-navigation-item__link">Hilden</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/hueckelhoven/"                 class="park-navigation-item__link">Hückelhoven</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/hueckeswagen/"                 class="park-navigation-item__link">Hückeswagen</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/huenxe/"                 class="park-navigation-item__link">Hünxe</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/juechen/"                 class="park-navigation-item__link">Jüchen
 </a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/kaarst/"                 class="park-navigation-item__link">Kaarst</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/kamp-lintfort/"                 class="park-navigation-item__link">Kamp-Lintfort</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/kempen/"                 class="park-navigation-item__link">Kempen</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/kevelaer/"                 class="park-navigation-item__link">Kevelaer</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/kleve/"                 class="park-navigation-item__link">Kleve</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/koeln/"                 class="park-navigation-item__link">Köln</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/korschenbroich/"                 class="park-navigation-item__link">Korschenbroich</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/krefeld/"                 class="park-navigation-item__link">Krefeld</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/kreis-heinsberg/"                 class="park-navigation-item__link">Kreis Heinsberg</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/langenfeld/"                 class="park-navigation-item__link">Langenfeld</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/leichlingen/"                 class="park-navigation-item__link">Leichlingen</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/leverkusen/"                 class="park-navigation-item__link">Leverkusen</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/meerbusch/"                 class="park-navigation-item__link">Meerbusch</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/mettmann/"                 class="park-navigation-item__link">Mettmann</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/moenchengladbach/"                 class="park-navigation-item__link">Mönchengladbach</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/moers/"                 class="park-navigation-item__link">Moers</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/nettetal/"                 class="park-navigation-item__link">Nettetal</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/neukirchen-vluyn/"                 class="park-navigation-item__link">Neukirchen-Vluyn</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/neuss/"                 class="park-navigation-item__link">Neuss</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/radevormwald/"                 class="park-navigation-item__link">Radevormwald</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/ratingen/"                 class="park-navigation-item__link">Ratingen</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/remscheid/"                 class="park-navigation-item__link">Remscheid</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/rhein-kreis/"                 class="park-navigation-item__link">Rhein-Kreis</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/rheinberg/"                 class="park-navigation-item__link">Rheinberg</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/rommerskirchen/"                 class="park-navigation-item__link">Rommerskirchen</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/solingen/"                 class="park-navigation-item__link">Solingen</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/toenisvorst/"                 class="park-navigation-item__link">Tönisvorst</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/viersen/"                 class="park-navigation-item__link">Viersen</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/wassenberg/"                 class="park-navigation-item__link">Wassenberg</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/wegberg/"                 class="park-navigation-item__link">Wegberg</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/wermelskirchen/"                 class="park-navigation-item__link">Wermelskirchen</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/wesel/"                 class="park-navigation-item__link">Wesel</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/willich/"                 class="park-navigation-item__link">Willich</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/wuelfrath/"                 class="park-navigation-item__link">Wülfrath</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/xanten/"                 class="park-navigation-item__link">Xanten</a>
          </li>
                  </ul>
      </div>
      </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/nrw/"       target="_self"   rel="noopener"         class="park-navigation-item__link">NRW</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/politik/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Politik</a>
          </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      <li class="park-navigation-item
">
                                    <a
     href="/sport/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Sport</a>
                          <button class="park-navigation-item__toggle"
                  aria-expanded="true"
                  aria-controls="park-navigation-item__submenu-1090712434"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
            anzeigen
          </button>
              <div id="park-navigation-item__submenu-1090712434"
           class="park-navigation-item__submenu"
           aria-hidden="false">
                <ul id="park-navigation-item__subitems-1090712434"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="park-navigation-item
">
                                    <a
     href="/sport/fussball/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Fußball</a>
                          <button class="park-navigation-item__toggle"
                  aria-expanded="true"
                  aria-controls="park-navigation-item__submenu-1788002252"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
            anzeigen
          </button>
              <div id="park-navigation-item__submenu-1788002252"
           class="park-navigation-item__submenu"
           aria-hidden="false">
                <ul id="park-navigation-item__subitems-1788002252"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                              <li class="park-navigation-item
">
                                                  <a
     href="/sport/fussball/borussia/"       target="_self"   rel="noopener"         class="park-navigation-item__link park-navigation-item__link--is-current">Borussia Mönchengladbach</a>
                          <button class="park-navigation-item__toggle"
                  aria-expanded="true"
                  aria-controls="park-navigation-item__submenu-1817272246"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
            anzeigen
          </button>
              <div id="park-navigation-item__submenu-1817272246"
           class="park-navigation-item__submenu"
           aria-hidden="false">
                <ul id="park-navigation-item__subitems-1817272246"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                              <li class="park-navigation-item
">
                                    <a
     href="/sport/fussball/borussia/fohlenfutter/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Fohlenfutter</a>
          </li>
                  </ul>
      </div>
      </li>
                                              <li class="park-navigation-item
">
                                    <a
     href="/sport/fussball/fortuna/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Fortuna</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/sport/fussball/bundesliga/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Bundesliga</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/sport/fussball/zweiteliga/"       target="_self"   rel="noopener"         class="park-navigation-item__link">2. Bundesliga</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/sport/fussball/champions-league/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Champions League</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/sport/fussball/europa-league/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Europa League</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/sport/fussball/dfb-pokal/"       target="_self"   rel="noopener"         class="park-navigation-item__link">DFB-Pokal</a>
          </li>
                                                                                          <li class="park-navigation-item
">
                                    <a
     href="/sport/fussball/wm/"       target="_self"   rel="noopener"         class="park-navigation-item__link">WM</a>
                          <button class="park-navigation-item__toggle"
                  aria-expanded="false"
                  aria-controls="park-navigation-item__submenu-1905644617"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
            anzeigen
          </button>
              <div id="park-navigation-item__submenu-1905644617"
           class="park-navigation-item__submenu"
           aria-hidden="true">
                <ul id="park-navigation-item__subitems-1905644617"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                      <li class="park-navigation-item
">
                                    <a
     href="/sport/fussball/wm/andere-teams/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Andere Teams</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/sport/fussball/wm/dfb/"       target="_self"   rel="noopener"         class="park-navigation-item__link">DFB-News</a>
          </li>
                  </ul>
      </div>
      </li>
                                                                                                                                      <li class="park-navigation-item
">
                                    <a
     href="/sport/fussball/international/"       target="_self"   rel="noopener"         class="park-navigation-item__link">International</a>
                          <button class="park-navigation-item__toggle"
                  aria-expanded="false"
                  aria-controls="park-navigation-item__submenu-1913517776"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
            anzeigen
          </button>
              <div id="park-navigation-item__submenu-1913517776"
           class="park-navigation-item__submenu"
           aria-hidden="true">
                <ul id="park-navigation-item__subitems-1913517776"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                      <li class="park-navigation-item
">
                                    <a
     href="/sport/fussball/international/andere-ligen/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Andere Ligen</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/sport/fussball/international/england/"       target="_self"   rel="noopener"         class="park-navigation-item__link">England</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/sport/fussball/international/italien/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Italien</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/sport/fussball/international/spanien/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Spanien</a>
          </li>
                  </ul>
      </div>
      </li>
                  </ul>
      </div>
      </li>
                                                                                                                              <li class="park-navigation-item
">
                                    <a
     href="/sport/eishockey/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Eishockey</a>
                          <button class="park-navigation-item__toggle"
                  aria-expanded="false"
                  aria-controls="park-navigation-item__submenu-900449097"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
            anzeigen
          </button>
              <div id="park-navigation-item__submenu-900449097"
           class="park-navigation-item__submenu"
           aria-hidden="true">
                <ul id="park-navigation-item__subitems-900449097"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                      <li class="park-navigation-item
">
                                    <a
     href="/sport/eishockey/deg/"       target="_self"   rel="noopener"         class="park-navigation-item__link">DEG</a>
          </li>
                                              <li class="park-navigation-item
">
                                    <a
     href="/sport/eishockey/del/"       target="_self"   rel="noopener"         class="park-navigation-item__link">DEL</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/sport/eishockey/wm/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Eishockey-WM</a>
          </li>
                  </ul>
      </div>
      </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/sport/formel1/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Formel 1</a>
          </li>
                                                                    <li class="park-navigation-item
">
                                    <a
     href="/sport/handball/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Handball</a>
                          <button class="park-navigation-item__toggle"
                  aria-expanded="false"
                  aria-controls="park-navigation-item__submenu-1577529761"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
            anzeigen
          </button>
              <div id="park-navigation-item__submenu-1577529761"
           class="park-navigation-item__submenu"
           aria-hidden="true">
                <ul id="park-navigation-item__subitems-1577529761"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                      <li class="park-navigation-item
">
                                    <a
     href="/sport/handball/wm/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Handball-WM</a>
          </li>
                  </ul>
      </div>
      </li>
                                              <li class="park-navigation-item
">
                                    <a
     href="/sport/tennis/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Tennis</a>
          </li>
                                              <li class="park-navigation-item
">
                                    <a
     href="/sport/olympia-winter/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Olympia</a>
          </li>
                                                                                                                                      <li class="park-navigation-item
">
                                    <a
     href="/sport/us-sport/"       target="_self"   rel="noopener"         class="park-navigation-item__link">US-Sport</a>
                          <button class="park-navigation-item__toggle"
                  aria-expanded="false"
                  aria-controls="park-navigation-item__submenu-2006446389"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
            anzeigen
          </button>
              <div id="park-navigation-item__submenu-2006446389"
           class="park-navigation-item__submenu"
           aria-hidden="true">
                <ul id="park-navigation-item__subitems-2006446389"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                      <li class="park-navigation-item
">
                                    <a
     href="/sport/us-sport/mlb/"       target="_self"   rel="noopener"         class="park-navigation-item__link">MLB</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/sport/us-sport/nba/"       target="_self"   rel="noopener"         class="park-navigation-item__link">NBA</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/sport/us-sport/nfl/"       target="_self"   rel="noopener"         class="park-navigation-item__link">NFL</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/sport/us-sport/nhl/"       target="_self"   rel="noopener"         class="park-navigation-item__link">NHL</a>
          </li>
                  </ul>
      </div>
      </li>
                                                                                                                                                                                  <li class="park-navigation-item
">
                                    <a
     href="/sport/wintersport/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Wintersport</a>
                          <button class="park-navigation-item__toggle"
                  aria-expanded="false"
                  aria-controls="park-navigation-item__submenu-455533485"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
            anzeigen
          </button>
              <div id="park-navigation-item__submenu-455533485"
           class="park-navigation-item__submenu"
           aria-hidden="true">
                <ul id="park-navigation-item__subitems-455533485"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                      <li class="park-navigation-item
">
                                    <a
     href="/sport/wintersport/andere/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Andere</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/sport/wintersport/biathlon/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Biathlon</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/sport/wintersport/ski-alpin/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Ski Alpin</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/sport/wintersport/skispringen/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Skispringen</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/sport/wintersport/nordischekombination/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Nordische Kombination</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/sport/wintersport/langlauf/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Langlauf</a>
          </li>
                  </ul>
      </div>
      </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/sport/boxen/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Boxen</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/sport/radsport/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Radsport</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/sport/andere/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Weitere Sportarten</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/sport/darts/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Darts</a>
          </li>
                  </ul>
      </div>
      </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/panorama/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Panorama</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/kultur/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Kultur</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/wirtschaft/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Wirtschaft</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/digitales/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Digital</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/leben/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Leben</a>
          </li>
                  </ul>
                    <footer class="park-navigation__footer">
                                  <section class="park-navigation-section">
    <strong class="park-navigation-section__headline">Services</strong>
<ul class="park-navigation-section__items">
      <li class="park-navigation-section__item--services">
                  <a
     href="/info/kontakt/"         rel=""         class="park-navigation-section__item-link">Kontakt</a>
    </li>
      <li class="park-navigation-section__item--services">
                                                    <a
     href="https://leserservice.rp-online.de/Leserservice?utm_source=RPO&amp;utm_medium=Navi&amp;utm_campaign=Abo_Service"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Abonnenten&#8209;Service</a>
    </li>
      <li class="park-navigation-section__item--services">
                  <a
     href="/nrw/staedte/dinslaken/rheinische-post-per-messenger-lesen-nachrichten-aus-nrw-aufs-smartphone_aid-9220693"         rel=""         class="park-navigation-section__item-link">Per&nbsp;Messenger&nbsp;lesen</a>
    </li>
      <li class="park-navigation-section__item--services">
                  <a
     href="/app/newsletter/"         rel=""         class="park-navigation-section__item-link">Newsletter&nbsp;abonnieren</a>
    </li>
      <li class="park-navigation-section__item--services">
                  <a
     href="/digitales/podcasts/"         rel=""         class="park-navigation-section__item-link">Podcast&nbsp;hören</a>
    </li>
  </ul>
</section>                                  <section class="park-navigation-section">
    <strong class="park-navigation-section__headline">Weitere Angebote</strong>
<ul class="park-navigation-section__items">
      <li class="park-navigation-section__item">
                  <a
     href="/app/schlagzeilen/"         rel=""         class="park-navigation-section__item-link">Schlagzeilen</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://trauer.rp-online.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">RP&nbsp;Trauer</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://www.tonight.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Tonight&nbsp;News</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://www.duesseldorf-tonight.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Düsseldorf&nbsp;Tonight</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://www.weekli.de/?utm_source=rpo&amp;utm_medium=refDigitaleProspekte"       target="_blank"   rel="nofollow noopener"         class="park-navigation-section__item-link">Digitale&nbsp;Prospekte</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://spiele.rp-online.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Spiele</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://www.rp-digital-solutions.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">RP&nbsp;Digital&nbsp;Solutions</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://www.fupa.net/niederrhein"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">FuPa</a>
    </li>
      <li class="park-navigation-section__item">
                  <a
     href="/digitales/rp-online-app/informationen/rp-online-app-alle-news-fuer-ihr-smartphone_aid-21961563"         rel=""         class="park-navigation-section__item-link">RP&nbsp;ONLINE&nbsp;App</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://shop.rp-online.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">RP&nbsp;Shop</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://rp-expertenzeit.de/aktuelle-events/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">RP&nbsp;Expertenzeit</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://www.droste-reisen.de/rpo/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">RP&nbsp;Reisen</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://premiumcard.rp-online.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">PremiumCard</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://rp-lesertour.de/aktuelle-lesertouren/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">RP&nbsp;Lesertour</a>
    </li>
      <li class="park-navigation-section__item">
                  <a
     href="/archiv/"         rel=""         class="park-navigation-section__item-link">Digitales&nbsp;Archiv</a>
    </li>
      <li class="park-navigation-section__item">
                  <a
     href="/app/zeitungsarchiv/"         rel=""         class="park-navigation-section__item-link">Zeitungsarchiv</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://rp.kaufdown.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">RP&#8209;Kaufdown</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://www.news-to-use.de/?utm_source=RPO&amp;utm_medium=Navi&amp;utm_campaign=news2use"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">News&nbsp;to&nbsp;Use</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://zeitungspatenschaften.de/?utm_source=RPO&amp;utm_medium=Navi&amp;utm_campaign=zeitungspate"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Aktion&nbsp;Zeitungspate</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://rp-online-dating.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">RP&nbsp;Online&nbsp;Dating</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://jobs.rp-online.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">RP&nbsp;Stellenmarkt</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://www.azubi-nrw.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">AZUBI&nbsp;NRW</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://kleinanzeigen.rp-online.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">RP&nbsp;Märkte</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://erfahrungen.rp-online.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Erfahrungen</a>
    </li>
  </ul>
</section>                  </footer>
          </section>
    <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
</div>
  </span>              </nav>
    </div>
      </body>
</html>
