<!DOCTYPE html>
<html lang="de" class="js-disabled fonts-loaded
 " style="
      ">
<head>
<meta charset="UTF-8">
<meta name="config" content="{&quot;rootBase&quot;:&quot;&quot;,&quot;assetsBase&quot;:&quot;\/assets&quot;,&quot;keys&quot;:{&quot;googleTagManager&quot;:&quot;GTM-N938K5&quot;,&quot;googleMaps&quot;:&quot;AIzaSyCHp5itTFt3vjxkdrH5mpkgnXSChniz55k&quot;},&quot;version&quot;:&quot;1666281613&quot;,&quot;isApp&quot;:false,&quot;loginPage&quot;:&quot;https:\/\/id.rp-online.de\/login&quot;,&quot;loginOverlay&quot;:false,&quot;commentType&quot;:&quot;talk-dashboard&quot;,&quot;registrationPage&quot;:&quot;https:\/\/id.rp-online.de\/register&quot;,&quot;searchPage&quot;:&quot;\/suche\/&quot;,&quot;settingsPage&quot;:&quot;\/sso\/settings&quot;,&quot;validateEmailURL&quot;:&quot;\/sso\/new_validation_email&quot;,&quot;bookmarksPage&quot;:&quot;\/sso\/bookmarks&quot;,&quot;subscriptionsPage&quot;:&quot;\/sso\/subscriptions&quot;,&quot;dataPrivacyPage&quot;:&quot;\/info\/datenschutz\/#embeds&quot;,&quot;myContentPage&quot;:&quot;\/sso\/my-content&quot;,&quot;notifications&quot;:{&quot;showFloatingBell&quot;:true},&quot;cmp&quot;:&quot;cdn.cookielaw.org&quot;,&quot;lazyload&quot;:&quot;500px,50px,500px,50px&quot;,&quot;consentCookieCategoryId&quot;:&quot;C0002,C0003,C0004,C0005,STACK42&quot;,&quot;headerV2&quot;:true,&quot;consentRedirectUrl&quot;:&quot;aHR0cHM6Ly9ycC1vbmxpbmUuZGUvaW5mby9jb25zZW50Lw==&quot;,&quot;consentCookieDate&quot;:&quot;20220816&quot;,&quot;paywallType&quot;:&quot;celeraone&quot;,&quot;commentsActive&quot;:true,&quot;ssoCounter&quot;:true,&quot;opinaryAdSwitch&quot;:true,&quot;audienceJsUrl&quot;:&quot;https:\/\/d.rp-online.de\/rp.js&quot;,&quot;skipSlotsJsForPaid&quot;:&quot;1&quot;}">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script>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</script>
<script>
      if (window.matchMedia && matchMedia('screen and (min-width: 45.3125em)').matches) {
        document.querySelector('meta[name="viewport"]').setAttribute('content', 'width=1325, user-scalable=no');

        window.setTimeout(function () {
          document.querySelector('meta[name="viewport"]').setAttribute('content', 'width=1325');
        }, 1000);
      }
    </script>
<link rel="preload" href="/assets/fonts/Merriweather-Regular.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="/assets/fonts/SourceSansPro-Regular.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="/assets/fonts/SourceSansPro-Semibold.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="/assets/skins/fortuna/head.css?v=1666281613" as="style">
<link rel="preload" href="/assets/head.js?v=1666281613" as="script">
<title>Fortuna Düsseldorf - F95 gewinnt in Karlsruhe und nutzt Patzer der Aufstiegsfavoriten​</title>
<style>
  @font-face {
    font-family: 'Merriweather';
    font-style: normal;
    font-weight: 400;
    src: url(/assets/fonts/Merriweather-Regular.woff2) format('woff2'), url(/assets/fonts/Merriweather-Regular.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
    advance-override : 0.0;
    ascent-override: 90%;
    descent-override: 20%;
  }

  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 400;
    src: url(/assets/fonts/SourceSansPro-Regular.woff2) format('woff2'), url(/assets/fonts/SourceSansPro-Regular.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
    advance-override : 0.0;
    ascent-override: 90%;
    descent-override: 20%;
  }

  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 600;
    src: url(/assets/fonts/SourceSansPro-Semibold.woff2) format('woff2'), url(/assets/fonts/SourceSansPro-Semibold.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
    advance-override : 0.0;
    ascent-override: 90%;
    descent-override: 20%;
  }
</style> <style>
    xmp {display: none;}
    #ot-sdk-btn-floating{ display: none !important;}
    html::before{content:'{ "brandColor": "#de1e29","containerWidth": "980","globalSpacing": "15","mediaqueries": { "handheld": "handheld", "mobile-small": "screen and (max-width: 23.375em)", "mobile": "screen and (max-width: 48em)", "desktop": "screen and (min-width: 48.0625em)", "larger": "screen and (min-width: 71.9375em)", "large": "screen and (min-width: 60.625em)" } }';display:none;width:980px;color:#de1e29}
    @media screen and (min-width: 48.0625em){}@media screen and (min-width: 48.0625em){}.park-header-v2{display:block;flex:0 0 auto;margin-bottom:.8125rem;padding-top:3.625rem;backface-visibility:hidden}@media screen and (min-width: 48.0625em){.park-header-v2{padding-top:0}}.park-header-v2__nav{position:fixed;z-index:4;height:3.625rem;padding:0;background:#fff;border-bottom:.125rem solid #de1e29;backface-visibility:hidden;line-height:3.625rem}@media screen and (min-width: 48.0625em){.park-header-v2__nav{position:relative;height:5.875rem}}.park-header-v2__wrapper{position:static;display:block;display:flex;flex-direction:column;justify-content:space-between;align-items:stretch;width:100%;height:3.625rem}.park-header-v2__logo{display:-ms-flexbox;flex:1 1 auto;padding-left:.9375rem;padding-right:0}@media screen and (min-width: 48.0625em){.park-header-v2__logo{padding-right:.46875rem}}.park-header-v2__logo-headline{display:block;width:100%;margin:0;color:#2f2f2f}.park-header-v2__quicklinks{display:none}.park-header-v2__quicklinks-items{display:none;flex-direction:row;justify-content:space-around;align-items:stretch;width:100%;height:3.625rem;font-size:0}@media screen and (min-width: 71.9375em){}.park-header{display:block;flex:0 0 auto;margin-bottom:.8125rem;padding-top:3.625rem;backface-visibility:hidden}@media screen and (min-width: 48.0625em){.park-header{padding-top:3.625rem}}@media screen and (min-width: 48.0625em){.with-offers .park-header{padding-top:calc(3.625rem + 3.625rem)}}.park-header__nav{position:fixed;height:3.625rem;padding:0;background:#fff;border-bottom:.125rem solid #de1e29;backface-visibility:hidden;line-height:3.625rem}@media screen and (min-width: 48.0625em){.park-header__nav{height:3.625rem}}.park-header__wrapper{position:absolute;top:0;right:0;left:0;display:block;display:flex;flex-direction:row;justify-content:space-between;align-items:stretch;width:100%;height:3.625rem;transition:top 300ms}.park-header__logo{display:-ms-flexbox;flex:1 1 auto;padding-left:.9375rem;padding-right:0}@media screen and (min-width: 48.0625em){.park-header__logo{padding-right:.46875rem}}.park-header__logo-headline{display:block;width:100%;margin:0;color:#2f2f2f}.park-header__quicklinks{display:none}.park-header__quicklinks-items{display:none;flex-direction:row;justify-content:space-around;align-items:stretch;width:100%;height:3.625rem;font-size:0}@media screen and (min-width: 71.9375em){}@media screen and (min-width: 48.0625em){}.park-opener{position:relative;display:block;overflow:hidden;width:100%;padding-bottom:1px;background-color:#000}@media screen and (min-width: 48.0625em){.park-opener{height:auto}.park-opener::before{content:'';display:block;float:left;width:0;padding-top:37.5%;font-size:0}.park-opener--no-image::before{display:none}.park-opener--wide::before{padding-top:30%}}.park-opener__image-wrapper{position:relative;z-index:1;width:100%;height:auto}.park-opener__image-wrapper::before{content:'';position:relative;z-index:1;display:block;padding-top:75%;background-image:linear-gradient(to bottom, rgba(0,0,0,0), rgba(0,0,0,0) 75%, currentColor);background-size:100% 100%}@media screen and (min-width: 48.0625em){.park-opener__image-wrapper{position:absolute !important;top:0;left:0;width:50%;height:100%}.park-opener__image-wrapper::before{position:absolute;top:0;right:0;bottom:0;left:75%;background-image:linear-gradient(to right, rgba(0,0,0,0), currentColor);background-size:100% 100%}}.park-opener .park-image{position:absolute;top:0;right:0;bottom:0;left:0;width:100%;height:100%;object-fit:cover}.park-opener__text-wrapper{position:relative;bottom:-1px;padding:.9375rem 0 1px 0;background-color:inherit;color:#fff}@media screen and (min-width: 48.0625em){.park-opener__text-wrapper{padding:.9375rem 0;background-color:transparent}.park-opener__image-wrapper+.park-opener__text-wrapper{position:static;width:50%;height:100%;margin-left:50%;padding:.9375rem 0 0 0}}.park-quick-nav{position:relative;display:block;padding:1px 0;background-color:#edf0f3;font-size:0}.park-quick-nav__navs{display:flex;flex:1 1 auto;flex-direction:row;flex-wrap:nowrap;overflow:hidden;width:100%;height:2.75rem;padding:0 .625rem}@media screen and (min-width: 48.0625em){}
  </style>
<link href="/assets/skins/fortuna/head.css?v=1666281613" rel="stylesheet">
<link onload="this.onload = '';this.media='all';" href="/assets/skins/fortuna/main.css?v=1666281613" rel="stylesheet" media="print">
<noscript>
    <link href="/assets/skins/fortuna/main.css?v=1666281613" rel="stylesheet">
  </noscript>
<link href="/assets/skins/fortuna/print.css?v=1666281613" media="print" rel="stylesheet">

<script>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</script>
<script>
    if (!window.Promise) {
      document.write('<script src="/assets/es6-polyfill.js?v=1666281613"></' + 'script>');
    }
    if (!window.IntersectionObserver) {
      document.write('<script src="/assets/intersection-observer-polyfill.js?v=1666281613"></' + 'script>');
    }
  </script>
<script src="/assets/head.js?v=1666281613"></script>
<script type="module" defer src="/assets/main.es6.js?v=1666281613"></script>
<script nomodule defer src="/assets/main.js?v=1666281613"></script>
<script defer src="/assets/widgets/cmp.js?v=1666281613"></script>
<link rel="preload" href="/assets/widgets/vendor.js?v=1666281613" as="script">
<script async type="text/plain" class="optanon-category-C0004" src="/assets/marketing.js?v=1666281613">
  </script>

<script>
  document.addEventListener('DOMContentLoaded', function() {
    if (
      !window.dataLayer ||
      !dataLayer.length ||
      (!dataLayer[0].rho_url && !dataLayer[0].rhoUrl)
    ) {
      return;
    }

    var rhoUrl = dataLayer[0].rho_url || dataLayer[0].rhoUrl;
    rhoUrl = eval("'" + rhoUrl.replace(/^'/, ''));

    try {
      var xhttp = new XMLHttpRequest();
      xhttp.open('GET', rhoUrl);
      xhttp.send();
    } catch(e) {}
  });

  //GERACM-2924
  document.addEventListener("DOMContentLoaded", function(event) {
    var style = document.createElement('style');
    style.textContent = '.park-embed-image .park-image.park-image { clip: auto }';
    document.head.appendChild(style);
  });
</script> <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
<link rel="preload" media="screen and (min-width: 48em)" href="//ads.pubmatic.com/AdServer/js/pwt/158201/3601/pwt.js" as="script">
<link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">
<link rel="preload" media="screen and (min-width: 48.0625em)" href="//ads.pubmatic.com/AdServer/js/pwt/158201/1438/pwt.js" as="script">
<link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://ads.pubmatic.com">
<link rel="preconnect" href="https://ads.pubmatic.com" crossorigin>
<link rel="dns-prefetch" href="https://c.amazon-adsystem.com">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin>
<meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="alternate" href="android-app://com.rheinischepost.wrapper/http/rp-online.de/sport/fussball/fortuna/fortuna-duesseldorf-f95-gewinnt-in-karlsruhe-und-nutzt-patzer-der-aufstiegsfavoriten_aid-78775141">
<link rel="canonical" href="https://rp-online.de/sport/fussball/fortuna/fortuna-duesseldorf-f95-gewinnt-in-karlsruhe-und-nutzt-patzer-der-aufstiegsfavoriten_aid-78775141">
<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/sport/fussball/fortuna/feed.rss">
<link rel="preload" as="image" imagesrcset="/imgs/32/1/4/6/5/8/1/5/8/7/tok_0e759fbfe59ac5336eb6d4bdebb47bd5/w250_h138_x1156_y344_DPA_bfunkdpa_5FAAAE006312D2B9-61df6bda8b5ce4cf.jpg 250w, /imgs/32/1/4/6/5/8/1/5/8/7/tok_427fcf5318358d8de5472ea2df300cf0/w400_h221_x1156_y344_DPA_bfunkdpa_5FAAAE006312D2B9-61df6bda8b5ce4cf.jpg 400w, /imgs/32/1/4/6/5/8/1/5/8/7/tok_4444f48eadbfc2b286f2fdf586942f25/w600_h332_x1156_y344_DPA_bfunkdpa_5FAAAE006312D2B9-61df6bda8b5ce4cf.jpg 600w, /imgs/32/1/4/6/5/8/1/5/8/7/tok_ec15e8bec9172708b37e377d6b810f88/w900_h498_x1156_y344_DPA_bfunkdpa_5FAAAE006312D2B9-61df6bda8b5ce4cf.jpg 900w, /imgs/32/1/4/6/5/8/1/5/8/7/tok_95d4eae6b0da07d77e717410d6df6629/w950_h526_x1156_y344_DPA_bfunkdpa_5FAAAE006312D2B9-61df6bda8b5ce4cf.jpg 950w, /imgs/32/1/4/6/5/8/1/5/8/7/tok_b59c19043342dc154600e472ce0f7c04/w1200_h664_x1156_y344_DPA_bfunkdpa_5FAAAE006312D2B9-61df6bda8b5ce4cf.jpg 1200w, /imgs/32/1/4/6/5/8/1/5/8/7/tok_07cc713798e51e0280fe3efae466ebbe/w1900_h1052_x1156_y344_DPA_bfunkdpa_5FAAAE006312D2B9-61df6bda8b5ce4cf.jpg 1900w" imagesizes="(max-width: 48em) 100vw, 950px">
<meta name="description" content="Fortuna Düsseldorf hat beim Karlsruher SC den zweiten Auswärtssieg der Zweitliga-Saison gefeiert. Durch einen Doppelpack von Kristoffer Peterson gewann die Mannschaft von Trainer Daniel Thioune verdient mit 2:0 und springt in der Tabelle nach oben.">
<meta name="author" content="Pascal Biedenweg, Gianni Costa">
<meta name="date" content="2022-10-23T15:25:00+0200">
<meta property="fb:page_id" content="50327854366">
<meta property="fb:pages" content="50327854366">
<meta property="fb:pages" content="691150114233021">
<meta property="fb:pages" content="157609374682189">
<meta property="fb:pages" content="975892905776921">
<meta property="fb:pages" content="177927112239882">
<meta property="fb:pages" content="201519383361410">
<meta property="fb:pages" content="164152790460588">
<meta property="fb:pages" content="771219556295797">
<meta property="fb:pages" content="1425294447728778">
<meta property="fb:pages" content="209570109213078">
<meta property="fb:pages" content="266806183462952">
<meta property="fb:pages" content="1445683922396235">
<meta property="fb:pages" content="806880782660546">
<meta property="fb:pages" content="433255456781969">
<meta property="fb:pages" content="297917747036397">
<meta property="fb:pages" content="279866478890124">
<meta property="fb:pages" content="263392720478839">
<meta property="fb:pages" content="195987887207082">
<meta property="fb:pages" content="307920532715027">
<meta property="fb:pages" content="1398944487074665">
<meta property="fb:pages" content="748582041938124">
<meta property="fb:pages" content="227597390780672">
<meta property="fb:pages" content="959686534084333">
<meta property="fb:pages" content="1917829905111803">
<meta property="fb:pages" content="482857181796631">
<meta property="fb:pages" content="1457424634553410">
<meta property="fb:pages" content="1105921296090163">
<meta property="fb:pages" content="105060432982366">
<meta property="fb:pages" content="114767895390591">
<meta property="fb:pages" content="1374810986178435">
<meta property="fb:pages" content="352209364881882">
<meta property="fb:pages" content="187302944620629">
<meta property="fb:pages" content="1680948292137497">
<meta name="keywords" content="Fortuna">
<meta name="news_keywords" content="Fortuna">
<meta property="og:title" content="Peterson trifft in Karlsruhe doppelt: Fortuna nutzt Patzer des Spitzentrios und verkürzt Abstand">
<meta property="og:type" content="article">
<meta property="og:site_name" content="RP ONLINE">
<meta property="og:url" content="https://rp-online.de/sport/fussball/fortuna/fortuna-duesseldorf-f95-gewinnt-in-karlsruhe-und-nutzt-patzer-der-aufstiegsfavoriten_aid-78775141">
<meta property="og:description" content="Fortuna Düsseldorf hat beim Karlsruher SC den zweiten Auswärtssieg der Zweitliga-Saison gefeiert. Durch einen Doppelpack von Kristoffer Peterson gewann die Mannschaft von Trainer Daniel Thioune verdient mit 2:0 und springt in der Tabelle nach oben.">
<meta property="og:image" content="https://rp-online.de/imgs/32/1/4/6/5/8/1/5/8/3/tok_a94488f72868e855d6b2e063183a6e93/w1200_h630_x1470_y371_DPA_bfunkdpa_5FAAAE001EDBE6A8-fcc8b70165a7f32b.jpg">
<meta property="og:image:height" content="630">
<meta property="og:image:width" content="1200">
<meta name="twitter:site" content="@rponline">
<meta name="twitter:site:id" content="15427879">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Peterson trifft in Karlsruhe doppelt: Fortuna nutzt Patzer des Spitzentrios und verkürzt Abstand">
<meta name="twitter:description" content="Fortuna Düsseldorf hat beim Karlsruher SC den zweiten Auswärtssieg der Zweitliga-Saison gefeiert. Durch einen Doppelpack von Kristoffer Peterson gewann die Mannschaft von Trainer Daniel Thioune verdient mit 2:0 und springt in der Tabelle nach oben.">
<meta name="twitter:url" content="https://rp-online.de/sport/fussball/fortuna/fortuna-duesseldorf-f95-gewinnt-in-karlsruhe-und-nutzt-patzer-der-aufstiegsfavoriten_aid-78775141">
<meta name="twitter:image" content="https://rp-online.de/imgs/32/1/4/6/5/8/1/5/8/3/tok_a94488f72868e855d6b2e063183a6e93/w1200_h630_x1470_y371_DPA_bfunkdpa_5FAAAE001EDBE6A8-fcc8b70165a7f32b.jpg">
<meta property="article:published_time" content="2022-10-23T15:25:00+02:00">
<meta property="article:modified_time" content="2022-10-23T15:45:16+02:00">
<meta name="application-name" content="Fortuna Düsseldorf - F95 gewinnt in Karlsruhe und nutzt Patzer der Aufstiegsfavoriten​">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="theme-color" content="#ffffff">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/rp-online.de\/sport\/fussball\/fortuna\/fortuna-duesseldorf-f95-gewinnt-in-karlsruhe-und-nutzt-patzer-der-aufstiegsfavoriten_aid-78775141"},"headline":"Fortuna D\u00fcsseldorf - F95 gewinnt in Karlsruhe und nutzt Patzer der Aufstiegsfavoriten\u200b","image":[{"@type":"ImageObject","url":"https:\/\/rp-online.de\/imgs\/32\/1\/4\/6\/5\/8\/1\/5\/8\/7\/tok_0e759fbfe59ac5336eb6d4bdebb47bd5\/w250_h138_x1156_y344_DPA_bfunkdpa_5FAAAE006312D2B9-61df6bda8b5ce4cf.jpg","height":138,"width":250},{"@type":"ImageObject","url":"https:\/\/rp-online.de\/imgs\/32\/1\/4\/6\/5\/8\/1\/5\/8\/7\/tok_427fcf5318358d8de5472ea2df300cf0\/w400_h221_x1156_y344_DPA_bfunkdpa_5FAAAE006312D2B9-61df6bda8b5ce4cf.jpg","height":221,"width":400},{"@type":"ImageObject","url":"https:\/\/rp-online.de\/imgs\/32\/1\/4\/6\/5\/8\/1\/5\/8\/7\/tok_4444f48eadbfc2b286f2fdf586942f25\/w600_h332_x1156_y344_DPA_bfunkdpa_5FAAAE006312D2B9-61df6bda8b5ce4cf.jpg","height":332,"width":600},{"@type":"ImageObject","url":"https:\/\/rp-online.de\/imgs\/32\/1\/4\/6\/5\/8\/1\/5\/8\/7\/tok_ec15e8bec9172708b37e377d6b810f88\/w900_h498_x1156_y344_DPA_bfunkdpa_5FAAAE006312D2B9-61df6bda8b5ce4cf.jpg","height":498,"width":900},{"@type":"ImageObject","url":"https:\/\/rp-online.de\/imgs\/32\/1\/4\/6\/5\/8\/1\/5\/8\/7\/tok_95d4eae6b0da07d77e717410d6df6629\/w950_h526_x1156_y344_DPA_bfunkdpa_5FAAAE006312D2B9-61df6bda8b5ce4cf.jpg","height":526,"width":950},{"@type":"ImageObject","url":"https:\/\/rp-online.de\/imgs\/32\/1\/4\/6\/5\/8\/1\/5\/8\/7\/tok_b59c19043342dc154600e472ce0f7c04\/w1200_h664_x1156_y344_DPA_bfunkdpa_5FAAAE006312D2B9-61df6bda8b5ce4cf.jpg","height":664,"width":1200},{"@type":"ImageObject","url":"https:\/\/rp-online.de\/imgs\/32\/1\/4\/6\/5\/8\/1\/5\/8\/7\/tok_07cc713798e51e0280fe3efae466ebbe\/w1900_h1052_x1156_y344_DPA_bfunkdpa_5FAAAE006312D2B9-61df6bda8b5ce4cf.jpg","height":1052,"width":1900}],"datePublished":"2022-10-23T15:25:00+0200","dateModified":"2022-10-23T15:45:16+0200","author":{"@type":"Person","name":"Pascal Biedenweg, Gianni Costa"},"publisher":{"@type":"Organization","name":"RP ONLINE","logo":{"@type":"ImageObject","url":"https:\/\/rp-online.de\/imgs\/33\/7\/7\/2\/5\/5\/9\/9\/tok_7a6a257176c4b541a3f9ce25419cacaa\/w255_h60_x1017_y559_RP_ONLINE_Platzhalter_Grafik_Teaserbild-37dd4505491d9517.png","width":"255","height":"60"}},"description":"Fortuna D\u00fcsseldorf hat beim Karlsruher SC den zweiten Ausw\u00e4rtssieg der Zweitliga-Saison gefeiert. Durch einen Doppelpack von Kristoffer Peterson gewann die Mannschaft von Trainer Daniel Thioune verdient mit 2:0 und springt in der Tabelle nach oben.","isAccessibleForFree":"True","isPartOf":{"@type":["CreativeWork","Product"],"name":"RP ONLINE Basic","productID":"rp-online.de:digital_web"}}</script>
<script>
      (function () {
        var dataLayer = {"ressort":"sport","subressort":"fussball\/fortuna","bereich":"fortuna","contentType":"Artikel","analyticsUrl":"\/sport\/fussball\/fortuna\/fortuna-duesseldorf-f95-gewinnt-in-karlsruhe-und-nutzt-patzer-der-aufstiegsfavoriten_aid-78775141","author":"Pascal Biedenweg, Gianni Costa","date":"2022-10-23T15:25:00+0200","datePublished":"2022-10-23 15:25","dateModified":"2022-10-23 15:45","daysSincePublication":"+0 days","origin":"4","seo":"\/sport\/fussball\/fortuna\/fortuna-duesseldorf-f95-gewinnt-in-karlsruhe-und-nutzt-patzer-der-aufstiegsfavoriten_aid-78775141","rhoUrl":"\/\/r.rp-online.de\/images\/pic.gif?m=rp&b=146581583&cstr=78775141&l=1251&tit=Fortuna+D%FCsseldorf+-+F95+gewinnt+in+Karlsruhe+und+nutzt+Patzer+der+Aufstiegsfavoriten%3F&url=https%3A%2F%2Frp-online.de%2Fsport%2Ffussball%2Ffortuna%2Ffortuna-duesseldorf-f95-gewinnt-in-karlsruhe-und-nutzt-patzer-der-aufstiegsfavoriten_aid-78775141&sep=%7C&tce=1&tid=65052&tn=65018&tp=50327%7C65008%7C65018&tpn=50327%7C65008%7C65018&random=' + Math.random() + '&r=' + escape(document.referrer) + '&json=1&con=' + (navigator.cookieEnabled ? 1 : 0) + '&sz=' + (screen.width + 'x' + screen.height + 'x' + screen.colorDepth) + '&cs=1'","siteShorthand":"rp","contentTypeShorthand":"aid","primaryLevel":"sport","secondaryLevel":"fussball","contentGroup":"","interredBID":146581583,"interredCID":78775141,"title":"Fortuna nutzt Patzer des Spitzentrios und verk\u00fcrzt Abstand","isPremiumContent":false,"seoBeitragsart":"","dateEvt":1666531500,"isDPA":false,"adFreeReasons":{"PaidUser":0,"CmsBlockedDisplay":0,"CmsBlockedContext":0,"CmsBlockedNative":0},"articleFragmentCount":2,"adClutterDesktop":11,"adClutterMobile":10,"characterCount":3186};
                window.dataLayer = [];
        if (dataLayer.mobile || dataLayer.desktop) {
          if (!window.park.device.isMobile()) {
            if (dataLayer.desktop) {
              window.dataLayer = [dataLayer.desktop];
            }
          } else {
            if (dataLayer.mobile) {
              window.dataLayer = [dataLayer.mobile];
            }
          }
        } else {
          window.dataLayer = [dataLayer];
        }
      })();
    </script>
<script>
      window.park.performanceMarks.start('load-iam-data');
      window.iam_data = {"desktop":{"st":"rponl","cp":"RP-Thema-Sport","sv":"i2","co":"https:\/\/rp-online.de\/sport\/fussball\/fortuna\/fortuna-duesseldorf-f95-gewinnt-in-karlsruhe-und-nutzt-patzer-der-aufstiegsfavoriten_aid-78775141","scripthost":"data-497ecca600.rp-online.de","sc":"yes"},"mobile":{"st":"mobrpo","cp":"RP-Thema-Sport","sv":"mo","co":"https:\/\/rp-online.de\/sport\/fussball\/fortuna\/fortuna-duesseldorf-f95-gewinnt-in-karlsruhe-und-nutzt-patzer-der-aufstiegsfavoriten_aid-78775141","scripthost":"data-043610b415.rp-online.de","sc":"yes"},"measurementManagerOnly":true};
      if (window.dataLayer[0].adFreeReasons.PaidUser === 1) {
        window.iam_data.desktop.ct = '010fff00000fff'
        window.iam_data.mobile.ct = '010fff00000fff'
      }

          </script>
<script>
      var script = document.createElement('script');
      if (window.park.device.isMobile()) {
        script.src = 'https://data-043610b415.rp-online.de/iomm/latest/bootstrap/stub.js';
      } else {
        script.src = 'https://data-497ecca600.rp-online.de/iomm/latest/bootstrap/stub.js';
      }
      script.async = true;
      document.head.appendChild(script);
    </script>
<script type="text/plain" data-consent="true">
      (function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
          'gtm.start':
            new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.defer = true;
        j.src =
          'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
      })(window, document, 'script', 'dataLayer', 'GTM-N938K5');
    </script>
<script src="https://d.rp-online.de/rp.js" async></script>
<script>
        var consentUrl = 'aHR0cHM6Ly9ycC1vbmxpbmUuZGUvaW5mby9jb25zZW50Lw==';
        var consentTitle = 'Fortuna Düsseldorf - F95 gewinnt in Karlsruhe und nutzt Patzer der Aufstiegsfavoriten​';
        var consentCookieDate = '20220816';
        var provider = 'gpt';
        var paywallType = 'celeraone';
        var slotsSrc = '/assets/skins/fortuna/slots.js?v=1666281613';
        var dataDomainScript = '6160ad01-a367-45a2-9832-1195aa0afc25';
      </script>
<script src="/assets/widgets/consent-page.js?v=1666281613"></script>
<script>!function(){var e=function(){for(var e,t,a="__tcfapiLocator",n=[],r=window;r;){try{if(r.frames[a]){e=r;break}}catch(a){}if(r===window.top)break;r=r.parent}e||(function e(){var t=r.document,n=!!r.frames[a];if(!n)if(t.body){var o=t.createElement("iframe");o.style.cssText="display:none",o.name=a,t.body.appendChild(o)}else setTimeout(e,5);return!n}(),r.__tcfapi=function(){for(var e=arguments.length,a=new Array(e),r=0;r<e;r++)a[r]=arguments[r];if(!a.length)return n;if("setGdprApplies"===a[0])a.length>3&&2===parseInt(a[1],10)&&"boolean"==typeof a[3]&&(t=a[3],"function"==typeof a[2]&&a[2]("set",!0));else if("ping"===a[0]){var o={gdprApplies:t,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof a[2]&&a[2](o)}else n.push(a)},r.addEventListener("message",function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,function(a,r){var o={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(o=JSON.stringify(o)),e&&e.source&&e.source.postMessage&&e.source.postMessage(o,"*")},n.parameter)},!1))};"undefined"!=typeof module?module.exports=e:e()}();</script>
<style>#onetrust-consent-sdk { display: none !important; }</style>

<meta name="msapplication-config" content="/assets/skins/fortuna/browserconfig.xml?v=1666281613">
<link rel="icon" href="/assets/skins/fortuna/favicon.ico?v=1666281613" sizes="16x16 32x32 48x48" type="image/x-icon">
<link rel="shortcut icon" href="/assets/skins/fortuna/favicon.ico?v=1666281613" sizes="16x16 32x32 48x48" type="image/x-icon">
<link rel="apple-touch-icon-precomposed" href="/assets/skins/fortuna/apple-icon-precomposed.png?v=1666281613">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/skins/fortuna/apple-icon-180x180.png?v=1666281613">
<link rel="manifest" href="/assets/skins/fortuna/manifest.json?v=1666281613">
</head>
<body itemscope itemtype="http://schema.org/WebPage">
<script>
    var script = document.createElement('script');
    if (window.park.device.isMobile()) {
      script.src = 'https://data-043610b415.rp-online.de/iomm/latest/manager/base/es5/bundle.js';
    } else {
      script.src = 'https://data-497ecca600.rp-online.de/iomm/latest/manager/base/es5/bundle.js';
    }
    script.async = true;
    script.onload = function () {
      // window.park.measurementManager.trackPageView();
      window.park.ivw.trackPageView();
    }
    document.body.appendChild(script);
  </script>
<img src="https://ssl-rp-online.met.vgwort.de/na/83a758560bda4bb6a485f970cf123870" width="1" height="1" alt="" async="on" class="park-vgwort"> <svg class="park-svg-spritesheet" xmlns="http://www.w3.org/2000/svg">
<symbol id="park-svg-spritesheet-type-article" viewBox="0 0 12 12"><path d="M10.5 0h-9C.68 0 0 .68 0 1.5v9c0 .82.68 1.5 1.5 1.5h9c.82 0 1.5-.68 1.5-1.5v-9c0-.82-.68-1.5-1.5-1.5zm-.75 6.75h-7.5v-1.5h7.5v1.5zm-3 3h-4.5v-1.5h4.5v1.5zm3-6h-7.5v-1.5h7.5v1.5z" fill-rule="evenodd" /></symbol>
<symbol id="park-svg-spritesheet-type-image" viewBox="0 0 14 14"><path d="M13.33 9.33v-8C13.33.6 12.73 0 12 0H4c-.73 0-1.33.6-1.33 1.33v8c0 .74.6 1.34 1.33 1.34h8c.73 0 1.33-.6 1.33-1.34zM6 6.67l1.35 1.8L9.33 6 12 9.33H4l2-2.66zm-6-4V12c0 .73.6 1.33 1.33 1.33h9.34V12H1.33V2.67H0z" fill-rule="evenodd" /></symbol>
<symbol id="park-svg-spritesheet-type-info" viewBox="0 0 14 14"><path d="M1.33 2.67H0V12c0 .73.6 1.33 1.33 1.33h9.34V12H1.33V2.67zM12 0H4c-.73 0-1.33.6-1.33 1.33v8c0 .74.6 1.34 1.33 1.34h8c.73 0 1.33-.6 1.33-1.34v-8C13.33.6 12.73 0 12 0zm-.67 6H4.67V4.67h6.66V6zM8.67 8.67h-4V7.33h4v1.34zm2.66-5.34H4.67V2h6.66v1.33z" fill-rule="evenodd" /></symbol>
<symbol id="park-svg-spritesheet-type-video" viewBox="0 0 12 12"><path d="M10.5 0h-9C.68 0 0 .68 0 1.5v9c0 .82.68 1.5 1.5 1.5h9c.82 0 1.5-.68 1.5-1.5v-9c0-.82-.68-1.5-1.5-1.5zm-6 9.38V2.62L9 6 4.5 9.38z" fill-rule="evenodd" /></symbol>
<symbol id="park-svg-spritesheet-type-audio" viewBox="0 0 14 14"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="type-audio" fill="#000000" fill-rule="nonzero"><path d="M4.7,8.2 L4.7,13.9 L1.8,13.9 C1.8,13.9 0,13.2 0,12.1 C0,11 0,5.7 0,5.7 C0,5.7 1.2,0 6.8,0 C12.4,0 13.6,5.4 13.6,6.1 C13.6,6.8 13.6,12.2 13.6,12.2 C13.6,12.2 13,13.5 11.8,14 L9.3,14 L9.3,8.2 L12.2,8.2 L12.2,5.7 C12.2,5.7 10.9,1.4 6.9,1.4 C2.9,1.4 1.5,5.7 1.5,5.7 L1.5,8.2 L4.7,8.2 Z" id="Path"></path></g></g></symbol>
<symbol id="park-svg-spritesheet-bookmark" viewBox="2.1 2.25 19.75 19.75"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd" /></symbol>
</svg> <header class="park-header-v2
" data-cy="header">
<div class="park-header-v2__nav">
<ul class="park-header-v2__skiplinks" title="Sprungmenü">
<li><a class="park-header-v2__skiplink" href="#park-main">Zum Inhalt springen (Drücken Sie Enter)</a></li>
<li><a class="park-header-v2__skiplink" href="#park-navigation">Zum Hauptmenü springen (Drücken Sie
Enter)</a></li>
<li><a class="park-header-v2__skiplink" href="#park-header-v2-__search">Zur Suche springen (Drücken Sie
Enter)</a></li>
</ul>
<div id="park-header-v2__offer" class="park-header-v2__offer">
<span class="park-offer-slot"></span> <button class="park-header-v2__offer-close" data-close="true" aria-controls="park-header-v2__offer" aria-expanded="false"><svg viewBox="0 0 8 8" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M8 6.87L6.87 8 4 5.13 1.13 8 0 6.87 2.87 4 0 1.13 1.13 0 4 2.87 6.87 0 8 1.13 5.13 4z" /></svg> Schließen
</button>
</div>
<div class="park-header-v2__wrapper">
<ul class="park-header-v2__top-row">
<li class="park-header-v2__logo">
<b class="park-header__logo-headline">
<a href="/" title="Zur Startseite" class="park-header-v2__logo-link">
<span class="park-header-v2__logo-text">Rheinische Post Online</span>
<svg viewBox="0 0 119 27" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMinYMid meet"><polygon points="26.9730002 18.4450856 26.9730002 22.0889552 0.00399985695 22.0889552 0.00399985695 26.9327129 26.9730002 26.9327129 26.9730002 23.2983159 31.8802382 23.2983159 31.8802382 18.4450856" fill="#FFCB04"></polygon><path d="M6.493.311H.004v.859c1.098.01 1.815.234 1.815 2.097v15.197h3.147v-5.952h1.408l3.864 5.952h4.356v-.751c-.915-.029-1.558-.78-2.176-1.541L9.46 12.048c2.257-.745 4.545-2.507 4.545-5.8 0-3.67-2.413-5.937-7.512-5.937zm0 10.742l-1.534-.073V1.754h.99c3.082 0 4.59 1.522 4.59 4.591 0 3.366-1.662 4.708-4.046 4.708zM21.69.311h-6.344v.859c1.136 0 1.824.271 1.824 2.097v15.197h3.14v-5.772h.698c4.946 0 8.14-1.765 8.14-6.176 0-3.761-2.214-6.205-7.458-6.205zm-.682 10.947h-.707V1.754h1.261c2.987 0 4.12 1.664 4.12 4.913 0 3.84-1.834 4.591-4.674 4.591zM44.24.052c-4.52 0-7.804 3.77-7.804 9.318 0 5.523 3.259 9.362 7.805 9.362 4.526 0 7.839-3.713 7.839-9.264 0-5.548-3.294-9.416-7.84-9.416zm0 1.434c2.568 0 4.402 2.703 4.402 7.884 0 5.371-1.588 7.923-4.401 7.923-2.561 0-4.338-2.678-4.338-7.923 0-5.28 1.524-7.884 4.338-7.884zM65.2 18.464h2.984V.311h-2.05v12.943L58.802.311h-3.23v18.153h2.023V5.227L65.2 18.464zm7.82 0h8.55v-1.62h-5.454V.311H73.02v18.153zm11.166.003h3.057V.314h-3.057v18.153zm17.49-.003h2.977V.311h-2.042l-.01 12.943L95.27.311h-3.23v18.153h2.032l-.01-13.237 7.612 13.237h.001zm7.814 0h9.398v-1.62h-6.242V9.692h4.51V8.107l-4.51-.01V1.87h5.436V.31h-8.592v18.154z" fill="#000" fill-rule="evenodd" /></svg>
</a>
</b>
</li>
<li class="park-header-v2__top-row-content">
<ul class="park-header-v2__top-row-links">
<li class="park-header-v2__productlink">
<a href="https://leserservice.rp-online.de/?utm_source=rpo&amp;utm_medium=abobtn&amp;utm_campaign=navi" target="_blank" rel=" noopener" class="park-header-v2__productlink-link">Abo & Service</a>
</li>
<li class="park-header-v2__productlink">
<a href="https://epaper.rp-online.de/" target="_blank" rel=" noopener" class="park-header-v2__productlink-link">Digitale Zeitung</a>
</li>
<li class="park-header-v2__productlink">
<a href="/app/newsletter/" rel="" class="park-header-v2__productlink-link">Newsletter</a>
</li>
<li class="park-header-v2__productlink">
<a href="/podcasts/" rel="" class="park-header-v2__productlink-link">Podcasts</a>
</li>
<li class="park-header-v2__pluslink">
<a class="park-header-v2__pluslink-link" href="https://leserservice.rp-online.de/RP-Plus?advM=WT043&amp;utm_source=rpo&amp;utm_medium=navi-neu&amp;utm_campaign=rpplus" target="_blank">
<em class="park-icon-paid"></em>
testen </a>
</li>
</ul>
<ul class="park-header-v2__actions">
<li class="park-header-v2__search">
<form name="q" action="/suche/" method="get" role="search" class="park-header-v2__search-form">
<label for="park-header-v2__top-row-search" class="park-header-v2__search-label">
Suche
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22 22">
<path d="M16.294 14.122L22 19.828 19.828 22l-5.706-5.706a8.963 8.963 0 1 1 2.172-2.172zm-7.33 1.013a6.172 6.172 0 1 0 0-12.343 6.172 6.172 0 0 0 0 12.343z" fill-rule="evenodd" />
</svg>
</label>
<div class="park-header-v2__search-input-wrapper">
<input type="search" id="park-header-v2__top-row-search" autocomplete="off" name="q" class="park-header-v2__search-input" placeholder="Suchbegriff eingeben" />
<button type="reset" class="park-header-v2__search-reset"> Suche zurücksetzen</button>
</div>
<button type="submit" class="park-header-v2__search-submit">park-header-v2__top-row-search</button>
</form> </li>
<li class="park-header-v2__usermenu" title="Personalisierter Bereich">
<div class="park-user-menu">
<a href="https://id.rp-online.de/login" rel="nofollow" class="park-user-menu__link"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9 0a9 9 0 1 1 0 18A9 9 0 0 1 9 0zm0 2.7a2.7 2.7 0 1 0 0 5.4 2.7 2.7 0 0 0 0-5.4zm0 12.78a6.48 6.48 0 0 0 5.4-2.9c-.03-1.79-3.6-2.77-5.4-2.77-1.8 0-5.37.98-5.4 2.77a6.48 6.48 0 0 0 5.4 2.9z" /></svg><span class="park-user-menu__link-text">Anmelden</span></a>
<div class="park-user-menu__property_bag"></div>
<button type="button" aria-controls="park-user-menu__list-1" aria-expanded="false" class="park-user-menu__toggle"><span class="park-user-menu__label">Benutzermenü aufklappen</span></button>
<ul id="park-user-menu__list-1" aria-hidden="true" class="park-user-menu__list">
<li class="park-user-menu__item">
<a href="/app/epaper" rel="nofollow" class="park-user-menu__item-link">ePaper lesen</a>
</li>
<li class="park-user-menu__item">
<a href="/sso/bookmarks" rel="nofollow" class="park-user-menu__item-link">Meine Merkliste</a>
</li>
<li class="park-user-menu__item">
<a href="/sso/settings" rel="nofollow" class="park-user-menu__item-link">Einstellungen</a>
</li>
<li class="park-user-menu__item">
<a href="https://leserservice.rp-online.de/mein-konto" rel="nofollow" class="park-user-menu__item-link">Mein Konto</a>
</li>
<li class="park-user-menu__item">
<a href="https://leserservice.rp-online.de" rel="nofollow" class="park-user-menu__item-link">Abonnieren</a>
</li>
<li class="park-user-menu__item park-user-menu__item--login">
<a href="https://id.rp-online.de/login" rel="nofollow" class="park-user-menu__item-link"></a>
</li>
<li class="park-user-menu__item park-user-menu__item--logout">
<a href="javascript:window.park.user.logout();" rel="nofollow" class="park-user-menu__item-link">Abmelden</a>
</li>
</ul>
</div> </li>
</ul>
</li>
</ul>
<ul class="park-header-v2__bottom-row">
<li class="park-header-v2__logo">
<b class="park-header__logo-headline">
<a href="/" title="Zur Startseite" class="park-header-v2__logo-link">
<span class="park-header-v2__logo-text">Rheinische Post Online</span>
<svg viewBox="0 0 119 27" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMinYMid meet"><polygon points="26.9730002 18.4450856 26.9730002 22.0889552 0.00399985695 22.0889552 0.00399985695 26.9327129 26.9730002 26.9327129 26.9730002 23.2983159 31.8802382 23.2983159 31.8802382 18.4450856" fill="#FFCB04"></polygon><path d="M6.493.311H.004v.859c1.098.01 1.815.234 1.815 2.097v15.197h3.147v-5.952h1.408l3.864 5.952h4.356v-.751c-.915-.029-1.558-.78-2.176-1.541L9.46 12.048c2.257-.745 4.545-2.507 4.545-5.8 0-3.67-2.413-5.937-7.512-5.937zm0 10.742l-1.534-.073V1.754h.99c3.082 0 4.59 1.522 4.59 4.591 0 3.366-1.662 4.708-4.046 4.708zM21.69.311h-6.344v.859c1.136 0 1.824.271 1.824 2.097v15.197h3.14v-5.772h.698c4.946 0 8.14-1.765 8.14-6.176 0-3.761-2.214-6.205-7.458-6.205zm-.682 10.947h-.707V1.754h1.261c2.987 0 4.12 1.664 4.12 4.913 0 3.84-1.834 4.591-4.674 4.591zM44.24.052c-4.52 0-7.804 3.77-7.804 9.318 0 5.523 3.259 9.362 7.805 9.362 4.526 0 7.839-3.713 7.839-9.264 0-5.548-3.294-9.416-7.84-9.416zm0 1.434c2.568 0 4.402 2.703 4.402 7.884 0 5.371-1.588 7.923-4.401 7.923-2.561 0-4.338-2.678-4.338-7.923 0-5.28 1.524-7.884 4.338-7.884zM65.2 18.464h2.984V.311h-2.05v12.943L58.802.311h-3.23v18.153h2.023V5.227L65.2 18.464zm7.82 0h8.55v-1.62h-5.454V.311H73.02v18.153zm11.166.003h3.057V.314h-3.057v18.153zm17.49-.003h2.977V.311h-2.042l-.01 12.943L95.27.311h-3.23v18.153h2.032l-.01-13.237 7.612 13.237h.001zm7.814 0h9.398v-1.62h-6.242V9.692h4.51V8.107l-4.51-.01V1.87h5.436V.31h-8.592v18.154z" fill="#000" fill-rule="evenodd" /></svg>
</a>
</b>
</li>
<li class="park-header-v2__quicklinks">
<ul class="park-header-v2__quicklinks-items">
<li class="park-header-v2__quicklinks-item ">
<a href="/nrw/" target="_self" rel="noopener" data-cy="header_quicklinks-item-link" class="park-header-v2__quicklinks-item-link">NRW</a>
</li>
<li class="park-header-v2__quicklinks-item ">
<a href="/politik/" target="_self" rel="noopener" data-cy="header_quicklinks-item-link" class="park-header-v2__quicklinks-item-link">Politik</a>
</li>
<li class="park-header-v2__quicklinks-item park-header-v2__quicklinks-item-current">
<a href="/sport/" target="_self" rel="noopener" data-cy="header_quicklinks-item-link" class="park-header-v2__quicklinks-item-link">Sport</a>
</li>
<li class="park-header-v2__quicklinks-item ">
<a href="/panorama/" target="_self" rel="noopener" data-cy="header_quicklinks-item-link" class="park-header-v2__quicklinks-item-link">Panorama</a>
</li>
<li class="park-header-v2__quicklinks-item ">
<a href="/kultur/" target="_self" rel="noopener" data-cy="header_quicklinks-item-link" class="park-header-v2__quicklinks-item-link">Kultur</a>
</li>
<li class="park-header-v2__quicklinks-item ">
<a href="/wirtschaft/" target="_self" rel="noopener" data-cy="header_quicklinks-item-link" class="park-header-v2__quicklinks-item-link">Wirtschaft</a>
</li>
<li class="park-header-v2__quicklinks-item ">
<a href="/leben/" target="_self" rel="noopener" data-cy="header_quicklinks-item-link" class="park-header-v2__quicklinks-item-link">Leben</a>
</li>
<li class="park-header-v2__quicklinks-item ">
<a href="/politik/analyse-und-meinung/" target="_self" rel="noopener" data-cy="header_quicklinks-item-link" class="park-header-v2__quicklinks-item-link">Meinung</a>
</li>
</ul>
</li>
<li class="park-header-v2__menu-toggle" title="Hauptmenü" data-cy="header_menu-toggle">
<a href="#park-navigation" class="park-header-v2__menu-toggle-link" data-cy="header_menu-toggle-link" aria-expanded="false" aria-controls="park-navigation"><span class="park-header-v2__menu-toggle-icon"></span>Menü </a>
</li>
<li class="park-header-v2__sales-cta" title="Verlagsangebot">
<a href="https://leserservice.rp-online.de?utm_source=rpo&amp;utm_medium=abobtn&amp;utm_campaign=navi" target="_blank" rel=" noopener" class="park-header-v2__sales-cta-link"> <img src="/imgs/33/7/7/3/1/0/3/6/01-abo_rot_fettklein-rund-76ab938602ba0125.png" alt="" class="park-header-v2__sales-cta-icon">
</a>
</li>
<li class="park-header-v2__actions-wrapper">
<ul class="park-header-v2__actions">
<li class="park-header-v2__search">
<form name="q" action="/suche/" method="get" role="search" class="park-header-v2__search-form">
<label for="park-header-v2__bottom-row-search" class="park-header-v2__search-label">
Suche
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22 22">
<path d="M16.294 14.122L22 19.828 19.828 22l-5.706-5.706a8.963 8.963 0 1 1 2.172-2.172zm-7.33 1.013a6.172 6.172 0 1 0 0-12.343 6.172 6.172 0 0 0 0 12.343z" fill-rule="evenodd" />
</svg>
</label>
<div class="park-header-v2__search-input-wrapper">
<input type="search" id="park-header-v2__bottom-row-search" autocomplete="off" name="q" class="park-header-v2__search-input" placeholder="Suchbegriff eingeben" />
<button type="reset" class="park-header-v2__search-reset"> Suche zurücksetzen</button>
</div>
<button type="submit" class="park-header-v2__search-submit">park-header-v2__bottom-row-search</button>
</form> </li>
<li class="park-header-v2__usermenu" title="Personalisierter Bereich">
<div class="park-user-menu">
<a href="https://id.rp-online.de/login" rel="nofollow" class="park-user-menu__link"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9 0a9 9 0 1 1 0 18A9 9 0 0 1 9 0zm0 2.7a2.7 2.7 0 1 0 0 5.4 2.7 2.7 0 0 0 0-5.4zm0 12.78a6.48 6.48 0 0 0 5.4-2.9c-.03-1.79-3.6-2.77-5.4-2.77-1.8 0-5.37.98-5.4 2.77a6.48 6.48 0 0 0 5.4 2.9z" /></svg><span class="park-user-menu__link-text">Anmelden</span></a>
<div class="park-user-menu__property_bag"></div>
<button type="button" aria-controls="park-user-menu__list-2" aria-expanded="false" class="park-user-menu__toggle"><span class="park-user-menu__label">Benutzermenü aufklappen</span></button>
<ul id="park-user-menu__list-2" aria-hidden="true" class="park-user-menu__list">
<li class="park-user-menu__item">
<a href="/app/epaper" rel="nofollow" class="park-user-menu__item-link">ePaper lesen</a>
</li>
<li class="park-user-menu__item">
<a href="/sso/bookmarks" rel="nofollow" class="park-user-menu__item-link">Meine Merkliste</a>
</li>
<li class="park-user-menu__item">
<a href="/sso/settings" rel="nofollow" class="park-user-menu__item-link">Einstellungen</a>
</li>
<li class="park-user-menu__item">
<a href="https://leserservice.rp-online.de/mein-konto" rel="nofollow" class="park-user-menu__item-link">Mein Konto</a>
</li>
<li class="park-user-menu__item">
<a href="https://leserservice.rp-online.de" rel="nofollow" class="park-user-menu__item-link">Abonnieren</a>
</li>
<li class="park-user-menu__item park-user-menu__item--login">
<a href="https://id.rp-online.de/login" rel="nofollow" class="park-user-menu__item-link"></a>
</li>
<li class="park-user-menu__item park-user-menu__item--logout">
<a href="javascript:window.park.user.logout();" rel="nofollow" class="park-user-menu__item-link">Abmelden</a>
</li>
</ul>
</div> </li>
</ul>
</li>
</ul>
</div>
</div>
<aside class="park-header-v2__snackbars">
</aside>
</header>

<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N938K5" height="0"
                width="0"
                style="display:none;visibility:hidden"></iframe>
      </noscript>

<script src="/assets/widgets/vendor.js?v=1666281613"></script>
<div class="park-fakebody">
<script>
    (function(){
      if (
        window.park &&
        window.park.device &&
        window.park.device.isMobile &&
        window.park.device.isMobile()
      ) {
        // Don't patch document.body when on mobile
        return;
      }}

      Object.defineProperty(document, 'body', {
        get: function () {
          return document.querySelector('.park-fakebody');
        }
      });

      document.documentElement.addEventListener('click', function(e) {
        if (e.target.matches('.park-fakebody, .park-fakebody__contents')) {
          document.querySelector('body').click();
        }
      }, true);
    })();
  </script>
<div class="park-fakebody__contents">
<div class="park-wallpaper-portal park-wallpaper-portal--left">

<aside id="park-portal-706995545" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-706995545 > span > div {
                                          }
              #park-portal-706995545 .park-portal__sticky-floater {
  position: static;
}
#park-portal-706995545 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-706995545 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-706995545 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-706995545 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-706995545 > span > div {
  margin: .9375rem auto;
}

                      }
        </style>
<xmp class="park-portal--mobile
              ">
      <span class="park-portal__sticky-floater">
        
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
<style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-706995545 > span > div {
                                    }
              #park-portal-706995545 .park-portal__sticky-floater {
  position: static;
}
#park-portal-706995545 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-706995545 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-706995545 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-706995545 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-706995545 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-706995545 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-706995545 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-706995545 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-706995545 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-706995545 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-706995545 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-706995545 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-706995545 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-706995545 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-706995545 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-706995545 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
<xmp class="park-portal--desktop
         park-portal--lazy      ">
      <span class="park-portal__sticky-floater">
        <div id="skyscraper_2" class="park-skyscraper"></div>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
</aside>

 </div> <div class="park-wallpaper-portal park-wallpaper-portal--right">

<aside id="park-portal-1819346929" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-1819346929 > span > div {
                                          }
              #park-portal-1819346929 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1819346929 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1819346929 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1819346929 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1819346929 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1819346929 > span > div {
  margin: .9375rem auto;
}

                      }
        </style>
<xmp class="park-portal--mobile
              ">
      <span class="park-portal__sticky-floater">
        <div id="skyscraper"></div>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
<style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-1819346929 > span > div {
                                    }
              #park-portal-1819346929 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1819346929 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1819346929 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1819346929 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1819346929 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1819346929 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-1819346929 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-1819346929 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-1819346929 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1819346929 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1819346929 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1819346929 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1819346929 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1819346929 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1819346929 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1819346929 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1819346929 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
<xmp class="park-portal--desktop
              ">
      <span class="park-portal__sticky-floater">
        <div id="skyscraper" class="park-skyscraper"></div>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
</aside>

</div> <div class="park-outofpage-portal">

<aside id="park-portal-1395949611" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-1395949611 > span > div {
                                          }
              #park-portal-1395949611 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1395949611 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1395949611 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1395949611 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1395949611 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1395949611 > span > div {
  margin: .9375rem auto;
}

                      }
        </style>
<style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-1395949611 > span > div {
                                    }
              #park-portal-1395949611 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1395949611 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1395949611 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1395949611 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1395949611 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1395949611 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-1395949611 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-1395949611 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-1395949611 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1395949611 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1395949611 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1395949611 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1395949611 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1395949611 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1395949611 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1395949611 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1395949611 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
<span class="park-portal__sticky-floater">
<div id="outofpage"></div>
</span>
<span class="park-portal__sticky-floater-text"></span>
</aside>

</div> <div class="park-outofpage-portal">

<aside id="park-portal-404029250" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is not defined */
            #park-portal-404029250 .park-portal__sticky-floater {
  position: static;
}
#park-portal-404029250 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-404029250 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-404029250 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-404029250 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-404029250 > span > div {
  margin: .9375rem auto;
}

          }
        </style>
<style>
          @media screen and (min-width: 48.0625em) {
            /* type is not defined */
              #park-portal-404029250 .park-portal__sticky-floater {
  position: static;
}
#park-portal-404029250 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-404029250 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-404029250 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-404029250 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-404029250 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-404029250 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-404029250 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-404029250 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-404029250 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-404029250 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-404029250 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-404029250 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-404029250 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-404029250 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-404029250 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-404029250 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
          }
        </style>
<span class="park-portal__sticky-floater">
<script>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</script>
</span>
<span class="park-portal__sticky-floater-text"></span>
</aside>

</div> <main id="park-main" role="main" tabindex="-1">
<section class="park-section-portal-top">

<aside id="park-portal-761365547" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-761365547 {
                              min-width: 100%;
                                            min-height: 250px;
                              position: relative;
                padding: 0;
                background-image: linear-gradient(-45deg, #eee 5%, #fff 5%, #fff 45%, #eee 45%, #eee 55%, #fff 55%, #fff 95%, #eee 95%);
                background-size: 10px 10px;
                background-repeat: repeat;
                @supports (clip-path: polygon(-50% 0, 150% 0, 150% 100%, -50% 100%)) {
                  clip-path: polygon(-50% 0, 150% 0, 150% 100%, -50% 100%);
                }
              }
              .park-section-portal-top > #park-portal-761365547 {
                margin: 0 auto .9375rem auto;
              }
              .park-section-portal-right > #park-portal-761365547 {
                margin: .9375rem auto;
              }
              .park-teaser-collection__list-item > #park-portal-761365547 {
                margin: .9375rem auto;
              }
              .park-card-portal #park-portal-761365547 {
                margin: 0;
              }
                      }
        </style>
<style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-761365547 > span > div {
                          min-width: 100%;
                                      min-height: 250px;
                        }
              #park-portal-761365547 .park-portal__sticky-floater {
  position: static;
}
#park-portal-761365547 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-761365547 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-761365547 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-761365547 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-761365547 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-761365547 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-761365547 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-761365547 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-761365547 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-761365547 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-761365547 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-761365547 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-761365547 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-761365547 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-761365547 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-761365547 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
<span class="park-portal__sticky-floater">
<div id="leaderboard"></div>
</span>
<span class="park-portal__sticky-floater-text"></span>
</aside>

<div class="park-section-portal-top__content">
<div class="park-section ">
<div class="park-section-breadcrumb">
<div class="park-section-breadcrumb__wrapper">
<ol itemscope itemtype="http://schema.org/BreadcrumbList" class="park-section-breadcrumb__navigation">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="park-section-breadcrumb__item " aria-hidden="true">
<a itemprop="item" href="https://rp-online.de/" target="_self" rel="noopener" class="park-section-breadcrumb__link "> <span itemprop="name">Startseite</span>
</a>
<meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="park-section-breadcrumb__item " aria-hidden="false">
<a itemprop="item" href="https://rp-online.de/sport/" target="_self" rel="noopener" class="park-section-breadcrumb__link "> <span itemprop="name">Sport</span>
</a>
<meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="park-section-breadcrumb__item " aria-hidden="false">
<a itemprop="item" href="https://rp-online.de/sport/fussball/" target="_self" rel="noopener" class="park-section-breadcrumb__link "> <span itemprop="name">Fußball</span>
</a>
<meta itemprop="position" content="3" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="park-section-breadcrumb__item " aria-hidden="false">
<a itemprop="item" href="https://rp-online.de/sport/fussball/fortuna/" target="_self" rel="noopener" class="park-section-breadcrumb__link "> <span itemprop="name">Fortuna</span>
</a>
<meta itemprop="position" content="4" />
</li>
</ol>
<h1 class="park-section-breadcrumb__headline">Fortuna Düsseldorf - F95 gewinnt in Karlsruhe und nutzt Patzer der Aufstiegsfavoriten​</h1>
</div>
</div>
<article class="park-article
    park-article--has-centered-portals" data-fragment-count="2">
<div class="park-article__buttons" aria-hidden="true">
<div class="park-article__buttons-wrapper">
<ul class="park-social-buttons">
<li class="park-social-buttons__button--facebook park-social-buttons__button" data-tracking-suffix="utm_source=facebook&amp;utm_medium=referral&amp;utm_campaign=share">
<a href="https://www.facebook.com/sharer.php?u={{ url }}%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_campaign%3Dshare" target="popup" rel="noopener" class="park-button park-button--style-facebook"> <span class="park-button__icon"><svg viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M16.75 24.4h6.2c.74 0 1.34-.6 1.34-1.34V1.34c0-.75-.6-1.35-1.34-1.35H1.34C.6 0 0 .6 0 1.35v21.7c0 .75.6 1.35 1.34 1.35h11.63v-9.44H9.8v-3.68h3.17V8.56c0-3.15 1.91-4.87 4.71-4.87 1.34 0 2.5.1 2.83.15v3.3h-1.94c-1.52 0-1.82.72-1.82 1.78v2.36h3.63l-.47 3.68h-3.16v9.44z" fill-rule="evenodd" /></svg></span>Teilen </a>
</li>
<li class="park-social-buttons__button--whatsapp park-social-buttons__button" data-tracking-suffix="utm_source=whatsapp&amp;utm_medium=referral&amp;utm_campaign=share">
<a href="whatsapp://send?text=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Dich%20interessieren%3A%0A%0A---------------------------------------------%0A{{ title }}%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20findest%20Du%20hier%3A%20%0A%0A{{ url }}" class="park-button park-button--style-whatsapp"> <span class="park-button__icon"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M13.63 10.79c-.06-.1-.2-.15-.42-.25-.22-.11-1.28-.63-1.48-.7-.2-.07-.34-.11-.49.1-.14.22-.56.7-.68.85-.13.14-.26.16-.47.05-.22-.1-.92-.33-1.74-1.06a6.54 6.54 0 0 1-1.2-1.5c-.14-.2-.02-.32.09-.43.1-.1.21-.25.32-.38.1-.12.15-.21.22-.36.07-.14.03-.27-.02-.37l-.67-1.6c-.18-.43-.36-.36-.49-.36l-.41-.02a.8.8 0 0 0-.58.27c-.2.22-.76.74-.76 1.8 0 1.05.78 2.08.89 2.22.1.14 1.5 2.38 3.7 3.24 2.2.86 2.2.58 2.6.54.4-.04 1.28-.52 1.46-1.02.18-.5.18-.93.13-1.02zm-4.47-9.4a7.4 7.4 0 0 0-7.43 7.38c0 1.61.53 3.1 1.42 4.32l-.93 2.74 2.86-.9a7.43 7.43 0 0 0 11.51-6.16A7.4 7.4 0 0 0 9.16 1.4zM18 8.78a8.8 8.8 0 0 1-8.84 8.77c-1.55 0-3-.4-4.27-1.1L0 18l1.6-4.7A8.67 8.67 0 0 1 .32 8.77 8.8 8.8 0 0 1 9.16 0 8.8 8.8 0 0 1 18 8.77z" /></svg></span>Weiterleiten </a>
</li>
<li class="park-social-buttons__button--twitter park-social-buttons__button" data-tracking-suffix="utm_source=twitter&amp;utm_medium=referral&amp;utm_campaign=share">
<a href="https://twitter.com/intent/tweet?related=rponline&amp;via=rponline&amp;lang=de&amp;text={{ title }}&amp;url={{ url }}" target="popup" rel="noopener" data-height="260" class="park-button park-button--style-twitter"> <span class="park-button__icon"><svg viewBox="0 0 24 20" xmlns="http://www.w3.org/2000/svg"><path d="M23.72 2.32a9.61 9.61 0 0 1-2.8.78A4.95 4.95 0 0 0 23.06.35a9.64 9.64 0 0 1-3.09 1.2A4.82 4.82 0 0 0 16.42 0a4.9 4.9 0 0 0-4.74 6.07A13.75 13.75 0 0 1 1.65.9 4.97 4.97 0 0 0 1 3.4a4.96 4.96 0 0 0 2.16 4.1 4.78 4.78 0 0 1-2.2-.62v.07a4.9 4.9 0 0 0 3.9 4.84 4.8 4.8 0 0 1-2.2.09A4.88 4.88 0 0 0 7.2 15.3 9.67 9.67 0 0 1 0 17.35a13.62 13.62 0 0 0 7.46 2.22c8.95 0 13.84-7.53 13.84-14.06a15.3 15.3 0 0 0-.01-.64 10 10 0 0 0 2.43-2.55" fill-rule="evenodd" /></svg></span>Tweeten </a>
</li>
<li class="park-social-buttons__button--email park-social-buttons__button" data-tracking-suffix="utm_source=mail&amp;utm_medium=referral&amp;utm_campaign=share">
<a href="                                                                                                                                                                                                                                                                          &#x6d;a&#x69;&#x6c;&#x74;&#x6f;:?&#x73;&#x75;b&#x6a;ec&#x74;=&#x49;&#x6e;&#x74;ere&#x73;&#x73;a&#x6e;&#x74;er RP-Artikel: Fortuna nutzt Patzer des Spitzentrios und verkürzt Abstand&body=Hallo%2C%0D%0A%0D%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Sie%20interessieren%3A%0D%0A%0D%0A---------------------------------------------%0D%0AFortuna nutzt Patzer des Spitzentrios und verkürzt Abstand%0D%0A---------------------------------------------%0D%0A%0D%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%0D%0A%0D%0A{{ url }}%3Futm_source%3Dmail%26utm_medium%3Dreferral%26utm_campaign%3Dshare%0D%0A%0D%0A_____%0D%0A%0D%0ADieser%20Artikel%20wurde%20Ihnen%20vom%20Absender%20aus%20dem%20Nachrichtenangebot%20RP%20ONLINE%20weitergeleitet.%0D%0A%0D%0AImpressum%3A%20https%3A%2F%2Frp-online.de%2Finfo%2Fimpressum%2F%0D%0A%0D%0A
" class="park-button park-button--style-email"> <span class="park-button__icon"><svg viewBox="0 0 16 12" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9.98 6.58l5.66 5.1c-.21.2-.49.32-.8.32H1.16c-.3 0-.58-.12-.79-.33l5.66-5.09L8 8.4l1.98-1.82zM8 7.2L.36.33C.57.13.85 0 1.16 0h13.69c.3 0 .58.12.79.33L8 7.2zm8 3.82L10.48 6.1 16 1.05v9.97zm-16 0V1.05L5.52 6.1 0 11.02z" /></svg></span> Weiterleiten
</a>
</li>
<li class="park-social-buttons__button--print park-social-buttons__button" data-tracking-suffix="">
<button type="button" class="park-button
    park-button--style-print
        " data-print="self"> <span class="park-button__icon"><svg viewBox="0 0 18 17" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M15.3 4.5H2.7A2.7 2.7 0 0 0 0 7.2v5.4h3.6v3.6h10.8v-3.6H18V7.2c0-1.5-1.2-2.7-2.7-2.7zm-2.7 9.9H5.4V9.9h7.2v4.5zm2.7-6.3a.9.9 0 0 1-.9-.9c0-.5.4-.9.9-.9s.9.4.9.9-.4.9-.9.9zM14.4 0H3.6v3.6h10.8V0z" /></svg></span>Drucken
</button>
</li>
</ul>
<ul class="park-action-buttons">
<li class="park-action-buttons__button park-action-buttons__button--comments">
<a href="#park-comments" class="park-button park-button--style-comments"> <span class="park-button__icon"><svg viewBox="0 0 16 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M0 2C0 .9.9 0 2 0h12a2 2 0 0 1 2 2v6.49a2 2 0 0 1-2 2H7.6L6.03 14l-2.4-3.51H2.01a2 2 0 0 1-2.01-2v-6.5z" id="path-1" /></svg></span><span class="park-button__commentscount" data-comments-url=""></span> </a>
</li>
<li class="park-action-buttons__button park-action-buttons__button--bookmark">
<button type="button" class="park-button
    park-button--style-bookmark
        " data-bookmark="78775141" data-authentication-required="1" data-cy="action-buttons_button-bookmark"> <span class="park-button__icon"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd" /></svg></span>
</button>
</li>
</ul>
</div>
</div>
<div class="park-article__body" data-cy="article_content">
<aside class="park-article__action-buttons">
<ul class="park-action-buttons">
<li class="park-action-buttons__button park-action-buttons__button--comments">
<a href="#park-comments" class="park-button park-button--style-comments"> <span class="park-button__icon"><svg viewBox="0 0 16 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M0 2C0 .9.9 0 2 0h12a2 2 0 0 1 2 2v6.49a2 2 0 0 1-2 2H7.6L6.03 14l-2.4-3.51H2.01a2 2 0 0 1-2.01-2v-6.5z" id="path-1" /></svg></span><span class="park-button__commentscount" data-comments-url=""></span> </a>
</li>
<li class="park-action-buttons__button park-action-buttons__button--bookmark">
<button type="button" class="park-button
    park-button--style-bookmark
        " data-bookmark="78775141" data-authentication-required="1" data-cy="action-buttons_button-bookmark"> <span class="park-button__icon"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd" /></svg></span>
</button>
</li>
</ul>
</aside>
<header class="park-article__header park-article__content">
<aside class="park-article__meta">
<time class="park-date" data-timestamp="1666531500" itemprop="datePublished" content="2022-10-23">23. Oktober 2022 um 15:25 Uhr</time> <span class="park-article__readtime"></span>
</aside>
<h2 class="park-article__headlines">
<span class="park-article__kicker">
Peterson trifft in Karlsruhe doppelt
</span>:
<span class="park-article__headline" data-cy="article_headline">Fortuna nutzt Patzer des Spitzentrios und verkürzt Abstand</span>
</h2>
</header>
<div class="park-article__cover">
<div class="park-figure
 park-figure--is-link park-figure--with-source">
<figure role="group" class="park-figure__figure">
<a href="/sport/fussball/fortuna/einzelkritik/fortuna-duesseldorf-so-haben-wir-gegen-den-karlsruher-sc-die-f95-profis-in-der-2-bundesliga-bewertet_bid-78775145" class="park-figure__link"> <span class="park-figure__wrapper">
<div class="park-image">
<style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
<svg width="950" height="526" style="padding-top: 55.368421052632%" class="park-image__sizer"></svg>
 <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;950&#039; height=&#039;526&#039;%3E%3C/svg%3E" srcset="/imgs/32/1/4/6/5/8/1/5/8/7/tok_0e759fbfe59ac5336eb6d4bdebb47bd5/w250_h138_x1156_y344_DPA_bfunkdpa_5FAAAE006312D2B9-61df6bda8b5ce4cf.jpg 250w,/imgs/32/1/4/6/5/8/1/5/8/7/tok_427fcf5318358d8de5472ea2df300cf0/w400_h221_x1156_y344_DPA_bfunkdpa_5FAAAE006312D2B9-61df6bda8b5ce4cf.jpg 400w,/imgs/32/1/4/6/5/8/1/5/8/7/tok_4444f48eadbfc2b286f2fdf586942f25/w600_h332_x1156_y344_DPA_bfunkdpa_5FAAAE006312D2B9-61df6bda8b5ce4cf.jpg 600w,/imgs/32/1/4/6/5/8/1/5/8/7/tok_ec15e8bec9172708b37e377d6b810f88/w900_h498_x1156_y344_DPA_bfunkdpa_5FAAAE006312D2B9-61df6bda8b5ce4cf.jpg 900w,/imgs/32/1/4/6/5/8/1/5/8/7/tok_95d4eae6b0da07d77e717410d6df6629/w950_h526_x1156_y344_DPA_bfunkdpa_5FAAAE006312D2B9-61df6bda8b5ce4cf.jpg 950w,/imgs/32/1/4/6/5/8/1/5/8/7/tok_b59c19043342dc154600e472ce0f7c04/w1200_h664_x1156_y344_DPA_bfunkdpa_5FAAAE006312D2B9-61df6bda8b5ce4cf.jpg 1200w,/imgs/32/1/4/6/5/8/1/5/8/7/tok_07cc713798e51e0280fe3efae466ebbe/w1900_h1052_x1156_y344_DPA_bfunkdpa_5FAAAE006312D2B9-61df6bda8b5ce4cf.jpg 1900w" sizes="(max-width: 48em) 100vw, 950px" alt="Fortuna Düsseldorf: So haben wir gegen den Karlsruher SC die F95-Profis in der 2. Bundesliga bewertet" width="950" height="526" style="background-image: url(/imgs/32/1/4/6/5/8/1/5/8/7/tok_07cc713798e51e0280fe3efae466ebbe/w1900_h1052_x1156_y344_DPA_bfunkdpa_5FAAAE006312D2B9-61df6bda8b5ce4cf.jpg);" async="on" decoding="async" class="park-image__image">
</div>
</span>
</a>
<figcaption class="park-figure__caption-wrapper park-figure__caption-gradient">
<span id="park-figure__caption-1686698611" class="park-figure__caption park-figure__caption--image">
<a href="/sport/fussball/fortuna/einzelkritik/fortuna-duesseldorf-so-haben-wir-gegen-den-karlsruher-sc-die-f95-profis-in-der-2-bundesliga-bewertet_bid-78775145" class="park-button"> 55 Bilder </a>
Diese Noten haben wir den Fortuna-Profis gegeben
<i class="park-figure__caption-source">Foto: dpa/Uli Deck</i>
</span>
</figcaption>
</figure>
</div>
</div>
<p class="park-article__intro park-article__content">
<em class="park-article__dateline">Karlsruhe</em> <strong>Fortuna Düsseldorf hat beim Karlsruher SC den zweiten Auswärtssieg der Zweitliga-Saison gefeiert. Durch einen Doppelpack von Kristoffer Peterson gewann die Mannschaft von Trainer Daniel Thioune verdient mit 2:0 und springt in der Tabelle nach oben.</strong>
</p>
<section class="park-section-portal-right park-section-portal-right--is-floating">

<aside id="park-portal-1850459895" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-1850459895 > span > div {
                              min-width: 100%;
                                            min-height: 250px;
                            }
              #park-portal-1850459895 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1850459895 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1850459895 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1850459895 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1850459895 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1850459895 > span > div {
  margin: .9375rem auto;
}

                      }
        </style>
<style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-1850459895 > span > div {
                          min-width: 300px;
                                      min-height: 600px;
                        }
              #park-portal-1850459895 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1850459895 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1850459895 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1850459895 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1850459895 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1850459895 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-1850459895 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-1850459895 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-1850459895 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1850459895 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1850459895 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1850459895 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1850459895 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1850459895 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1850459895 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1850459895 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1850459895 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
<span class="park-portal__sticky-floater">
<div id="halfpagead"></div>
</span>
<span class="park-portal__sticky-floater-text"></span>
</aside>

<div class="park-section-portal-right__content">
<ul class="park-social-buttons">
<li class="park-social-buttons__button--facebook park-social-buttons__button" data-tracking-suffix="utm_source=facebook&amp;utm_medium=referral&amp;utm_campaign=share">
<a href="https://www.facebook.com/sharer.php?u={{ url }}%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_campaign%3Dshare" target="popup" rel="noopener" class="park-button park-button--style-facebook"> <span class="park-button__icon"><svg viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M16.75 24.4h6.2c.74 0 1.34-.6 1.34-1.34V1.34c0-.75-.6-1.35-1.34-1.35H1.34C.6 0 0 .6 0 1.35v21.7c0 .75.6 1.35 1.34 1.35h11.63v-9.44H9.8v-3.68h3.17V8.56c0-3.15 1.91-4.87 4.71-4.87 1.34 0 2.5.1 2.83.15v3.3h-1.94c-1.52 0-1.82.72-1.82 1.78v2.36h3.63l-.47 3.68h-3.16v9.44z" fill-rule="evenodd" /></svg></span>Teilen </a>
</li>
<li class="park-social-buttons__button--whatsapp park-social-buttons__button" data-tracking-suffix="utm_source=whatsapp&amp;utm_medium=referral&amp;utm_campaign=share">
<a href="whatsapp://send?text=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Dich%20interessieren%3A%0A%0A---------------------------------------------%0A{{ title }}%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20findest%20Du%20hier%3A%20%0A%0A{{ url }}" class="park-button park-button--style-whatsapp"> <span class="park-button__icon"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M13.63 10.79c-.06-.1-.2-.15-.42-.25-.22-.11-1.28-.63-1.48-.7-.2-.07-.34-.11-.49.1-.14.22-.56.7-.68.85-.13.14-.26.16-.47.05-.22-.1-.92-.33-1.74-1.06a6.54 6.54 0 0 1-1.2-1.5c-.14-.2-.02-.32.09-.43.1-.1.21-.25.32-.38.1-.12.15-.21.22-.36.07-.14.03-.27-.02-.37l-.67-1.6c-.18-.43-.36-.36-.49-.36l-.41-.02a.8.8 0 0 0-.58.27c-.2.22-.76.74-.76 1.8 0 1.05.78 2.08.89 2.22.1.14 1.5 2.38 3.7 3.24 2.2.86 2.2.58 2.6.54.4-.04 1.28-.52 1.46-1.02.18-.5.18-.93.13-1.02zm-4.47-9.4a7.4 7.4 0 0 0-7.43 7.38c0 1.61.53 3.1 1.42 4.32l-.93 2.74 2.86-.9a7.43 7.43 0 0 0 11.51-6.16A7.4 7.4 0 0 0 9.16 1.4zM18 8.78a8.8 8.8 0 0 1-8.84 8.77c-1.55 0-3-.4-4.27-1.1L0 18l1.6-4.7A8.67 8.67 0 0 1 .32 8.77 8.8 8.8 0 0 1 9.16 0 8.8 8.8 0 0 1 18 8.77z" /></svg></span>Weiterleiten </a>
</li>
<li class="park-social-buttons__button--twitter park-social-buttons__button" data-tracking-suffix="utm_source=twitter&amp;utm_medium=referral&amp;utm_campaign=share">
<a href="https://twitter.com/intent/tweet?related=rponline&amp;via=rponline&amp;lang=de&amp;text={{ title }}&amp;url={{ url }}" target="popup" rel="noopener" data-height="260" class="park-button park-button--style-twitter"> <span class="park-button__icon"><svg viewBox="0 0 24 20" xmlns="http://www.w3.org/2000/svg"><path d="M23.72 2.32a9.61 9.61 0 0 1-2.8.78A4.95 4.95 0 0 0 23.06.35a9.64 9.64 0 0 1-3.09 1.2A4.82 4.82 0 0 0 16.42 0a4.9 4.9 0 0 0-4.74 6.07A13.75 13.75 0 0 1 1.65.9 4.97 4.97 0 0 0 1 3.4a4.96 4.96 0 0 0 2.16 4.1 4.78 4.78 0 0 1-2.2-.62v.07a4.9 4.9 0 0 0 3.9 4.84 4.8 4.8 0 0 1-2.2.09A4.88 4.88 0 0 0 7.2 15.3 9.67 9.67 0 0 1 0 17.35a13.62 13.62 0 0 0 7.46 2.22c8.95 0 13.84-7.53 13.84-14.06a15.3 15.3 0 0 0-.01-.64 10 10 0 0 0 2.43-2.55" fill-rule="evenodd" /></svg></span>Tweeten </a>
</li>
<li class="park-social-buttons__button--email park-social-buttons__button" data-tracking-suffix="utm_source=mail&amp;utm_medium=referral&amp;utm_campaign=share">
<a href="                                                                                                                                                                                                                                                                          &#x6d;a&#x69;&#x6c;&#x74;&#x6f;:?&#x73;&#x75;b&#x6a;ec&#x74;=&#x49;&#x6e;&#x74;ere&#x73;&#x73;a&#x6e;&#x74;er RP-Artikel: Fortuna nutzt Patzer des Spitzentrios und verkürzt Abstand&body=Hallo%2C%0D%0A%0D%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Sie%20interessieren%3A%0D%0A%0D%0A---------------------------------------------%0D%0AFortuna nutzt Patzer des Spitzentrios und verkürzt Abstand%0D%0A---------------------------------------------%0D%0A%0D%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%0D%0A%0D%0A{{ url }}%3Futm_source%3Dmail%26utm_medium%3Dreferral%26utm_campaign%3Dshare%0D%0A%0D%0A_____%0D%0A%0D%0ADieser%20Artikel%20wurde%20Ihnen%20vom%20Absender%20aus%20dem%20Nachrichtenangebot%20RP%20ONLINE%20weitergeleitet.%0D%0A%0D%0AImpressum%3A%20https%3A%2F%2Frp-online.de%2Finfo%2Fimpressum%2F%0D%0A%0D%0A
" class="park-button park-button--style-email"> <span class="park-button__icon"><svg viewBox="0 0 16 12" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9.98 6.58l5.66 5.1c-.21.2-.49.32-.8.32H1.16c-.3 0-.58-.12-.79-.33l5.66-5.09L8 8.4l1.98-1.82zM8 7.2L.36.33C.57.13.85 0 1.16 0h13.69c.3 0 .58.12.79.33L8 7.2zm8 3.82L10.48 6.1 16 1.05v9.97zm-16 0V1.05L5.52 6.1 0 11.02z" /></svg></span> Weiterleiten
</a>
</li>
<li class="park-social-buttons__button--print park-social-buttons__button" data-tracking-suffix="">
<button type="button" class="park-button
    park-button--style-print
        " data-print="self"> <span class="park-button__icon"><svg viewBox="0 0 18 17" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M15.3 4.5H2.7A2.7 2.7 0 0 0 0 7.2v5.4h3.6v3.6h10.8v-3.6H18V7.2c0-1.5-1.2-2.7-2.7-2.7zm-2.7 9.9H5.4V9.9h7.2v4.5zm2.7-6.3a.9.9 0 0 1-.9-.9c0-.5.4-.9.9-.9s.9.4.9.9-.4.9-.9.9zM14.4 0H3.6v3.6h10.8V0z" /></svg></span>Drucken
</button>
</li>
</ul>
<aside class="park-authorsbox">
<div class="park-authorsbox__wrapper">
<div class="park-authorsbox__text">
<p role="heading" aria-level="5" class="park-authorsbox__authors">Von <b class="park-authorsbox__name"><a href="/autor/pascal-biedenweg-pab/" class="park-authorsbox__link">Pascal Biedenweg</a></b></p>
</div>
</div>
</aside>
<span class="park-offer-slot"></span> </div>
</section>
<div class="park-article__scroll-indicator"></div>
<div class="park-article-content">
         <p class="text">Das größte Kompliment machte der Mannschaft von Fortuna <a href="/thema/duesseldorf/">Düsseldorf</a> die gegnerischen Fans. Nach etwas mehr als einer halben Stunde Spielzeit wurde der Großteil der 18.132 Zuschauer in <a href="/thema/karlsruhe/">Karlsruhe</a> unruhig und begann zu pfeifen. Der Grund war die Spielweise des KSC, die über weite Strecken der Partie recht destruktiv war. Unter anderem auch deshalb, weil Fortuna bei dem 2:0-Sieg bislang wohl das beste Auswärtsspiel in dieser Saison ablieferte. Sie lief den Gegner gut an, gab ihn somit kaum Räume, um das Spiel aufzubauen – und blieb selbst vor dem Tor eiskalt.</p>
</div> <div class="park-article-content">
<aside class="park-inline-teaser-image-list">
<article class="park-teaser-image-list">
<header class="park-teaser-image-list__header">
<div class="park-section-headline"><span class="park-section-headline__text">Lesen Sie auch</span></div>
</header>
<ul class="park-teaser-image-list__list">
<li class="park-teaser-image-list__item">
<article class="park-teaser-image-list-item
        ">
<a href="/sport/fussball/fortuna/fortuna-duesseldorf-auf-diese-gegner-kann-f95-im-achtelfinale-des-dfb-pokals-treffen_aid-56211687" class="park-teaser-image-list-item__link"> <div class="park-teaser-image-list-item__image">
<div class="park-image">
<style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
<svg width="71" height="54" style="padding-top: 76.056338028169%" class="park-image__sizer"></svg>
<img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;71&#039; height=&#039;54&#039;%3E%3C/svg%3E" srcset="/imgs/32/9/9/7/5/5/1/7/5/tok_bbf76bf4e25e371ec8568295371f94d4/w142_h108_x2571_y456_rp_cw_Regensburg-F95_31-f541754cdba1e576.jpg 1x" alt="Dawid Kownacki (vorn) 2019 gegen Bayern" loading="lazy" width="71" height="54" style="background-image: url(/imgs/32/9/9/7/5/5/1/7/5/tok_bbf76bf4e25e371ec8568295371f94d4/w142_h108_x2571_y456_rp_cw_Regensburg-F95_31-f541754cdba1e576.jpg);" async="on" decoding="async" class="park-image__image">
</div>
</div>
<span class="park-teaser-image-list-item__headlines">
<span class="park-teaser-image-list-item__kicker">
Pokalauslosung am Sonntag
</span>
 : <span class="park-teaser-image-list-item__headline">Auf diese Gegner kann Fortuna im Achtelfinale treffen</span>
</span>
</a>
<footer class="park-teaser-image-list-item__user-actions">
<button type="button" data-cy="button_bookmark" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
</ul>
</article></aside></div> <div class="park-article-content">
          <p class="text">Besonders auffällig dabei war natürlich die Kombination Karbownik/Peterson. Gleich zweimal diente Fortunas Flügelverteidiger als Wegbereiter für einen Treffer des Schweden. Peterson konnte nach seinem Treffer in <a href="/thema/regensburg/">Regensburg</a> am Mittwoch gleich einen Doppelpack nachlegen. Bereits nach acht Minuten traf er zur Düsseldorfer Führung. Karbownik wurde auf dem linken Flügel nicht angegriffen und marschierte in die Mitte, wo er den startenden <a href="/thema/dawid-kownacki/">Dawid Kownacki</a> bediente. Der Angreifer brachte den Ball direkt in die Mitte, wo <a href="/thema/emmanuel-iyoha/">Emmanuel Iyoha</a> zwar noch verpasste, dafür aber Peterson goldrichtig stand. Schlussendlich fälschte Philip Heise unhaltbar für Torhüter Marius Gersbeck ab. 1:0 für Fortuna!</p>
</div> <div class="park-article-content">
                                     <div id="glomexdiv"></div>
<script>
(function() {
  var initgl = function() {
    var paidUserGl="";
    if(typeof paidUser==="undefined"){
      //Datalayer abfrage
      if (typeof dataLayer[0].adFreeReasons!=="object") {
          window.setTimeout(initgl, 50);
          //console.log("#glomex, warten auf Datalayer");
          return;
      };
  
      if(dataLayer[0].adFreeReasons!== "undefined"){
          var paidUserzahlGl = dataLayer[0].adFreeReasons.PaidUser;
          if(paidUserzahlGl===1){
            paidUserGl="paiduser";
            //console.log("#glomex, Paid");
          }else{
            paidUserGl="nopaiduser";
            //console.log("#glomex, nonPaid");
          };
      };
    }else{
      //console.log("#glomex, paidUser is find");
      paidUserGl = paidUser;
    };
    if(typeof __tcfapi !== "function"){
        window.setTimeout(initgl, 50);
        return;
    };
    if(paidUserGl==="nopaiduser"){
      //console.log("#glomex, create Free");
      var gldiv = document.createElement('glomex-integration');
          gldiv.setAttribute('integration-id', 'eexbs16k9vc3v6z');
          gldiv.setAttribute('variant', 'backfill-indicator-rponline');
          gldiv.id = "glomexplayer";
          gldiv.style.display = "grid";
          gldiv.style.flexGrow = "1";
          gldiv.style.margin = "10px 0px";
      var seglo = document.getElementById("glomexdiv");
          seglo.parentNode.insertBefore(gldiv, seglo);

      var glsc = document.createElement('script');
          glsc.setAttribute('type', 'module');
          glsc.setAttribute('src', 'https://player.glomex.com/integration/1/glomex-integration.js');
      var segl = document.getElementById("glomexdiv");
          segl.parentNode.insertBefore(glsc, segl);

    }else{
      //console.log("#glomex, create Paid");
      var gldiv = document.createElement('glomex-integration');
          gldiv.setAttribute('integration-id', 'eexbs1hkll0grp7');
          gldiv.setAttribute('variant', 'backfill-indicator-rponline');
          gldiv.id = "glomexplayer";
          gldiv.style.display = "grid";
          gldiv.style.flexGrow = "1";
          gldiv.style.margin = "10px 0px";
      var seglo = document.getElementById("glomexdiv");
          seglo.parentNode.insertBefore(gldiv, seglo);

      var glsc = document.createElement('script');
          glsc.setAttribute('type', 'module');
          glsc.setAttribute('src', 'https://player.glomex.com/integration/1/glomex-integration.js');
      var segl = document.getElementById("glomexdiv");
          segl.parentNode.insertBefore(glsc, segl);
    }
  };
    initgl();
})();
</script>
</div> <div class="park-article-content">
<aside class="park-embed-html">
<div class="apester-media" data-media-id="635535bfd96a19002b2f2d4a"></div><script type="module" src="https://sdk.apester.com/web-sdk.core.min.js"></script><script nomodule src="https://sdk.apester.com/web-sdk.core.legacy.min.js" async></script>
</aside></div>

<aside id="park-portal-685925854" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-685925854 > span > div {
                                          }
              #park-portal-685925854 .park-portal__sticky-floater {
  position: static;
}
#park-portal-685925854 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-685925854 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-685925854 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-685925854 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-685925854 > span > div {
  margin: .9375rem auto;
}

                      }
        </style>
<style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-685925854 > span > div {
                                    }
              #park-portal-685925854 .park-portal__sticky-floater {
  position: static;
}
#park-portal-685925854 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-685925854 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-685925854 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-685925854 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-685925854 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-685925854 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-685925854 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-685925854 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-685925854 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-685925854 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-685925854 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-685925854 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-685925854 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-685925854 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-685925854 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-685925854 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
<span class="park-portal__sticky-floater">
<div id="contentad"></div>
</span>
<span class="park-portal__sticky-floater-text"></span>
</aside>

<div class="park-article-content">
       <p class="text">Und es sollte ähnlich weitergehen. Eine knappe Viertelstunde später war es wieder Karbownik, der auf seiner Seite viel zu viel Platz erhielt und nicht angegriffen wurde. So hatte der junge Pole genug Zeit, um den Ball herausragend in den gegnerischen Strafraum zu flanken, wo er Peterson fand, der sich im richtigen Moment von Gegenspieler Heise gelöst hatte. Fortuna präsentierte sich in Baden höchst effizient. Anders als der KSC, der die einzige gute Möglichkeit vor der Pause vergab (39.).</p>
</div> <div class="park-article-content">
<div class="park-figure
 park-figure--is-link park-figure--with-source">
<figure role="group" class="park-figure__figure">
<a href="/sport/fussball/fortuna/karlsruher-sc-fortuna-duesseldorf-die-bilder-des-spiels-2-bundesliga_bid-78761479" class="park-figure__link"> <span class="park-figure__wrapper">
<div class="park-image">
<style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
<svg width="950" height="526" style="padding-top: 55.368421052632%" class="park-image__sizer"></svg>
<img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;950&#039; height=&#039;526&#039;%3E%3C/svg%3E" srcset="/imgs/32/1/4/6/5/6/6/6/2/1/tok_75e0133de7bd40610efcae7d19d6cc15/w250_h138_x1500_y1115_DPA_bfunkdpa_5FAAAE0071FF6AFB-f1e015375e89bf7c.jpg 250w,/imgs/32/1/4/6/5/6/6/6/2/1/tok_e8795b9ebafb835517853d001757b622/w400_h221_x1500_y1115_DPA_bfunkdpa_5FAAAE0071FF6AFB-f1e015375e89bf7c.jpg 400w,/imgs/32/1/4/6/5/6/6/6/2/1/tok_c91dc02c2324ded2b50f4613909166b9/w600_h332_x1500_y1115_DPA_bfunkdpa_5FAAAE0071FF6AFB-f1e015375e89bf7c.jpg 600w,/imgs/32/1/4/6/5/6/6/6/2/1/tok_d85468884fae92e99d20419a666d4ab2/w900_h498_x1500_y1115_DPA_bfunkdpa_5FAAAE0071FF6AFB-f1e015375e89bf7c.jpg 900w,/imgs/32/1/4/6/5/6/6/6/2/1/tok_c5e1cb058b7692ad169a91e2d630ca62/w950_h526_x1500_y1115_DPA_bfunkdpa_5FAAAE0071FF6AFB-f1e015375e89bf7c.jpg 950w,/imgs/32/1/4/6/5/6/6/6/2/1/tok_a2ad651e030b9d9198384fa8de6169b0/w1200_h664_x1500_y1115_DPA_bfunkdpa_5FAAAE0071FF6AFB-f1e015375e89bf7c.jpg 1200w,/imgs/32/1/4/6/5/6/6/6/2/1/tok_cc552f393c6996637615bbb6da5c9230/w1900_h1052_x1500_y1115_DPA_bfunkdpa_5FAAAE0071FF6AFB-f1e015375e89bf7c.jpg 1900w" sizes="(max-width: 48em) 100vw, 950px" alt="Karlsruher SC - Fortuna Düsseldorf: die Bilder des Spiels, 2. Bundesliga" width="950" height="526" style="background-image: url(/imgs/32/1/4/6/5/6/6/6/2/1/tok_cc552f393c6996637615bbb6da5c9230/w1900_h1052_x1500_y1115_DPA_bfunkdpa_5FAAAE0071FF6AFB-f1e015375e89bf7c.jpg);" async="on" decoding="async" class="park-image__image">
</div>
</span>
</a>
<figcaption class="park-figure__caption-wrapper park-figure__caption-gradient">
<span id="park-figure__caption-1693637662" class="park-figure__caption park-figure__caption--image">
<a href="/sport/fussball/fortuna/karlsruher-sc-fortuna-duesseldorf-die-bilder-des-spiels-2-bundesliga_bid-78761479" class="park-button"> 14 Bilder </a>
Karlsruhe – Fortuna: die Bilder des Spiels
<i class="park-figure__caption-source">Foto: dpa/Uli Deck</i>
</span>
</figcaption>
</figure>
</div>
</div> <div class="park-article-content">
        <p class="text">Und auch die zweite Hälfte zeigte ein ähnliches Bild. Fortuna stand kompakt und versuchte, die Führung über die Runden zu bringen. Der KSC hatte nach 53 Minuten die ganz dicke Chance, den Anschlusstreffer zu erzielen. Fabian Schleusener scheiterte aber Florian Kastenmeier. Die größte Chance im zweiten Durchgang hatte indes Fortuna. Tim Oberdorf tankte sich in der gegnerischen Hälfte durch und schaffte es, den Ball an Gerbeck vorbeizubekommen. Der Ball klatschte erst an den rechten Pfosten, dann an den linken Pfosten und von dort aus wieder ins Spielfeld. Welch ein Pech für Fortunas Innenverteidiger.</p>
</div> <article class="park-slider
                park-slider--article
                                        ">
<div class="park-slider__relative-container">
<div class="park-slider__list-wrapper">
<ul class="park-slider__list">
<li class="park-slider__item park-slider__item-portal">
<span class="park-card-portal">

<aside id="park-portal-589333036" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-589333036 > span > div {
                                          }
              #park-portal-589333036 .park-portal__sticky-floater {
  position: static;
}
#park-portal-589333036 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-589333036 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-589333036 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-589333036 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-589333036 > span > div {
  margin: .9375rem auto;
}

                      }
        </style>
<style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-589333036 > span > div {
                                    }
              #park-portal-589333036 .park-portal__sticky-floater {
  position: static;
}
#park-portal-589333036 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-589333036 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-589333036 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-589333036 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-589333036 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-589333036 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-589333036 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-589333036 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-589333036 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-589333036 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-589333036 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-589333036 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-589333036 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-589333036 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-589333036 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-589333036 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
<span class="park-portal__sticky-floater">
<div id="22251283"></div>
</span>
<span class="park-portal__sticky-floater-text"></span>
</aside>

</span> </li>
<li class="park-slider__item park-slider__item-article">
<a href="/sport/fussball/fortuna/liveticker-fortuna-duesseldorf-zu-gast-beim-karlsruher-sc_aid-56226081" class="park-card-article"> <figure role="group" class="park-card-article__figure">
<div class="park-card-article__wrapper">
<div class="park-image">
<style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
<svg width="300" height="169" style="padding-top: 56.333333333333%" class="park-image__sizer"></svg>
<img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;169&#039;%3E%3C/svg%3E" srcset="/imgs/32/9/9/8/0/2/6/5/3/tok_b634eac3819b21b89202d5fba59f69d1/w306_h175_x1544_y616_DPA_bfunkdpa_5FAAAE008DBEB04A-495d8c07d34fc171.jpg 1x" alt="Fortunas Trainer Daniel Thioune." loading="lazy" width="300" height="169" style="background-image: url(/imgs/32/9/9/8/0/2/6/5/3/tok_b634eac3819b21b89202d5fba59f69d1/w306_h175_x1544_y616_DPA_bfunkdpa_5FAAAE008DBEB04A-495d8c07d34fc171.jpg);" async="on" decoding="async" class="park-image__image">
</div>
</div>
<figcaption class="park-card-article__caption">
<span class="park-card-article__headlines">
<span class="park-card-article__kicker">
Liveticker zum Nachlesen
</span>
: <span class="park-card-article__headline">Fortuna gewinnt 2:0 in Karlsruhe</span>
</span>
</figcaption>
</figure>
</a>
</li>
<li class="park-slider__item park-slider__item-portal">
<span class="park-card-portal">

<aside id="park-portal-1704964050" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-1704964050 > span > div {
                                          }
              #park-portal-1704964050 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1704964050 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1704964050 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1704964050 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1704964050 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1704964050 > span > div {
  margin: .9375rem auto;
}

                      }
        </style>
<style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-1704964050 > span > div {
                                    }
              #park-portal-1704964050 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1704964050 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1704964050 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1704964050 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1704964050 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1704964050 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-1704964050 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-1704964050 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-1704964050 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1704964050 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1704964050 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1704964050 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1704964050 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1704964050 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1704964050 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1704964050 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1704964050 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
<span class="park-portal__sticky-floater">
<div id="22512525"></div>
</span>
<span class="park-portal__sticky-floater-text"></span>
</aside>

</span> </li>
<li class="park-slider__item park-slider__item-article">
<a href="/sport/fussball/fortuna/fortuna-duesseldorf-das-will-der-zweitligist-mit-nach-karlsruhe-nehmen_aid-78681895" class="park-card-article park-card-article--cramped"> <figure role="group" class="park-card-article__figure">
<div class="park-card-article__wrapper">
<div class="park-image">
<style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
<svg width="300" height="169" style="padding-top: 56.333333333333%" class="park-image__sizer"></svg>
<img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;169&#039;%3E%3C/svg%3E" srcset="/imgs/32/1/4/6/4/3/1/9/2/1/tok_14021a206af15a14e68e5bad983edb9e/w306_h175_x1465_y171_DPA_bfunkdpa_5FAAA6009A5EE804-3ed24ff51c921ee9.jpg 1x" alt="19.10.2022, Bayern, Regensburg: Fußball: DFB-Pokal, Jahn" loading="lazy" width="300" height="169" style="background-image: url(/imgs/32/1/4/6/4/3/1/9/2/1/tok_14021a206af15a14e68e5bad983edb9e/w306_h175_x1465_y171_DPA_bfunkdpa_5FAAA6009A5EE804-3ed24ff51c921ee9.jpg);" async="on" decoding="async" class="park-image__image">
</div>
</div>
<figcaption class="park-card-article__caption">
<span class="park-card-article__headlines">
<span class="park-card-article__kicker">
Zweitligaspiel am Sonntag
</span>
: <span class="park-card-article__headline">Das will Fortuna mit nach Karlsruhe nehmen</span>
</span>
</figcaption>
</figure>
</a>
</li>
<li class="park-slider__item park-slider__item-article">
<a href="/sport/fussball/fortuna/fortuna-duesseldorf-histoerchen-die-etwas-andere-gegnervorschau-fuer-den-karlsruher-sc_aid-78641701" class="park-card-article park-card-article--cramped"> <figure role="group" class="park-card-article__figure">
<div class="park-card-article__wrapper">
<div class="park-image">
<style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
<svg width="300" height="169" style="padding-top: 56.333333333333%" class="park-image__sizer"></svg>
<img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;169&#039;%3E%3C/svg%3E" srcset="/imgs/32/1/4/6/3/6/2/0/5/3/tok_308831c390fba7df5a8432b1bd72986d/w306_h175_x1479_y190_RP_fs-f95-28.04.2021-18921-953be5534b8cee50.jpg 1x" alt="" loading="lazy" width="300" height="169" style="background-image: url(/imgs/32/1/4/6/3/6/2/0/5/3/tok_308831c390fba7df5a8432b1bd72986d/w306_h175_x1479_y190_RP_fs-f95-28.04.2021-18921-953be5534b8cee50.jpg);" async="on" decoding="async" class="park-image__image">
</div>
</div>
<figcaption class="park-card-article__caption">
<span class="park-card-article__headlines">
<span class="park-card-article__kicker">
„His-Törchen“ – die etwas andere Gegnervorschau
</span>
: <span class="park-card-article__headline">Diese stolze Serie verbindet Fortuna mit dem KSC</span>
</span>
</figcaption>
</figure>
</a>
</li>
</ul>
</div>
<ul class="park-slider__arrow-nav">
<li class="park-slider__arrow-nav-prev" aria-hidden="true">
<button type="button" class="park-slider__arrow-nav-prev-button park-slider__arrow-nav-button">zurück
</button>
</li>
<li class="park-slider__arrow-nav-next" aria-hidden="true">
<button type="button" class="park-slider__arrow-nav-next-button park-slider__arrow-nav-button">weiter
</button>
</li>
</ul>
</div>
</article>
<div class="park-article-content">
        <p class="text">Der KSC drückte in der Endphase zwar noch einmal, zu einem Torerfolg sollte es an diesem Sonntagnachmittag allerdings nicht mehr reichen. Damit haben die Düsseldorfer in der Liga nach dem Auftaktsieg in Magdeburg mal wieder ein Auswärtsspiel gewonnen. Am kommenden Samstag vollendet Fortuna die Auswärtsserie bei <a href="/thema/holstein-kiel/">Holstein Kiel</a>. Sicherlich keine einfache Aufgabe, zeigen die Düsseldorfer im Norden aber eine ähnliche Kompaktheit, könnte nach Patzern der Konkurrenz schnell auch wieder der Kontakt zu Aufstiegsrängen hergestellt werden. An diesem Wochenende konnte keiner der Top 3 gewinnen.</p>
</div> <div class="park-article-content">
    <p><a href="/sport/fussball/fortuna/einzelkritik/fortuna-duesseldorf-so-haben-wir-gegen-den-karlsruher-sc-die-f95-profis-in-der-2-bundesliga-bewertet_bid-78775145#a">Hier geht es zur Bilderstrecke: <b>Diese Noten haben wir den Fortuna-Profis gegeben</b></a></p>
</div> <footer class="park-article__sign"></footer>
</div>
</article>

<aside id="park-portal-1408935040" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is not defined */
            #park-portal-1408935040 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1408935040 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1408935040 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1408935040 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1408935040 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1408935040 > span > div {
  margin: .9375rem auto;
}

          }
        </style>
<xmp class="park-portal--mobile
              ">
      <span class="park-portal__sticky-floater">
        <!-- Mobile -->
<div id="taboola-below-article-thumbnails" style="margin: -30px 7px 0px 7px; z-index: 5;    background-color: white; "></div>
<script>
(function() {
    var init = function() {
        if(typeof __tcfapi === "function" && document.cookie.indexOf('OptanonAlertBoxClosed')>=0){
            // Code
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/rheinischepost-network/loader.js',
            'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
                {window.performance.mark('tbl_ic');}
    
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
            });
    
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
        }else{
            window.setTimeout(init, 50);
            return;
        };
    };
//window.addEventListener('load', init, false);
init();

})();
</script>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
<style>
          @media screen and (min-width: 48.0625em) {
            /* type is not defined */
              #park-portal-1408935040 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1408935040 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1408935040 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1408935040 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1408935040 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1408935040 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-1408935040 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-1408935040 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-1408935040 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1408935040 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1408935040 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1408935040 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1408935040 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1408935040 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1408935040 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1408935040 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1408935040 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
          }
        </style>
<xmp class="park-portal--desktop
              ">
      <span class="park-portal__sticky-floater">
        <!-- Desktop -->
<div id="taboola-below-article-thumbnails" style="margin: -40px 0px 10px 0px; z-index: 5; background-color: white;      padding: 0px 20px;"></div>
<script>
(function() {
    var init = function() {
        if(typeof __tcfapi === "function" && document.cookie.indexOf('OptanonAlertBoxClosed')>=0){
            // Code
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/rheinischepost-network/loader.js',
            'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
                {window.performance.mark('tbl_ic');}
    
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
            });
    
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
         }else{
             window.setTimeout(init, 50);
             return;
         };
    };
//window.addEventListener('load', init, false);
init();
})();
</script>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
</aside>


<aside id="park-portal-345782770" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-345782770 > span > div {
                                          }
              #park-portal-345782770 .park-portal__sticky-floater {
  position: static;
}
#park-portal-345782770 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-345782770 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-345782770 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-345782770 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-345782770 > span > div {
  margin: .9375rem auto;
}

                      }
        </style>
<style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-345782770 > span > div {
                                    }
              #park-portal-345782770 .park-portal__sticky-floater {
  position: static;
}
#park-portal-345782770 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-345782770 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-345782770 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-345782770 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-345782770 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-345782770 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-345782770 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-345782770 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-345782770 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-345782770 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-345782770 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-345782770 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-345782770 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-345782770 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-345782770 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-345782770 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
<span class="park-portal__sticky-floater">
<div id="contentad_2"></div>
</span>
<span class="park-portal__sticky-floater-text"></span>
</aside>

<div class="park-section ">
<section class="park-section-portal-right">

<aside id="park-portal-1878867577" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-1878867577 > span > div {
                                          }
              #park-portal-1878867577 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1878867577 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1878867577 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1878867577 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1878867577 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1878867577 > span > div {
  margin: .9375rem auto;
}

                      }
        </style>
<style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-1878867577 > span > div {
                                    }
              #park-portal-1878867577 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1878867577 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1878867577 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1878867577 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1878867577 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1878867577 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-1878867577 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-1878867577 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-1878867577 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1878867577 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1878867577 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1878867577 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1878867577 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1878867577 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1878867577 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1878867577 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1878867577 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
<span class="park-portal__sticky-floater">
<div id="halfpagead_2"></div>
</span>
<span class="park-portal__sticky-floater-text"></span>
</aside>

<div class="park-section-portal-right__content">
<article class="park-tab-container
">
<header class="park-tab-container__header">
<div aria-hidden="true" class="park-section-headline">Mehr zu <h2 class="park-section-headline__text">Fortuna Düsseldorf - F95 gewinnt in Karlsruhe und nutzt Patzer der Aufstiegsfavoriten​</h2></div>
</header>
<div class="park-tab-container__panels">
</div>
</article>
<article class="park-tab-container
park-tab-container--30percent
">
<ul role="tablist" class="park-tab-container__tabs">
<li role="presentation" class="park-tab-container__tab">
<a id="park-tab-container__tab-1038454833-1" href="#park-tab-container__panel-1038454833-1" role="tab" aria-controls="park-tab-container__panel-1038454833-1" class="park-tab-container__tab-link">Meistgelesen</a>
</li>
<li role="presentation" class="park-tab-container__tab">
<a id="park-tab-container__tab-1038454833-2" href="#park-tab-container__panel-1038454833-2" role="tab" aria-controls="park-tab-container__panel-1038454833-2" class="park-tab-container__tab-link">Neueste Artikel</a>
</li>
</ul>
<div class="park-tab-container__panels">
<section id="park-tab-container__panel-1038454833-1" role="tabpanel" aria-labelledby="park-tab-container__tab-1038454833-1" class="park-tab-container__panel">
<ol class="park-teaser-grid-image-list park-teaser-grid-image-list--single-row    ">
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
     park-teaser-list-item--with-image  ">
<a href="/sport/fussball/borussia/gladbach-christoph-kramer-fand-trotz-0-3-1-halbzeit-besser_aid-78762341" class="park-teaser-list-item__link"> <div class="park-teaser-list-item__image">
<div class="park-image">
<style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
<svg width="300" height="225" style="padding-top: 75%" class="park-image__sizer"></svg>
<img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;225&#039;%3E%3C/svg%3E" srcset="/imgs/32/1/4/6/5/6/7/5/6/7/tok_92414216702f7ea22813a9a39389a1b1/w250_h187_x1500_y1000_DPA_bfunkdpa_5FAAAC009B655CE4-ee87b22acb298630.jpg 250w,/imgs/32/1/4/6/5/6/7/5/6/7/tok_57f6fbb50f27104d6a83d91b1fbf2a96/w400_h300_x1500_y1000_DPA_bfunkdpa_5FAAAC009B655CE4-ee87b22acb298630.jpg 400w,/imgs/32/1/4/6/5/6/7/5/6/7/tok_78e77f359b9069f6f8767d19cfa8f1ed/w600_h450_x1500_y1000_DPA_bfunkdpa_5FAAAC009B655CE4-ee87b22acb298630.jpg 600w,/imgs/32/1/4/6/5/6/7/5/6/7/tok_7d9e26a57ac749bef90d03c43d0c7899/w900_h675_x1500_y1000_DPA_bfunkdpa_5FAAAC009B655CE4-ee87b22acb298630.jpg 900w,/imgs/32/1/4/6/5/6/7/5/6/7/tok_7b5817df2b7e5a5705c9e54b555e6020/w950_h712_x1500_y1000_DPA_bfunkdpa_5FAAAC009B655CE4-ee87b22acb298630.jpg 950w,/imgs/32/1/4/6/5/6/7/5/6/7/tok_628bbf23c7e1ec8d97c2f0bdecb54eb6/w1200_h900_x1500_y1000_DPA_bfunkdpa_5FAAAC009B655CE4-ee87b22acb298630.jpg 1200w,/imgs/32/1/4/6/5/6/7/5/6/7/tok_9471a55dd42c7b745cd7af54715cb2f8/w1900_h1425_x1500_y1000_DPA_bfunkdpa_5FAAAC009B655CE4-ee87b22acb298630.jpg 1900w" sizes="(max-width: 48em) 100vw, 300px" alt="" loading="lazy" width="300" height="225" style="background-image: url(/imgs/32/1/4/6/5/6/7/5/6/7/tok_9471a55dd42c7b745cd7af54715cb2f8/w1900_h1425_x1500_y1000_DPA_bfunkdpa_5FAAAC009B655CE4-ee87b22acb298630.jpg);" async="on" decoding="async" class="park-image__image">
</div>
</div>
<span class="park-teaser-list-item__headlines park-teaser-list-item--is-numeric">
<span class="park-teaser-list-item__kicker">
Borussias Kramer zur Leistung gegen Frankfurt
</span>
: <span class="park-teaser-list-item__headline">„Das kannst du nach so einem Spiel nicht erzählen“</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" data-cy="button_bookmark" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="78762341" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
      ">
<a href="/sport/formel1/dietrich-mateschitz-ist-tot-red-bull-welt-trauert-um-firmengruender_aid-78770103" class="park-teaser-list-item__link"> <span class="park-teaser-list-item__headlines park-teaser-list-item--is-numeric">
<span class="park-teaser-list-item__kicker">
„Ein großer Schock“
</span>
: <span class="park-teaser-list-item__headline">Dietrich Mateschitz ist tot – Red-Bull-Welt trauert um Firmengründer</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" data-cy="button_bookmark" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="78770103" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
      ">
<a href="/sport/fussball/borussia/gladbach-trainer-daniel-farke-aergert-sich-ueber-defekte-kamera_aid-78759809" class="park-teaser-list-item__link"> <span class="park-teaser-list-item__headlines park-teaser-list-item--is-numeric">
<span class="park-teaser-list-item__kicker">
Farke nach Gladbachs 1:3
</span>
: <span class="park-teaser-list-item__headline">„Die Unterbrechung hat das Momentum gekillt“</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" data-cy="button_bookmark" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="78759809" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
      ">
<a href="/sport/fussball/borussia/borussia-moenchengladbach-eberl-enttaeuscht-von-borussia-und-ihren-fans_aid-78744715" class="park-teaser-list-item__link"> <span class="park-teaser-list-item__headlines park-teaser-list-item--is-numeric">
<span class="park-teaser-list-item__kicker">
Gladbachs Ex-Manager
</span>
: <span class="park-teaser-list-item__headline">Eberl enttäuscht von Borussia und ihren Fans</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" data-cy="button_bookmark" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="78744715" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
      ">
<a href="/sport/fussball/fortuna/fortuna-duesseldorf-f95-verliert-in-der-mitgliedertabelle-zwei-plaetze_aid-78457333" class="park-teaser-list-item__link"> <span class="park-teaser-list-item__headlines park-teaser-list-item--is-numeric">
<span class="park-teaser-list-item__kicker">
Freiburg und Leverkusen ziehen vorbei
</span>
: <span class="park-teaser-list-item__headline">Fortuna fällt in der Mitgliedertabelle zurück</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" data-cy="button_bookmark" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="78457333" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
</ol>
</section>
<div id="park-tab-container__panel-1038454833-2" role="tabpanel" aria-labelledby="park-tab-container__tab-1038454833-2" class="park-tab-container__panel">
<noscript><section><!-- <![ENDIF]-->                                                                            <ul  class="park-teaser-grid-image-list park-teaser-grid-image-list--single-row    ">
                      <li class="park-teaser-grid-image-list__item isNumeric">
                                    <article class="park-teaser-list-item
     park-teaser-list-item--with-image  ">
      <a
       href="/sport/fussball/fortuna/fortuna-duesseldorf-im-dfb-pokal-triftt-nicklas-shipnoski-mit-ssv-jahn-regensburg-auf-f95_aid-78450803"                   class="park-teaser-list-item__link">          <div class="park-teaser-list-item__image">
        <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="300" height="225" style="padding-top: 75%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;225&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/1/4/5/9/9/8/8/9/5/tok_a1b768ece11caa4ea9c27d0586ace333/w250_h187_x1954_y382_RP_fs-f95-04.12.2021-27626-94e28bf46846787b.jpg 250w,/imgs/32/1/4/5/9/9/8/8/9/5/tok_a6dd1ea3ffd9ddbb4074329d3d110426/w400_h300_x1954_y382_RP_fs-f95-04.12.2021-27626-94e28bf46846787b.jpg 400w,/imgs/32/1/4/5/9/9/8/8/9/5/tok_02ac74171cfd05d8c15d7d25c1d6980e/w600_h450_x1954_y382_RP_fs-f95-04.12.2021-27626-94e28bf46846787b.jpg 600w,/imgs/32/1/4/5/9/9/8/8/9/5/tok_557c4390068f918a91b41da4a70d29a3/w900_h675_x1954_y382_RP_fs-f95-04.12.2021-27626-94e28bf46846787b.jpg 900w,/imgs/32/1/4/5/9/9/8/8/9/5/tok_e00f2d4120e9dc706258e3a96b8b88f1/w950_h712_x1954_y382_RP_fs-f95-04.12.2021-27626-94e28bf46846787b.jpg 950w,/imgs/32/1/4/5/9/9/8/8/9/5/tok_f279edf1685bd0e538a3ae3a338b4f93/w1200_h900_x1954_y382_RP_fs-f95-04.12.2021-27626-94e28bf46846787b.jpg 1200w,/imgs/32/1/4/5/9/9/8/8/9/5/tok_b832cde5594ad6f3f5ef4423b6be6c6a/w1900_h1425_x1954_y382_RP_fs-f95-04.12.2021-27626-94e28bf46846787b.jpg 1900w"
                      sizes="(max-width: 48em) 100vw, 300px"
                             alt=""
                  width="300"
                          height="225"
                          style="background-image: url(/imgs/32/1/4/5/9/9/8/8/9/5/tok_b832cde5594ad6f3f5ef4423b6be6c6a/w1900_h1425_x1954_y382_RP_fs-f95-04.12.2021-27626-94e28bf46846787b.jpg);"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
      </div>
        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid"></em>
        Wiedersehen mit Shipnoski im DFB-Pokal
      </span>
    :       <span class="park-teaser-list-item__headline">„Es hat bei Fortuna einfach nicht gepasst“</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="78450803"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/sport/fussball/fortuna/fortuna-duesseldorf-diese-aenderungen-plant-trainer-daniel-thioune-im-pokalspiel-in-regensburg_aid-78506373"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Thioune „nicht komplett glücklich“
      </span>
    :       <span class="park-teaser-list-item__headline">Diese Änderungen plant Fortunas Trainer im Pokalspiel</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="78506373"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/sport/fussball/fortuna/fortuna-duesseldorf-warum-f95-in-dieser-woche-kaum-im-rheinland-trainieren-wird_aid-78452659"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Keine Rückreise am Mittwoch
      </span>
    :       <span class="park-teaser-list-item__headline">Warum Fortuna in dieser Woche kaum in Düsseldorf trainieren wird</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="78452659"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/sport/fussball/fortuna/fortuna-duesseldorf-frieder-feldmann-pressesprecher-der-deg-gibt-seinen-senf-drupp-und-fordert-effektive-spielzeit_aid-78474329"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid"></em>
        Senf drupp - die F95-Kolumne
      </span>
    :       <span class="park-teaser-list-item__headline">Der Fußball braucht die effektive Spielzeit!</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="78474329"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/sport/fussball/fortuna/fortuna-duesseldorf-das-droht-dem-zweitligisten-bei-einer-saison-im-mittelmass_aid-78455783"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid"></em>
        Gefährlicher Trend
      </span>
    :       <span class="park-teaser-list-item__headline">Fortunas Furcht vor einer Saison im Mittelmaß</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="78455783"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
  </ul>
                                <!--[IF !IE]> --></section></noscript> </div>
</div>
</article>
<article class="park-tab-container
park-tab-container--30percent
">
<ul role="tablist" class="park-tab-container__tabs">
<li role="presentation" class="park-tab-container__tab">
<a id="park-tab-container__tab-1842026075-1" href="#park-tab-container__panel-1842026075-1" role="tab" aria-controls="park-tab-container__panel-1842026075-1" class="park-tab-container__tab-link">Zum Thema</a>
</li>
<li role="presentation" class="park-tab-container__tab">
<a id="park-tab-container__tab-1842026075-2" href="#park-tab-container__panel-1842026075-2" role="tab" aria-controls="park-tab-container__panel-1842026075-2" class="park-tab-container__tab-link">Aus dem Ressort</a>
</li>
</ul>
<div class="park-tab-container__panels">
<section id="park-tab-container__panel-1842026075-1" role="tabpanel" aria-labelledby="park-tab-container__tab-1842026075-1" class="park-tab-container__panel">
<ul class="park-teaser-grid-image-list park-teaser-grid-image-list--single-row    ">
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
     park-teaser-list-item--with-image  ">
<a href="/sport/fussball/fortuna/liveticker-fortuna-duesseldorf-zu-gast-beim-karlsruher-sc_aid-56226081" class="park-teaser-list-item__link"> <div class="park-teaser-list-item__image">
<div class="park-image">
<style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
<svg width="300" height="225" style="padding-top: 75%" class="park-image__sizer"></svg>
<img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;225&#039;%3E%3C/svg%3E" srcset="/imgs/32/9/9/8/0/2/6/5/3/tok_d93e5bdcf9e9683ce786dee3c7632956/w250_h187_x1544_y616_DPA_bfunkdpa_5FAAAE008DBEB04A-495d8c07d34fc171.jpg 250w,/imgs/32/9/9/8/0/2/6/5/3/tok_c60064727908a4dde512843931b1b5c8/w400_h300_x1544_y616_DPA_bfunkdpa_5FAAAE008DBEB04A-495d8c07d34fc171.jpg 400w,/imgs/32/9/9/8/0/2/6/5/3/tok_c95b43062c0314316d06ff5ae90cc0e7/w600_h450_x1544_y616_DPA_bfunkdpa_5FAAAE008DBEB04A-495d8c07d34fc171.jpg 600w,/imgs/32/9/9/8/0/2/6/5/3/tok_c524df7d2c576f2d132343c50cedc961/w900_h675_x1544_y616_DPA_bfunkdpa_5FAAAE008DBEB04A-495d8c07d34fc171.jpg 900w,/imgs/32/9/9/8/0/2/6/5/3/tok_6cf0a497357e7c708854414b4b8c4022/w950_h712_x1544_y616_DPA_bfunkdpa_5FAAAE008DBEB04A-495d8c07d34fc171.jpg 950w,/imgs/32/9/9/8/0/2/6/5/3/tok_7bd898aef261420c18226b9b908d5ec1/w1200_h900_x1544_y616_DPA_bfunkdpa_5FAAAE008DBEB04A-495d8c07d34fc171.jpg 1200w,/imgs/32/9/9/8/0/2/6/5/3/tok_108c7517400df51cc657f6370ccf45e6/w1900_h1425_x1544_y616_DPA_bfunkdpa_5FAAAE008DBEB04A-495d8c07d34fc171.jpg 1900w" sizes="(max-width: 48em) 100vw, 300px" alt="Fortunas Trainer Daniel Thioune." loading="lazy" width="300" height="225" style="background-image: url(/imgs/32/9/9/8/0/2/6/5/3/tok_108c7517400df51cc657f6370ccf45e6/w1900_h1425_x1544_y616_DPA_bfunkdpa_5FAAAE008DBEB04A-495d8c07d34fc171.jpg);" async="on" decoding="async" class="park-image__image">
</div>
</div>
<span class="park-teaser-list-item__headlines ">
<span class="park-teaser-list-item__kicker">
Liveticker zum Nachlesen
</span>
: <span class="park-teaser-list-item__headline">Fortuna gewinnt 2:0 in Karlsruhe</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" data-cy="button_bookmark" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="56226081" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
      ">
<a href="/sport/fussball/fortuna/fortuna-duesseldorf-das-will-der-zweitligist-mit-nach-karlsruhe-nehmen_aid-78681895" class="park-teaser-list-item__link"> <span class="park-teaser-list-item__headlines ">
<span class="park-teaser-list-item__kicker">
Zweitligaspiel am Sonntag
</span>
: <span class="park-teaser-list-item__headline">Das will Fortuna mit nach Karlsruhe nehmen</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" data-cy="button_bookmark" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="78681895" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
      ">
<a href="/sport/fussball/fortuna/fortuna-duesseldorf-histoerchen-die-etwas-andere-gegnervorschau-fuer-den-karlsruher-sc_aid-78641701" class="park-teaser-list-item__link"> <span class="park-teaser-list-item__headlines ">
<span class="park-teaser-list-item__kicker">
„His-Törchen“ – die etwas andere Gegnervorschau
</span>
: <span class="park-teaser-list-item__headline">Diese stolze Serie verbindet Fortuna mit dem KSC</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" data-cy="button_bookmark" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="78641701" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
      ">
<a href="/sport/fussball/fortuna/fortuna-duesseldorf-so-wuerden-wir-f95-gegen-den-karlsruher-sc-aufstellen_aid-78641663" class="park-teaser-list-item__link"> <span class="park-teaser-list-item__headlines ">
<span class="park-teaser-list-item__kicker">
Ein Wechsel im Vergleich zu Regensburg
</span>
: <span class="park-teaser-list-item__headline">So würden wir Fortuna gegen Karlsruhe aufstellen</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" data-cy="button_bookmark" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="78641663" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
      ">
<a href="/sport/fussball/fortuna/fortuna-duesseldorf-diesen-traum-will-sich-der-zweitligist-am-sonntag-erfuellen_aid-78688347" class="park-teaser-list-item__link"> <span class="park-teaser-list-item__headlines ">
<span class="park-teaser-list-item__kicker">
Groteske Bilanz
</span>
: <span class="park-teaser-list-item__headline">Diesen Traum will sich Fortuna am Sonntag erfüllen</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" data-cy="button_bookmark" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="78688347" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
      ">
<a href="/sport/fussball/fortuna/fortuna-duesseldorf-daniel-thioune-hat-top-3-noch-im-blick_aid-78641617" class="park-teaser-list-item__link"> <span class="park-teaser-list-item__headlines ">
<span class="park-teaser-list-item__kicker">
Fortuna droht Saison im Mittelmaß
</span>
: <span class="park-teaser-list-item__headline">Warum Thioune die Top 3 noch nicht aus den Augen verloren hat</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" data-cy="button_bookmark" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="78641617" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
      ">
<a href="/sport/fussball/borussia/max-eberl-warum-es-in-gladbach-zum-unschoenen-ende-kam_aid-77086795" class="park-teaser-list-item__link"> <span class="park-teaser-list-item__headlines ">
<span class="park-teaser-list-item__kicker">
<em class="park-icon-paid"></em>
Chronologie über drei Jahre
</span>
: <span class="park-teaser-list-item__headline">Das unschöne Ende der Ära Max Eberl bei Borussia</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" data-cy="button_bookmark" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="77086795" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
</ul>
</section>
<div id="park-tab-container__panel-1842026075-2" role="tabpanel" aria-labelledby="park-tab-container__tab-1842026075-2" class="park-tab-container__panel">
<noscript><section><!-- <![ENDIF]-->                                                                            <ul  class="park-teaser-grid-image-list park-teaser-grid-image-list--single-row    ">
                      <li class="park-teaser-grid-image-list__item isNumeric">
                                    <article class="park-teaser-list-item
     park-teaser-list-item--with-image  ">
      <a
       href="/sport/fussball/fortuna/fortuna-duesseldorf-auf-diese-gegner-kann-f95-im-achtelfinale-des-dfb-pokals-treffen_aid-56211687"                   class="park-teaser-list-item__link">          <div class="park-teaser-list-item__image">
        <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="300" height="225" style="padding-top: 75%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;225&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/9/9/7/5/5/1/7/5/tok_76f8627e5bf7aa70b0e9fa444a9c5f42/w250_h187_x2571_y456_rp_cw_Regensburg-F95_31-f541754cdba1e576.jpg 250w,/imgs/32/9/9/7/5/5/1/7/5/tok_bbcb1e8fc9af46de9ee741b90d547aef/w400_h300_x2571_y456_rp_cw_Regensburg-F95_31-f541754cdba1e576.jpg 400w,/imgs/32/9/9/7/5/5/1/7/5/tok_594dfc72ee3af5c3e35ef8eccd61320e/w600_h450_x2571_y456_rp_cw_Regensburg-F95_31-f541754cdba1e576.jpg 600w,/imgs/32/9/9/7/5/5/1/7/5/tok_af5b996ee39602e4f3292b2d9086bf4d/w900_h675_x2571_y456_rp_cw_Regensburg-F95_31-f541754cdba1e576.jpg 900w,/imgs/32/9/9/7/5/5/1/7/5/tok_cfb8118f80de3efb7d0dadde2c22eab2/w950_h712_x2571_y456_rp_cw_Regensburg-F95_31-f541754cdba1e576.jpg 950w,/imgs/32/9/9/7/5/5/1/7/5/tok_becba1fae59bf4f236279296dba6da69/w1200_h900_x2571_y456_rp_cw_Regensburg-F95_31-f541754cdba1e576.jpg 1200w,/imgs/32/9/9/7/5/5/1/7/5/tok_fe20ab466c37e7e6605d26e51be5d35f/w1900_h1425_x2571_y456_rp_cw_Regensburg-F95_31-f541754cdba1e576.jpg 1900w"
                      sizes="(max-width: 48em) 100vw, 300px"
                             alt="Dawid Kownacki (vorn) 2019 gegen Bayern"
                  width="300"
                          height="225"
                          style="background-image: url(/imgs/32/9/9/7/5/5/1/7/5/tok_fe20ab466c37e7e6605d26e51be5d35f/w1900_h1425_x2571_y456_rp_cw_Regensburg-F95_31-f541754cdba1e576.jpg);"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
      </div>
        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Pokalauslosung am Sonntag
      </span>
    :       <span class="park-teaser-list-item__headline">Auf diese Gegner kann Fortuna im Achtelfinale treffen</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="56211687"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/sport/fussball/fortuna/fortuna-duesseldorf-warum-an-ein-comeback-von-kapitaen-andre-hoffmann-noch-nicht-zu-denken-ist_aid-78641573"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                „Jedes Spiel ohne ihn tut uns weh“
      </span>
    :       <span class="park-teaser-list-item__headline">Rückschlag um Rückschlag – Fortuna-Kapitän Hoffmann fällt weiter aus</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="78641573"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/sport/fussball/fortuna/fortuna-duesseldorf-u23-warum-jona-niemiec-vor-selbstbewusstsein-strotzt_aid-78681769"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Vor Spiel bei Fortuna Köln
      </span>
    :       <span class="park-teaser-list-item__headline">Warum Jona Niemiec vor Selbstbewusstsein strotzt</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="78681769"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/sport/fussball/fortuna/dfb-pokal-2022-23-moegliche-gegner-fuer-fortuna-duesseldorf-im-achtelfinale_aid-78638289"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Fans wünschen sich Zweitligisten
      </span>
    :       <span class="park-teaser-list-item__headline">Auf diese Gegner kann Fortuna im Achtelfinale des DFB-Pokals treffen</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="78638289"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/sport/fussball/fortuna/fortuna-duesseldorf-so-plant-zweitligist-mit-einnahmen-aus-dfb-pokal-nach-sieg-gegen-ssv-jahn-regensburg_aid-78648349"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid"></em>
        Nach Einzug ins Achtelfinale
      </span>
    :       <span class="park-teaser-list-item__headline">So plant Fortuna mit den Einnahmen aus dem DFB-Pokal</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="78648349"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/sport/fussball/fortuna/fortuna-duesseldorf-so-ist-es-zum-comeback-von-adam-bodzek-im-dfb-pokal-gegen-ssv-jahn-regensburg-gekommen_aid-78621879"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Rückkehr bei 3:0 im Pokal
      </span>
    :       <span class="park-teaser-list-item__headline">So ist es zum Bodzek-Comeback bei Fortuna gekommen </span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="78621879"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/sport/fussball/fortuna/fortuna-duesseldorf-kristoffer-peterson-hat-nach-tor-im-dfb-pokal-gegen-ssv-jahn-regensburg-mit-axel-zehle-gejubelt_aid-78607239"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Fortuna nach 3:0-Sieg im Achtelfinale 
      </span>
    :       <span class="park-teaser-list-item__headline">Mit ihm hat Kristoffer Peterson nach Pokal-Tor gejubelt</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="78607239"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/sport/fussball/fortuna/fortuna-duesseldorf-pokal-muss-fuer-den-zweitligisten-die-blaupause-fuer-die-liga-werden_aid-78604449"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid"></em>
        Einzug ins Achtelfinale
      </span>
    :       <span class="park-teaser-list-item__headline">Pokal muss Fortunas Blaupause für die Liga werden</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="78604449"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/sport/fussball/fortuna/fortuna-duesseldorf-florian-kastenmeier-hat-bei-einzug-in-dfb-pokal-achtelfinale-mit-kollege-vom-ssv-jahn-regensburg-gelitten_aid-78605623"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Fortuna zieht ins Achtelfinale ein
      </span>
    :       <span class="park-teaser-list-item__headline">So hat Fortuna-Torwart Kastenmeier mit Kollegen gelitten</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="78605623"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/sport/fussball/fortuna/fortuna-duesseldorf-so-lief-das-spiel-im-dfb-pokal-gegen-ssv-jahn-regensburg_aid-78517855"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                3:0-Erfolg gegen den SSV Jahn Regensburg
      </span>
    :       <span class="park-teaser-list-item__headline">Fortuna schafft den Sprung ins Achtelfinale im DFB-Pokal</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="78517855"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
  </ul>
                                <!--[IF !IE]> --></section></noscript> </div>
</div>
</article>
</div>
</section> <ul class="park-tags">
<li class="park-tags__tag">
<a href="/thema/fortuna-duesseldorf/" class="park-tags__link">Fortuna Düsseldorf</a>
</li>
<li class="park-tags__tag">
<a href="/thema/kiel/" class="park-tags__link">Kiel</a>
</li>
</ul>
</div> </div> <div class="park-section ">
<aside id="park-comments" class="park-comments talk-dashboard" data-comments-url="/api/talk-comments/get_comments?beitrag_id=146581583" data-comments-counturl="/api/talk-comments/get_comments_count?type=count&amp;beitrag_id=146581583">
<header class="park-comments__commentscount"></header>
<article class="park-comments-form">
<div class="park-comments-form__wrapper park-comments-form__default">
<p class="park-comments-form__headline ">Ihre Meinung zum Thema ist gefragt</p>
<p class="park-comments-form__paragraph park-comments-form__inline"> Schreiben Sie jetzt Ihre Meinung zu: </p>
<h2 aria-hidden="true" class="park-comments-form__paragraph park-comments-form__inline">
Fortuna Düsseldorf - F95 gewinnt in Karlsruhe und nutzt Patzer der Aufstiegsfavoriten​
</h2>
<p class="park-comments-form__paragraph">
<a href="/allgemeines/netiquette-regeln-fuer-leserkommentare-auf-rp-online_aid-14359445" target="_blank">Beachten Sie dabei bitte unsere Regeln für Leserkommentare</a></p>
</div>
<div class="park-comments-form__wrapper park-comments-form__authorized" aria-hidden="true">
<p>Hinweis: Adblocker können zu Darstellungsproblemen bei der Kommentarfunktion führen</p>
</div>
<div class="park-comments-form__wrapper park-comments-form__closed" aria-hidden="true">
<p class="park-comments-form__headline "> </p>
<p class="park-comments-form__paragraph "> Der Kommentarbereich ist geschlossen und steht Ihnen morgen früh ab neun Uhr wieder zur Verfügung. </p>
</div>
<div class="park-comments-form__wrapper park-comments-form__suspended" aria-hidden="true">
<p class="park-comments-form__headline "> </p>
<p class="park-comments-form__paragraph "> Sehr geehrte Leserin, sehr geehrter Leser,
wir haben Ihnen die Kommentarrechte für Ihr Profil entzogen. Zu dieser Maßnahme sehen wir uns gezwungen, da Sie mehrfach und/oder in erheblichem Maße gegen unsere Allgemeinen Geschäftsbedingungen verstoßen haben.
Viele Grüße
Ihr RP ONLINE Team
</p>
</div>
<div class="park-comments-form__wrapper park-comments-form__deleted" aria-hidden="true">
<p class="park-comments-form__headline "> Ihr Kommentar-Profil wurde auf Ihren Wunsch gelöscht.</p>
<p class="park-comments-form__paragraph "> Deshalb können Sie nur einen Teil der Antworten sehen und nicht mehr kommentieren. Zum reaktivieren Ihres Kontos wenden Sie sich bitte per E-Mail an community@rp-online.de </p>
</div>
<div class="park-comments-form__wrapper park-comments-form__unauthorized" aria-hidden="true">
<p class="park-comments-form__headline "> </p>
<p class="park-comments-form__paragraph "> Die Kommentarfunktion auf unserer Webseite ist exklusiv für unsere Digital-Abonnenten. Sie wollen mit uns diskutieren? <a href="https://leserservice.rp-online.de/checkout/155455?advM=WT095&utm_source=rpo&utm_medium=talk&utm_campaign=rpplus" target="_blank">Dann testen Sie RP+ für nur 1 € pro Woche!</a><br><br>
Wenn Sie schon ein Abo haben, können Sie sich <a href="https://id.rp-online.de/login">hier</a> einloggen. </p>
</div>
<div class="park-comments-form__wrapper park-comments-form__noAbo" aria-hidden="true">
<p class="park-comments-form__headline "> Diskutieren Sie mit!</p>
<p class="park-comments-form__paragraph "> Die Kommentarfunktion auf unserer Webseite ist exklusiv für unsere Digital-Abonnenten. Sie wollen mit uns diskutieren? <a href="https://leserservice.rp-online.de/checkout/225?advM=WT095&utm_source=rpo&utm_medium=talk&utm_campaign=rpplus" target="_blank">Dann testen Sie RP+ für nur 0,99€ im ersten Monat.</a> </p>
</div>
<svg class="park-loading-spinner" viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg">
<circle class="park-loading-spinner__path" fill="none" stroke-width="6" stroke-linecap="round" cx="33" cy="33" r="30"></circle>
</svg> </article>
<div class="park-comments__wrapper">
<div class="park-select
  park-select--sorting
      park-input-group
  park-input-group--select">
<label id="park-select__label-859568016" for="park-select__select-859568016" tabindex="-1" class="park-select__label park-select__label--is-hidden">Sortierung
</label>
<select id="park-select__select-859568016" class="park-select__select" name="sorting">
<option value="date+" selected class="park-select__option park-select__option--date+">Älteste zuerst</option>
<option value="date-" class="park-select__option park-select__option--date-">Neueste zuerst</option>
</select>
</div> <ul id="park-comments" class="park-comments__comments"></ul>
<hr class="park-comments__ruler">
<button type="button" class="park-button
        "> <span class="park-button__loader"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 30"><path opacity=".2" d="M0 10h4v10H0z"><animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0s" dur="0.6s" repeatCount="indefinite" /><animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0s" dur="0.6s" repeatCount="indefinite" /><animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0s" dur="0.6s" repeatCount="indefinite" /></path><path opacity=".2" d="M8 10h4v10H8z"><animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0.15s" dur="0.6s" repeatCount="indefinite" /><animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0.15s" dur="0.6s" repeatCount="indefinite" /><animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0.15s" dur="0.6s" repeatCount="indefinite" /></path><path opacity=".2" d="M16 10h4v10h-4z"><animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0.3s" dur="0.6s" repeatCount="indefinite" /><animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0.3s" dur="0.6s" repeatCount="indefinite" /><animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0.3s" dur="0.6s" repeatCount="indefinite" /></path></svg></span>Weitere Kommentare laden
</button>
</div>
<template>
<li class="park-comments__comment">
<footer class="park-comments__comment-metadata">
<cite class="park-comments__comment-user"></cite>
<span class="park-comments__comment-badge">REDAKTION</span>
</footer>
<blockquote class="park-comments__comment-text"></blockquote>
<a href="#void" class="park-comments__comment-link">
<time class="park-comments__comment-time"></time>
</a>
</li>
</template>
<div id="coral_thread" class="hide" data-coral-story-id="146581583" data-coral-story-url="https://rp-online.de/78775141" data-coral-root-url="https://talk.production.rp-cloudsvc.de"></div>
</aside>
<footer class="park-section-footer">
<a href="/" class="park-button"> zur Startseite </a>
</footer> </div> <div class="park-section ">
<article class="park-teaser-collection">
<ul class="park-teaser-collection__list">
<li class="park-teaser-collection__list-item">

<aside id="park-portal-477475313" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-477475313 > span > div {
                                          }
              #park-portal-477475313 .park-portal__sticky-floater {
  position: static;
}
#park-portal-477475313 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-477475313 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-477475313 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-477475313 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-477475313 > span > div {
  margin: .9375rem auto;
}

                      }
        </style>
<style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-477475313 > span > div {
                                    }
              #park-portal-477475313 .park-portal__sticky-floater {
  position: static;
}
#park-portal-477475313 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-477475313 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-477475313 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-477475313 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-477475313 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-477475313 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-477475313 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-477475313 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-477475313 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-477475313 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-477475313 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-477475313 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-477475313 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-477475313 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-477475313 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-477475313 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
<span class="park-portal__sticky-floater">
<div id="footerad"></div>
</span>
<span class="park-portal__sticky-floater-text"></span>
</aside>

</li>
</ul>
</article> </div> </div>
</section> </main>
<aside class="park-floating-bell">
<svg viewBox="-1 0 18 20" xmlns="http://www.w3.org/2000/svg"><path d="M14 13.5v-5c0-3.07-1.64-5.64-4.5-6.32V1.5a1.5 1.5 0 1 0-3 0v.68C3.63 2.86 2 5.42 2 8.5v5l-2 2v1h16v-1l-2-2zm-6 6a2 2 0 0 0 2-2H6a2 2 0 0 0 2 2z" /></svg> <ul class="park-floating-bell__menu" role="group" aria-label="Benachrichtigungsverwaltung" tabindex="-1">
<li class="park-floating-bell__menuitem park-floating-bell__menuitem--settings" role="menuitem">
<button class="park-floating-bell__button park-floating-bell__button--settings" aria-label="Benachrichtigungen anpassen oder deaktivieren"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M18.88 12.88a6.83 6.83 0 0 0 0-1.76l1.95-1.49a.45.45 0 0 0 .11-.57l-1.85-3.12c-.11-.2-.36-.27-.56-.2l-2.3.9a6.8 6.8 0 0 0-1.57-.88l-.35-2.38a.45.45 0 0 0-.46-.38h-3.7a.45.45 0 0 0-.45.38l-.35 2.38c-.57.23-1.09.53-1.57.88l-2.3-.9a.46.46 0 0 0-.57.2L3.06 9.06c-.12.2-.06.44.12.57l1.95 1.49a6.95 6.95 0 0 0 0 1.76l-1.95 1.49a.45.45 0 0 0-.12.57l1.85 3.12c.12.2.37.27.57.2l2.3-.9c.48.36 1 .65 1.57.88l.35 2.38c.03.22.22.38.45.38h3.7c.23 0 .43-.16.46-.38l.35-2.38a7.16 7.16 0 0 0 1.56-.88l2.3.9c.22.08.46 0 .57-.2l1.85-3.12a.45.45 0 0 0-.11-.57l-1.95-1.49zM12 15.15A3.2 3.2 0 0 1 8.76 12 3.2 3.2 0 0 1 12 8.85 3.2 3.2 0 0 1 15.24 12 3.2 3.2 0 0 1 12 15.15z" id="park-svg-settings-path-1" /></defs><use xlink:href="#park-svg-settings-path-1" transform="translate(-3 -3)" stroke="none" stroke-width="1" fill-rule="evenodd" /></svg></button>
</li>
<li class="park-floating-bell__menuitem park-floating-bell__menuitem--hide" role="menuitem">
<button class="park-floating-bell__button park-floating-bell__button--hide" aria-label="Nicht mehr anzeigen"><svg viewBox="0 0 8 8" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M8 6.87L6.87 8 4 5.13 1.13 8 0 6.87 2.87 4 0 1.13 1.13 0 4 2.87 6.87 0 8 1.13 5.13 4z" /></svg></button>
</li>
</ul>
</aside>
</div>
<footer class="park-footer">
<div class="park-footer__wrapper">
<div class="park-footer__top-links">
<ul class="park-footer__social park-footer__list">
<li class="park-footer__item">
<a href="https://www.facebook.com/rponline" rel="noopener" class="park-footer__link park-footer__icon park-footer__icon--facebook">www.facebook.com/rponline</a>
</li>
<li class="park-footer__item">
<a href="https://twitter.com/rponline" rel="noopener" class="park-footer__link park-footer__icon park-footer__icon--twitter">@rponline</a>
</li>
<li class="park-footer__item">
<a href="https://www.instagram.com/rheinischepost/" rel="noopener" class="park-footer__link park-footer__icon park-footer__icon--instagram">@rheinischepost</a>
</li>
</ul>
<ul class="park-footer__main-links">
<li class="park-footer__item">
<a href="/info/impressum/" rel="" class="park-footer__link park-footer__link--main">Impressum</a>
</li>
<li class="park-footer__item">
<a href="/info/kontakt/" rel="" class="park-footer__link park-footer__link--main">Kontakt</a>
</li>
<li class="park-footer__item">
 <a href="/info/datenschutz/" rel="" class="park-footer__link park-footer__link--main">Datenschutz</a>
</li>
<li class="park-footer__item">
<a href="#" rel="" data-encrypted-url="L2luZm8vYWdiLw==" class="park-footer__link park-footer__link--main">AGB</a>
</li>
</ul>
</div>
<div class="park-footer__middle">
<div class="park-footer__newsletter">
<span class="park-footer__headline">Die Stimme des Westens</span>
<div>Bestellen Sie hier den täglichen Newsletter aus der Chefredaktion</div>
<form method="post" action="/app/newsletter/" class="park-form
       park-form--vertical
  ">
<div class="park-input
      park-input--email
         park-input--email
         park-input--required
        park-input--label-is-hidden
      park-input-group
  park-input-group--input">
<label id="park-input__label-1381962640" for="park-input__input-1381962640" tabindex="-1" class="park-input__label park-input__label--is-hidden">Ihre E-Mail-Adresse <abbr class="park-input__required" title="Dieses Eingabefeld ist erforderlich">*</abbr>
</label>
<input id="park-input__input-1381962640" class="park-input__input" name="email" type="email" placeholder="E-Mail Adresse" required>
</div>
<div class="park-input
      park-input--list_ids
         park-input--hidden
          park-input--label-is-hidden
      park-input-group
  park-input-group--input">
<label id="park-input__label-9217594" for="park-input__input-9217594" tabindex="-1" class="park-input__label park-input__label--is-hidden"></label>
<input id="park-input__input-9217594" class="park-input__input" name="list_ids" type="hidden" value="112">
</div>
<div class="park-input
      park-input--auto_subscribe
         park-input--hidden
          park-input--label-is-hidden
      park-input-group
  park-input-group--input">
<label id="park-input__label-808207758" for="park-input__input-808207758" tabindex="-1" class="park-input__label park-input__label--is-hidden"></label>
<input id="park-input__input-808207758" class="park-input__input" name="auto_subscribe" type="hidden" value="0">
</div>
<button type="submit" class="park-button
        ">Newsletter bestellen
</button>
</form> </div>
<div class="park-footer__services">
<span class="park-footer__headline">Services</span>
<ul class="park-footer__list park-footer__list--two-columns">
<li class="park-footer__item">
<a href="/archiv/" target="_blank" rel=" noopener" class="park-footer__link">Archiv</a>
</li>
<li class="park-footer__item">
<a href="/thema/" rel="" class="park-footer__link">Themen</a>
</li>
<li class="park-footer__item">
<a href="https://spiele.rp-online.de/" target="_blank" rel=" noopener" class="park-footer__link">Pausenspiele</a>
</li>
<li class="park-footer__item">
<a href="#" rel="" data-encrypted-url="L2RpZ2l0YWxlcy9ycC1vbmxpbmUtYXBwLw==" class="park-footer__link">RP Apps</a>
</li>
<li class="park-footer__item">
<a href="/app/newsletter/" rel="" class="park-footer__link">Newsletter</a>
</li>
<li class="park-footer__item">
<a href="/app/feed/" rel="" class="park-footer__link">RSS Feed</a>
</li>
<li class="park-footer__item">
<a href="#" target="_blank" rel=" noopener" data-encrypted-url="aHR0cHM6Ly93d3cud2Vla2xpLmRlLz91dG1fc291cmNlPXJwbyZ1dG1fbWVkaXVtPXJlZkRpZ2l0YWxlUHJvc3Bla3Rl" class="park-footer__link">Digitale Prospekte</a>
</li>
<li class="park-footer__item">
<a href="#" target="_blank" rel=" noopener" data-encrypted-url="aHR0cHM6Ly9rbGVpbmFuemVpZ2VuLnJwLW9ubGluZS5kZS8=" class="park-footer__link">RP Märkte</a>
</li>
<li class="park-footer__item">
<a href="https://themenwelten.rp-online.de/" target="_blank" rel=" noopener" class="park-footer__link">Themenwelten</a>
</li>
<li class="park-footer__item">
<a href="https://vergleich.rp-online.de/" target="_blank" rel=" noopener" class="park-footer__link">Anlagevergleich</a>
</li>
</ul>
</div>
<div class="park-footer__publisher-links">
<span class="park-footer__headline">Verlag</span>
<ul class="park-footer__list">
<li class="park-footer__item">
<a href="#" target="_blank" rel=" noopener" data-encrypted-url="aHR0cHM6Ly93d3cucmhlaW5pc2NoZXBvc3RtZWRpZW5ncnVwcGUuZGUv" class="park-footer__link">Rheinische Post Mediengruppe</a>
</li>
<li class="park-footer__item">
<a href="#" target="_blank" rel=" noopener" data-encrypted-url="aHR0cHM6Ly9rYXJyaWVyZS5yaGVpbmlzY2hlcG9zdG1lZGllbmdydXBwZS5kZS8=" class="park-footer__link">Karriere</a>
</li>
<li class="park-footer__item">
<a href="#" target="_blank" rel=" noopener" data-encrypted-url="aHR0cHM6Ly93d3cucmhlaW5pc2NoZXBvc3RtZWRpZW5ncnVwcGUuZGUva3VuZGVuc2VydmljZS9hYm9ubmVtZW50c2VydmljZQ==" class="park-footer__link">Kundenservice</a>
</li>
<li class="park-footer__item">
<a href="#" target="_blank" rel=" noopener" data-encrypted-url="aHR0cHM6Ly9ycC1tZWRpYS5kZS8=" class="park-footer__link">Mediadaten</a>
</li>
</ul>
</div>
</div>
<aside class="park-footer__endnote">
© RP Digital GmbH | Alle Rechte vorbehalten
</aside>
</div>
</footer>
</div>
<div class="park-footer__navigation">
<nav id="park-navigation" class="park-navigation
           " tabindex="-1">

<script>
          (function () {
            var elem = window.park.$('.park-navigation').pop();
            elem.setAttribute('aria-hidden', 'true');
          })();
        </script>

<link rel="preload" href="https://rp-online.de/api/tree?output=html&amp;currentNode=65052&amp;absolute=0" crossorigin="anonymous" as="fetch">
<link rel="preload" href="/assets/widgets/twig-worker.js?v=1666281613" as="worker">
<link rel="preload" href="/assets/widgets/navigation.js?v=1666281613" as="script">
<span class="park-widget park-widget--navigation" data-type="navigation" data-component="navigation" data-initial-state="&#x7B;&quot;ajax&quot;&#x3A;&#x7B;&quot;url&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;rp-online.de&#x5C;&#x2F;api&#x5C;&#x2F;tree&#x3F;output&#x3D;html&amp;currentNode&#x3D;65052&amp;absolute&#x3D;0&quot;&#x7D;,&quot;header&quot;&#x3A;&#x5B;&#x7B;&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x2B;&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;leserservice.rp-online.de&#x5C;&#x2F;RP-Plus&#x3F;advM&#x3D;WT043&amp;utm_source&#x3D;rpo&amp;utm_medium&#x3D;navi&amp;utm_campaign&#x3D;rpplus&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Abo&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;leserservice.rp-online.de&#x3F;utm_source&#x3D;rpo&amp;utm_medium&#x3D;navi&amp;utm_campaign&#x3D;abo&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;ePaper&#x5C;&#x2F;App&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;app&#x5C;&#x2F;epaper&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Anzeige&#x20;aufgeben&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;anzeigen.rp-online.de&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Forum&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.rp-forum.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Benachrichtigungen&quot;,&quot;href&quot;&#x3A;&quot;&#x23;pushnotifications&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;&#x5D;&#x7D;&#x5D;,&quot;footer&quot;&#x3A;&#x5B;&#x7B;&quot;headline&quot;&#x3A;&#x7B;&quot;tag&quot;&#x3A;&quot;strong&quot;,&quot;text&quot;&#x3A;&quot;Services&quot;&#x7D;,&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Kontakt&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;info&#x5C;&#x2F;kontakt&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Abonnenten-Service&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;leserservice.rp-online.de&#x5C;&#x2F;Leserservice&#x3F;utm_source&#x3D;RPO&amp;utm_medium&#x3D;Navi&amp;utm_campaign&#x3D;Abo_Service&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Per&#x20;Messenger&#x20;lesen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;dinslaken&#x5C;&#x2F;rheinische-post-per-messenger-lesen-nachrichten-aus-nrw-aufs-smartphone_aid-9220693&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Newsletter&#x20;abonnieren&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;app&#x5C;&#x2F;newsletter&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Podcast&#x20;h&#x5C;u00f6ren&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;podcasts&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;TV-Programm&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;tv.rp-online.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;headline&quot;&#x3A;&#x7B;&quot;tag&quot;&#x3A;&quot;strong&quot;,&quot;text&quot;&#x3A;&quot;Weitere&#x20;Angebote&quot;&#x7D;,&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Schlagzeilen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;app&#x5C;&#x2F;schlagzeilen&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Trauer&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;trauer.rp-online.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Tonight&#x20;News&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.tonight.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Digitale&#x20;Prospekte&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.weekli.de&#x5C;&#x2F;&#x3F;utm_source&#x3D;rpo&amp;utm_medium&#x3D;refDigitaleProspekte&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;nofollow&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Spiele&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;spiele.rp-online.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;FuPa&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.fupa.net&#x5C;&#x2F;niederrhein&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;ONLINE&#x20;App&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;digitales&#x5C;&#x2F;rp-online-app&#x5C;&#x2F;informationen&#x5C;&#x2F;rp-online-app-alle-news-fuer-ihr-smartphone_aid-21961563&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Shop&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;shop.rp-online.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Expertenzeit&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;rp-expertenzeit.de&#x5C;&#x2F;aktuelle-events&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Reisen&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.droste-reisen.de&#x5C;&#x2F;rpo&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;PremiumCard&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;premiumcard.rp-online.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Lesertour&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;rp-lesertour.de&#x5C;&#x2F;aktuelle-lesertouren&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Digitales&#x20;Archiv&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;archiv&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Zeitungsarchiv&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;app&#x5C;&#x2F;zeitungsarchiv&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP-Kaufdown&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;rp.kaufdown.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;News&#x20;to&#x20;Use&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.news-to-use.de&#x5C;&#x2F;&#x3F;utm_source&#x3D;RPO&amp;utm_medium&#x3D;Navi&amp;utm_campaign&#x3D;news2use&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Aktion&#x20;Zeitungspate&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;zeitungspatenschaften.de&#x5C;&#x2F;&#x3F;utm_source&#x3D;RPO&amp;utm_medium&#x3D;Navi&amp;utm_campaign&#x3D;zeitungspate&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Online&#x20;Dating&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;rp-online-dating.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Stellenmarkt&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;jobs.rp-online.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;AZUBI&#x20;NRW&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.azubi-nrw.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;M&#x5C;u00e4rkte&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;kleinanzeigen.rp-online.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Immobilien&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;immobilien.rp-online.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Themenwelten&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;themenwelten.rp-online.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;&#x5D;&#x7D;&#x5D;,&quot;main&quot;&#x3A;&#x5B;&#x7B;&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Dinslaken&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;dinslaken&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Dormagen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;dormagen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;D&#x5C;u00fcsseldorf&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;duesseldorf&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Duisburg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;duisburg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Emmerich&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;emmerich&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Erkelenz&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;erkelenz&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Erkrath&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;erkrath&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Geldern&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;geldern&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Goch&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;goch&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Grevenbroich&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;grevenbroich&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Haan&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;haan&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Hilden&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;hilden&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;H&#x5C;u00fcckelhoven&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;hueckelhoven&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;H&#x5C;u00fcckeswagen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;hueckeswagen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;H&#x5C;u00fcnxe&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;huenxe&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;J&#x5C;u00fcchen&#x5C;n&#x20;&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;juechen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kaarst&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kaarst&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kamp-Lintfort&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kamp-lintfort&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kempen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kempen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kevelaer&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kevelaer&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kleve&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kleve&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;K&#x5C;u00f6ln&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;koeln&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Korschenbroich&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;korschenbroich&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Krefeld&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;krefeld&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kreis&#x20;Heinsberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kreis-heinsberg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Langenfeld&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;langenfeld&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Leichlingen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;leichlingen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Leverkusen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;leverkusen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Meerbusch&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;meerbusch&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Mettmann&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;mettmann&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;M&#x5C;u00f6nchengladbach&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;moenchengladbach&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Moers&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;moers&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Nettetal&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;nettetal&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Neukirchen-Vluyn&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;neukirchen-vluyn&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Neuss&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;neuss&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Radevormwald&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;radevormwald&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Ratingen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;ratingen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Remscheid&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;remscheid&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Rhein-Kreis&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;rhein-kreis&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Rheinberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;rheinberg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Rommerskirchen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;rommerskirchen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Solingen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;solingen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;T&#x5C;u00f6nisvorst&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;toenisvorst&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Viersen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;viersen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Wassenberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wassenberg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Wegberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wegberg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Wermelskirchen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wermelskirchen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Wesel&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wesel&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Willich&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;willich&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;W&#x5C;u00fclfrath&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wuelfrath&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Xanten&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;xanten&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;&#x5D;,&quot;search&quot;&#x3A;&#x7B;&quot;label&quot;&#x3A;&quot;St&#x5C;u00e4dtesuche&quot;&#x7D;,&quot;isCurrent&quot;&#x3A;false&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;NRW&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Politik&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;politik&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Sport&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Fu&#x5C;u00dfball&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;fussball&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Borussia&#x20;M&#x5C;u00f6nchengladbach&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;fussball&#x5C;&#x2F;borussia&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.sportsclubs.svg&#x23;borussia-moenchengladbach&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Fohlenfutter&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;fussball&#x5C;&#x2F;borussia&#x5C;&#x2F;fohlenfutter&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Statistiken&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;fussball&#x5C;&#x2F;borussia&#x5C;&#x2F;statistiken&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;true,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Fortuna&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;fussball&#x5C;&#x2F;fortuna&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.sportsclubs.svg&#x23;fortuna-duesseldorf&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Statistiken&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;fussball&#x5C;&#x2F;fortuna&#x5C;&#x2F;statistiken&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Bundesliga&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;fussball&#x5C;&#x2F;bundesliga&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;2.&#x20;Bundesliga&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;fussball&#x5C;&#x2F;zweiteliga&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Champions&#x20;League&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;fussball&#x5C;&#x2F;champions-league&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Europa&#x20;League&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;fussball&#x5C;&#x2F;europa-league&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;DFB-Pokal&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;fussball&#x5C;&#x2F;dfb-pokal&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;WM&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;fussball&#x5C;&#x2F;wm&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Andere&#x20;Teams&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;fussball&#x5C;&#x2F;wm&#x5C;&#x2F;andere-teams&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;DFB-News&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;fussball&#x5C;&#x2F;wm&#x5C;&#x2F;dfb&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;EM&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;fussball&#x5C;&#x2F;em&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Andere&#x20;Teams&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;fussball&#x5C;&#x2F;em&#x5C;&#x2F;andere-teams&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Alles&#x20;zum&#x20;DFB&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;fussball&#x5C;&#x2F;em&#x5C;&#x2F;dfb&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Team-Portr&#x5C;u00e4ts&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;fussball&#x5C;&#x2F;em&#x5C;&#x2F;teamportraets&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;International&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;fussball&#x5C;&#x2F;international&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Andere&#x20;Ligen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;fussball&#x5C;&#x2F;international&#x5C;&#x2F;andere-ligen&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;England&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;fussball&#x5C;&#x2F;international&#x5C;&#x2F;england&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Italien&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;fussball&#x5C;&#x2F;international&#x5C;&#x2F;italien&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Spanien&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;fussball&#x5C;&#x2F;international&#x5C;&#x2F;spanien&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;1.&#x20;FC&#x20;Kaiserslautern&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;fussball&#x5C;&#x2F;fc-kaiserslautern&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Eishockey&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;eishockey&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;DEG&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;eishockey&#x5C;&#x2F;deg&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.sportsclubs.svg&#x23;duesseldorfer-eg&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;DEL&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;eishockey&#x5C;&#x2F;del&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Formel&#x20;1&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;formel1&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Handball&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;handball&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Tennis&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;tennis&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Olympia&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;olympia-winter&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;US-Sport&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;us-sport&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Wintersport&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;wintersport&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Boxen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;boxen&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Radsport&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;radsport&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Weitere&#x20;Sportarten&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;andere&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Basketball&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;basketball&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Panorama&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;panorama&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Kultur&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;kultur&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Wirtschaft&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;wirtschaft&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Digital&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;digitales&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Podcasts&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;podcasts&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Leben&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;leben&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Bilder&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;bilder&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Videos&#x20;&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;videos&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Themen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;thema&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;&#x5D;&#x7D;"> <div class="park-navigation__panel">
<noscript><!-- <![ENDIF]-->
    <section>
              <header class="park-navigation__header">
                                  <section class="park-navigation-section">
  <ul class="park-navigation-section__items">
      <li class="park-navigation-section__item">
                                                    <a
       href="https://leserservice.rp-online.de/RP-Plus?advM=WT043&amp;utm_source=rpo&amp;utm_medium=navi&amp;utm_campaign=rpplus"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">RP+</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="https://leserservice.rp-online.de?utm_source=rpo&amp;utm_medium=navi&amp;utm_campaign=abo"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">Abo</a>
    </li>
      <li class="park-navigation-section__item">
                  <a
       href="/app/epaper/"         rel=""           class="park-navigation-section__item-link">ePaper/App</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="https://anzeigen.rp-online.de"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">Anzeige&nbsp;aufgeben</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="https://www.rp-forum.de/"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">RP&nbsp;Forum</a>
    </li>
      <li class="park-navigation-section__item">
                                        <a
       href="#pushnotifications"       target="_self"   rel=" noopener"           class="park-navigation-section__item-link">Benachrichtigungen</a>
    </li>
  </ul>
</section>                  </header>
                    <ul class="park-navigation__main">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="park-navigation-item
">
                                            <div id="park-navigation-item__submenu-1147952437"
           class="park-navigation-item__submenu park-navigation-item__submenu--has-featured"
           aria-hidden="false">
                                                                                <div role="search" class="park-searchform park-form--vertical">
    <form name="search-1147952437"
        action="."
        method="get"
        aria-controls="park-navigation-item__submenu-1147952437"
            class="park-searchform__form">
            <div class="park-input
      park-input--search-1147952437
         park-input--search
          park-input--label-is-hidden
      park-input-group
  park-input-group--input"
  >
                <label id="park-input__label-1389208568"
           for="park-input__input-1389208568"
           tabindex="-1"
           class="park-input__label park-input__label--is-hidden">Städtesuche</label>
    <input id="park-input__input-1389208568" class="park-input__input"
          name="search-1147952437"
              type="search"
              value=""
              placeholder="Städtesuche"
                              autocomplete="off"
                            >
      </div>
    <button type="reset" class="park-searchform__reset">Suche zurücksetzen</button>
    <button type="submit" class="park-searchform__submit">Suche starten</button>
      </form>
  </div>
          <p class="park-navigation-item__resultcount"
             aria-live="polite">51 Suchergebnisse</p>
                <ul id="park-navigation-item__subitems-1147952437"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                      <li class="park-navigation-item
">
                            <a
       href="/nrw/staedte/dinslaken/"                   class="park-navigation-item__link">Dinslaken</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
       href="/nrw/staedte/dormagen/"                   class="park-navigation-item__link">Dormagen</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
       href="/nrw/staedte/duesseldorf/"                   class="park-navigation-item__link">Düsseldorf</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
       href="/nrw/staedte/duisburg/"                   class="park-navigation-item__link">Duisburg</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
       href="/nrw/staedte/emmerich/"                   class="park-navigation-item__link">Emmerich</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
       href="/nrw/staedte/erkelenz/"                   class="park-navigation-item__link">Erkelenz</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
       href="/nrw/staedte/erkrath/"                   class="park-navigation-item__link">Erkrath</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
       href="/nrw/staedte/geldern/"                   class="park-navigation-item__link">Geldern</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
       href="/nrw/staedte/goch/"                   class="park-navigation-item__link">Goch</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
       href="/nrw/staedte/grevenbroich/"                   class="park-navigation-item__link">Grevenbroich</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
       href="/nrw/staedte/haan/"                   class="park-navigation-item__link">Haan</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
       href="/nrw/staedte/hilden/"                   class="park-navigation-item__link">Hilden</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
       href="/nrw/staedte/hueckelhoven/"                   class="park-navigation-item__link">Hückelhoven</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
       href="/nrw/staedte/hueckeswagen/"                   class="park-navigation-item__link">Hückeswagen</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
       href="/nrw/staedte/huenxe/"                   class="park-navigation-item__link">Hünxe</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
       href="/nrw/staedte/juechen/"                   class="park-navigation-item__link">Jüchen
 </a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
       href="/nrw/staedte/kaarst/"                   class="park-navigation-item__link">Kaarst</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
       href="/nrw/staedte/kamp-lintfort/"                   class="park-navigation-item__link">Kamp-Lintfort</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
       href="/nrw/staedte/kempen/"                   class="park-navigation-item__link">Kempen</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
       href="/nrw/staedte/kevelaer/"                   class="park-navigation-item__link">Kevelaer</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
       href="/nrw/staedte/kleve/"                   class="park-navigation-item__link">Kleve</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
       href="/nrw/staedte/koeln/"                   class="park-navigation-item__link">Köln</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
       href="/nrw/staedte/korschenbroich/"                   class="park-navigation-item__link">Korschenbroich</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
       href="/nrw/staedte/krefeld/"                   class="park-navigation-item__link">Krefeld</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
       href="/nrw/staedte/kreis-heinsberg/"                   class="park-navigation-item__link">Kreis Heinsberg</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
       href="/nrw/staedte/langenfeld/"                   class="park-navigation-item__link">Langenfeld</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
       href="/nrw/staedte/leichlingen/"                   class="park-navigation-item__link">Leichlingen</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
       href="/nrw/staedte/leverkusen/"                   class="park-navigation-item__link">Leverkusen</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
       href="/nrw/staedte/meerbusch/"                   class="park-navigation-item__link">Meerbusch</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
       href="/nrw/staedte/mettmann/"                   class="park-navigation-item__link">Mettmann</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
       href="/nrw/staedte/moenchengladbach/"                   class="park-navigation-item__link">Mönchengladbach</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
       href="/nrw/staedte/moers/"                   class="park-navigation-item__link">Moers</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
       href="/nrw/staedte/nettetal/"                   class="park-navigation-item__link">Nettetal</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
       href="/nrw/staedte/neukirchen-vluyn/"                   class="park-navigation-item__link">Neukirchen-Vluyn</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
       href="/nrw/staedte/neuss/"                   class="park-navigation-item__link">Neuss</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
       href="/nrw/staedte/radevormwald/"                   class="park-navigation-item__link">Radevormwald</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
       href="/nrw/staedte/ratingen/"                   class="park-navigation-item__link">Ratingen</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
       href="/nrw/staedte/remscheid/"                   class="park-navigation-item__link">Remscheid</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
       href="/nrw/staedte/rhein-kreis/"                   class="park-navigation-item__link">Rhein-Kreis</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
       href="/nrw/staedte/rheinberg/"                   class="park-navigation-item__link">Rheinberg</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
       href="/nrw/staedte/rommerskirchen/"                   class="park-navigation-item__link">Rommerskirchen</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
       href="/nrw/staedte/solingen/"                   class="park-navigation-item__link">Solingen</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
       href="/nrw/staedte/toenisvorst/"                   class="park-navigation-item__link">Tönisvorst</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
       href="/nrw/staedte/viersen/"                   class="park-navigation-item__link">Viersen</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
       href="/nrw/staedte/wassenberg/"                   class="park-navigation-item__link">Wassenberg</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
       href="/nrw/staedte/wegberg/"                   class="park-navigation-item__link">Wegberg</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
       href="/nrw/staedte/wermelskirchen/"                   class="park-navigation-item__link">Wermelskirchen</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
       href="/nrw/staedte/wesel/"                   class="park-navigation-item__link">Wesel</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
       href="/nrw/staedte/willich/"                   class="park-navigation-item__link">Willich</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
       href="/nrw/staedte/wuelfrath/"                   class="park-navigation-item__link">Wülfrath</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
       href="/nrw/staedte/xanten/"                   class="park-navigation-item__link">Xanten</a>
          </li>
                  </ul>
      </div>
      </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/nrw/"       target="_self"   rel="noopener"           class="park-navigation-item__link">NRW</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/politik/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Politik</a>
          </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                          <li class="park-navigation-item
">
                                    <a
       href="/sport/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Sport</a>
                          <button class="park-navigation-item__toggle"
                  aria-expanded="true"
                  aria-controls="park-navigation-item__submenu-171192151"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
            anzeigen
          </button>
              <div id="park-navigation-item__submenu-171192151"
           class="park-navigation-item__submenu"
           aria-hidden="false">
                <ul id="park-navigation-item__subitems-171192151"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                          <li class="park-navigation-item
">
                                    <a
       href="/sport/fussball/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Fußball</a>
                          <button class="park-navigation-item__toggle"
                  aria-expanded="true"
                  aria-controls="park-navigation-item__submenu-1793977088"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
            anzeigen
          </button>
              <div id="park-navigation-item__submenu-1793977088"
           class="park-navigation-item__submenu"
           aria-hidden="false">
                <ul id="park-navigation-item__subitems-1793977088"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                                                                                        <li class="park-navigation-item
">
                                    <a
       href="/sport/fussball/borussia/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Borussia Mönchengladbach</a>
                          <button class="park-navigation-item__toggle"
                  aria-expanded="false"
                  aria-controls="park-navigation-item__submenu-1907883857"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
            anzeigen
          </button>
              <div id="park-navigation-item__submenu-1907883857"
           class="park-navigation-item__submenu"
           aria-hidden="true">
                <ul id="park-navigation-item__subitems-1907883857"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                              <li class="park-navigation-item
">
                                    <a
       href="/sport/fussball/borussia/fohlenfutter/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Fohlenfutter</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/sport/fussball/borussia/statistiken/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Statistiken</a>
          </li>
                  </ul>
      </div>
      </li>
                                              <li class="park-navigation-item
">
                                                  <a
       href="/sport/fussball/fortuna/"       target="_self"   rel="noopener"           class="park-navigation-item__link park-navigation-item__link--is-current">Fortuna</a>
                          <button class="park-navigation-item__toggle"
                  aria-expanded="true"
                  aria-controls="park-navigation-item__submenu-808110924"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
            anzeigen
          </button>
              <div id="park-navigation-item__submenu-808110924"
           class="park-navigation-item__submenu"
           aria-hidden="false">
                <ul id="park-navigation-item__subitems-808110924"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                      <li class="park-navigation-item
">
                                    <a
       href="/sport/fussball/fortuna/statistiken/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Statistiken</a>
          </li>
                  </ul>
      </div>
      </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/sport/fussball/bundesliga/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Bundesliga</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/sport/fussball/zweiteliga/"       target="_self"   rel="noopener"           class="park-navigation-item__link">2. Bundesliga</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/sport/fussball/champions-league/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Champions League</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/sport/fussball/europa-league/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Europa League</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/sport/fussball/dfb-pokal/"       target="_self"   rel="noopener"           class="park-navigation-item__link">DFB-Pokal</a>
          </li>
                                                                                          <li class="park-navigation-item
">
                                    <a
       href="/sport/fussball/wm/"       target="_self"   rel="noopener"           class="park-navigation-item__link">WM</a>
                          <button class="park-navigation-item__toggle"
                  aria-expanded="false"
                  aria-controls="park-navigation-item__submenu-1015250370"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
            anzeigen
          </button>
              <div id="park-navigation-item__submenu-1015250370"
           class="park-navigation-item__submenu"
           aria-hidden="true">
                <ul id="park-navigation-item__subitems-1015250370"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                      <li class="park-navigation-item
">
                                    <a
       href="/sport/fussball/wm/andere-teams/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Andere Teams</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/sport/fussball/wm/dfb/"       target="_self"   rel="noopener"           class="park-navigation-item__link">DFB-News</a>
          </li>
                  </ul>
      </div>
      </li>
                                                                                                                <li class="park-navigation-item
">
                                    <a
       href="/sport/fussball/em/"       target="_self"   rel="noopener"           class="park-navigation-item__link">EM</a>
                          <button class="park-navigation-item__toggle"
                  aria-expanded="false"
                  aria-controls="park-navigation-item__submenu-1399708589"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
            anzeigen
          </button>
              <div id="park-navigation-item__submenu-1399708589"
           class="park-navigation-item__submenu"
           aria-hidden="true">
                <ul id="park-navigation-item__subitems-1399708589"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                      <li class="park-navigation-item
">
                                    <a
       href="/sport/fussball/em/andere-teams/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Andere Teams</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/sport/fussball/em/dfb/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Alles zum DFB</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/sport/fussball/em/teamportraets/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Team-Porträts</a>
          </li>
                  </ul>
      </div>
      </li>
                                                                                                                                      <li class="park-navigation-item
">
                                    <a
       href="/sport/fussball/international/"       target="_self"   rel="noopener"           class="park-navigation-item__link">International</a>
                          <button class="park-navigation-item__toggle"
                  aria-expanded="false"
                  aria-controls="park-navigation-item__submenu-656967457"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
            anzeigen
          </button>
              <div id="park-navigation-item__submenu-656967457"
           class="park-navigation-item__submenu"
           aria-hidden="true">
                <ul id="park-navigation-item__subitems-656967457"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                      <li class="park-navigation-item
">
                                    <a
       href="/sport/fussball/international/andere-ligen/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Andere Ligen</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/sport/fussball/international/england/"       target="_self"   rel="noopener"           class="park-navigation-item__link">England</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/sport/fussball/international/italien/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Italien</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/sport/fussball/international/spanien/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Spanien</a>
          </li>
                  </ul>
      </div>
      </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/sport/fussball/fc-kaiserslautern/"       target="_self"   rel="noopener"           class="park-navigation-item__link">1. FC Kaiserslautern</a>
          </li>
                  </ul>
      </div>
      </li>
                                                                                                        <li class="park-navigation-item
">
                                    <a
       href="/sport/eishockey/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Eishockey</a>
                          <button class="park-navigation-item__toggle"
                  aria-expanded="false"
                  aria-controls="park-navigation-item__submenu-847822809"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
            anzeigen
          </button>
              <div id="park-navigation-item__submenu-847822809"
           class="park-navigation-item__submenu"
           aria-hidden="true">
                <ul id="park-navigation-item__subitems-847822809"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                      <li class="park-navigation-item
">
                                    <a
       href="/sport/eishockey/deg/"       target="_self"   rel="noopener"           class="park-navigation-item__link">DEG</a>
          </li>
                                              <li class="park-navigation-item
">
                                    <a
       href="/sport/eishockey/del/"       target="_self"   rel="noopener"           class="park-navigation-item__link">DEL</a>
          </li>
                  </ul>
      </div>
      </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/sport/formel1/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Formel 1</a>
          </li>
                                              <li class="park-navigation-item
">
                                    <a
       href="/sport/handball/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Handball</a>
          </li>
                                              <li class="park-navigation-item
">
                                    <a
       href="/sport/tennis/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Tennis</a>
          </li>
                                              <li class="park-navigation-item
">
                                    <a
       href="/sport/olympia-winter/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Olympia</a>
          </li>
                                              <li class="park-navigation-item
">
                                    <a
       href="/sport/us-sport/"       target="_self"   rel="noopener"           class="park-navigation-item__link">US-Sport</a>
          </li>
                                              <li class="park-navigation-item
">
                                    <a
       href="/sport/wintersport/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Wintersport</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/sport/boxen/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Boxen</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/sport/radsport/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Radsport</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/sport/andere/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Weitere Sportarten</a>
          </li>
                                              <li class="park-navigation-item
">
                                    <a
       href="/sport/basketball/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Basketball</a>
          </li>
                  </ul>
      </div>
      </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/panorama/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Panorama</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/kultur/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Kultur</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/wirtschaft/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Wirtschaft</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/digitales/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Digital</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/podcasts/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Podcasts</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/leben/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Leben</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/bilder/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Bilder</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/videos/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Videos </a>
          </li>
                                      <li class="park-navigation-item
">
                                                  <a
       href="/thema/"       target="_self"   rel=" noopener"           class="park-navigation-item__link">Themen</a>
          </li>
                  </ul>
                    <footer class="park-navigation__footer">
                                  <section class="park-navigation-section">
    <strong class="park-navigation-section__headline">Services</strong>
<ul class="park-navigation-section__items">
      <li class="park-navigation-section__item--services">
                  <a
       href="/info/kontakt/"         rel=""           class="park-navigation-section__item-link">Kontakt</a>
    </li>
      <li class="park-navigation-section__item--services">
                                                    <a
       href="https://leserservice.rp-online.de/Leserservice?utm_source=RPO&amp;utm_medium=Navi&amp;utm_campaign=Abo_Service"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">Abonnenten&#8209;Service</a>
    </li>
      <li class="park-navigation-section__item--services">
                  <a
       href="/nrw/staedte/dinslaken/rheinische-post-per-messenger-lesen-nachrichten-aus-nrw-aufs-smartphone_aid-9220693"         rel=""           class="park-navigation-section__item-link">Per&nbsp;Messenger&nbsp;lesen</a>
    </li>
      <li class="park-navigation-section__item--services">
                  <a
       href="/app/newsletter/"         rel=""           class="park-navigation-section__item-link">Newsletter&nbsp;abonnieren</a>
    </li>
      <li class="park-navigation-section__item--services">
                  <a
       href="/podcasts/"         rel=""           class="park-navigation-section__item-link">Podcast&nbsp;hören</a>
    </li>
      <li class="park-navigation-section__item--services">
                                        <a
       href="https://tv.rp-online.de/"         rel=" noopener"           class="park-navigation-section__item-link">TV&#8209;Programm</a>
    </li>
  </ul>
</section>                                  <section class="park-navigation-section">
    <strong class="park-navigation-section__headline">Weitere Angebote</strong>
<ul class="park-navigation-section__items">
      <li class="park-navigation-section__item">
                  <a
       href="/app/schlagzeilen/"         rel=""           class="park-navigation-section__item-link">Schlagzeilen</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="https://trauer.rp-online.de/"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">RP&nbsp;Trauer</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="https://www.tonight.de/"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">Tonight&nbsp;News</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="https://www.weekli.de/?utm_source=rpo&amp;utm_medium=refDigitaleProspekte"       target="_blank"   rel="nofollow noopener"           class="park-navigation-section__item-link">Digitale&nbsp;Prospekte</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="https://spiele.rp-online.de/"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">Spiele</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="https://www.fupa.net/niederrhein"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">FuPa</a>
    </li>
      <li class="park-navigation-section__item">
                  <a
       href="/digitales/rp-online-app/informationen/rp-online-app-alle-news-fuer-ihr-smartphone_aid-21961563"         rel=""           class="park-navigation-section__item-link">RP&nbsp;ONLINE&nbsp;App</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="https://shop.rp-online.de/"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">RP&nbsp;Shop</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="https://rp-expertenzeit.de/aktuelle-events/"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">RP&nbsp;Expertenzeit</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="https://www.droste-reisen.de/rpo/"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">RP&nbsp;Reisen</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="https://premiumcard.rp-online.de/"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">PremiumCard</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="https://rp-lesertour.de/aktuelle-lesertouren/"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">RP&nbsp;Lesertour</a>
    </li>
      <li class="park-navigation-section__item">
                  <a
       href="/archiv/"         rel=""           class="park-navigation-section__item-link">Digitales&nbsp;Archiv</a>
    </li>
      <li class="park-navigation-section__item">
                  <a
       href="/app/zeitungsarchiv/"         rel=""           class="park-navigation-section__item-link">Zeitungsarchiv</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="https://rp.kaufdown.de/"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">RP&#8209;Kaufdown</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="https://www.news-to-use.de/?utm_source=RPO&amp;utm_medium=Navi&amp;utm_campaign=news2use"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">News&nbsp;to&nbsp;Use</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="https://zeitungspatenschaften.de/?utm_source=RPO&amp;utm_medium=Navi&amp;utm_campaign=zeitungspate"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">Aktion&nbsp;Zeitungspate</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="https://rp-online-dating.de/"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">RP&nbsp;Online&nbsp;Dating</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="https://jobs.rp-online.de/"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">RP&nbsp;Stellenmarkt</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="https://www.azubi-nrw.de/"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">AZUBI&nbsp;NRW</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="https://kleinanzeigen.rp-online.de/"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">RP&nbsp;Märkte</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="https://immobilien.rp-online.de/"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">RP&nbsp;Immobilien</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="https://themenwelten.rp-online.de/"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">Themenwelten</a>
    </li>
  </ul>
</section>                  </footer>
          </section>
    <!--[IF !IE]> --></noscript>
</div>
</span> </nav>
</div>
</body>
</html>