<!DOCTYPE html>
<html lang="de"
      class="js-disabled fonts-loaded
 "
      data-config="{&quot;rootBase&quot;:&quot;&quot;,&quot;assetsBase&quot;:&quot;\/assets&quot;,&quot;keys&quot;:{&quot;googleTagManager&quot;:&quot;GTM-N938K5&quot;,&quot;googleMaps&quot;:&quot;AIzaSyAzTC7aNXm3Bj48GtcjWp1uV5AT71cDXIc&quot;},&quot;version&quot;:&quot;1543495755&quot;,&quot;isApp&quot;:false,&quot;searchPage&quot;:&quot;\/suche\/&quot;,&quot;adblocker&quot;:{&quot;check&quot;:true,&quot;landingpage&quot;:&quot;\/info\/adblocker\/&quot;,&quot;welectWebBaseUrl&quot;:&quot;https:\/\/www.welect.de&quot;,&quot;welectApiBaseUrl&quot;:&quot;https:\/\/www.welect.de\/api\/v1&quot;,&quot;welectIntegratorBaseUrl&quot;:&quot;https:\/\/integrator.welect.de\/integrator&quot;,&quot;welectProductId&quot;:&quot;yi3AfyWanM6Jufwep3x9YHUTFZTX&quot;,&quot;welectIntegrationId&quot;:&quot;rpo-jkJ8A122&quot;}}">
<head>
  <meta charset="UTF-8">
  <meta name="viewport"
        content="width=device-width, initial-scale=1">
      <script>
      if (window.matchMedia && matchMedia('screen and (min-width: 45.3125em)').matches) {
        document.querySelector('meta[name="viewport"]').setAttribute('content', 'width=1280, user-scalable=no');

        window.setTimeout(function () {
          document.querySelector('meta[name="viewport"]').setAttribute('content', 'width=1280');
        }, 1000);
      }
    </script>
  
  <link rel="preload" href="/assets/fonts/Merriweather-Regular.woff2" as="font"
      crossorigin="anonymous">
<link rel="preload" href="/assets/fonts/SourceSansPro-Regular.woff2" as="font"
      crossorigin="anonymous">
<link rel="preload" href="/assets/fonts/SourceSansPro-Semibold.woff2" as="font"
      crossorigin="anonymous">
  <link rel="preload"
        href="/assets/skins/rp-online/head.css?v=1543495755"
        as="style">
  <link rel="preload"
        href="/assets/head.js?v=1543495755"
        as="script">
  <link rel="preload"
        href="/assets/skins/rp-online/main.css?v=1543495755"
        as="style">
  <link rel="preconnect" href="https://script.ioam.de">
  <link rel="dns-prefetch" href="https://script.ioam.de">
  <link rel="preload" href="/assets/main.js?v=1543495755" as="script">
  <link rel="preload" href="/assets/widgets/vendor.js?v=1543495755" as="script">
  <link rel="preload" href="/assets/widgets/twig-worker.js?v=1543495755" as="worker">
              <link rel="preconnect" href="https://www.googletagservices.com">
    <link rel="dns-prefetch" href="https://www.googletagservices.com">
    <link rel="preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
          <script>
      if (window.matchMedia && matchMedia('screen and (min-width: 45.3125em)').matches) {
        document.querySelector('meta[name="viewport"]').setAttribute('content', 'width=1280, user-scalable=no');

        window.setTimeout(function () {
          document.querySelector('meta[name="viewport"]').setAttribute('content', 'width=1280');
        }, 1000);
      }
    </script>
    <title>Björn Höcke: Landtag in Thüringen hebt Immunität von AfD-Fraktionschef auf</title>
    <meta name="robots"
        content="index,follow,noarchive,noodp">
            <link rel="amphtml" href="https://rp-online.de/politik/deutschland/bjoern-hoecke-landtag-in-thueringen-hebt-immunitaet-von-afd-fraktionschef-auf_aid-35128073?output=amp">
          <link rel="alternate" href="android-app://com.rheinischepost.wrapper/http/rp-online.de/politik/deutschland/bjoern-hoecke-landtag-in-thueringen-hebt-immunitaet-von-afd-fraktionschef-auf_aid-35128073">
          <link rel="canonical" href="https://rp-online.de/politik/deutschland/bjoern-hoecke-landtag-in-thueringen-hebt-immunitaet-von-afd-fraktionschef-auf_aid-35128073">
          <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/politik/deutschland/feed.rss">
                  <meta name="description" content="Der Justizausschuss des Thüringer Landtags hat die Immunität von Björn Höcke aufgehoben. Hintergrund sind Ermittlungen der Staatsanwaltschaft gegen den AfD-Fraktionschef.">
          <meta name="author" content="Uwe Felten">
          <meta property="fb:pages" content="691150114233021, 157609374682189, 975892905776921, 177927112239882, 201519383361410, 164152790460588, 771219556295797, 1425294447728778, 209570109213078, 266806183462952, 1445683922396235, 806880782660546, 433255456781969, 297917747036397, 279866478890124, 263392720478839, 195987887207082, 307920532715027, 1398944487074665, 748582041938124, 227597390780672, 959686534084333, 1917829905111803, 482857181796631, 1457424634553410, 1105921296090163, 105060432982366, 114767895390591, 1374810986178435, 352209364881882, 187302944620629, 1680948292137497">
          <meta name="keywords" content="Höcke, Immunität, AfD, Fraktionschef, Chemnitz, NDR, gestellt, Opfer, Lösche, WDR, Gewaltopfers">
          <meta name="news_keywords" content="Höcke, Immunität, AfD, Fraktionschef, Chemnitz, NDR, gestellt, Opfer, Lösche, WDR, Gewaltopfers">
          <meta property="og:title" content="Ermittlungen wegen Gewaltopfer-Bild: Landtag hebt Immunität von AfD-Fraktionschef Höcke auf">
          <meta property="og:type" content="article">
          <meta property="og:site_name" content="RP ONLINE">
          <meta property="og:url" content="https://rp-online.de/politik/deutschland/bjoern-hoecke-landtag-in-thueringen-hebt-immunitaet-von-afd-fraktionschef-auf_aid-35128073">
          <meta property="og:description" content="Der Justizausschuss des Thüringer Landtags hat die Immunität von Björn Höcke aufgehoben. Hintergrund sind Ermittlungen der Staatsanwaltschaft gegen den AfD-Fraktionschef.">
          <meta property="og:image" content="https://rp-online.de/imgs/32/4/4/2/9/8/1/7/5/tok_1f0329fa5ab91dace75b67380c673a28/w1200_h630_x1399_y855_DPA_bfunk_dpa_5F9B1C00CBEF92D7-5c29fc82eb860684.jpg">
          <meta name="twitter:site" content="@rponline">
          <meta name="twitter:site:id" content="15427879">
          <meta name="twitter:card" content="summary_large_image">
          <meta name="twitter:title" content="Björn Höcke: Landtag in Thüringen hebt Immunität von AfD-Fraktionschef auf">
          <meta name="twitter:description" content="Der Justizausschuss des Thüringer Landtags hat die Immunität von Björn Höcke aufgehoben. Hintergrund sind Ermittlungen der Staatsanwaltschaft gegen den AfD-Fraktionschef.">
          <meta name="twitter:url" content="https://rp-online.de/politik/deutschland/bjoern-hoecke-landtag-in-thueringen-hebt-immunitaet-von-afd-fraktionschef-auf_aid-35128073">
          <meta name="twitter:image" content="https://rp-online.de/imgs/32/4/4/2/9/8/1/7/5/tok_1f0329fa5ab91dace75b67380c673a28/w1200_h630_x1399_y855_DPA_bfunk_dpa_5F9B1C00CBEF92D7-5c29fc82eb860684.jpg">
            <meta name="application-name" content="Björn Höcke: Landtag in Thüringen hebt Immunität von AfD-Fraktionschef auf">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="theme-color" content="#ffffff">
        <script type="application/ld+json">
      {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/rp-online.de\/politik\/deutschland\/bjoern-hoecke-landtag-in-thueringen-hebt-immunitaet-von-afd-fraktionschef-auf_aid-35128073"},"headline":"Bj\u00f6rn H\u00f6cke: Landtag in Th\u00fcringen hebt Immunit\u00e4t von AfD-Fraktionschef auf","image":{"@type":"ImageObject","url":"https:\/\/rp-online.de\/imgs\/32\/4\/4\/2\/9\/8\/1\/7\/5\/tok_53a517eecb4160475184081a45229af7\/w950_h526_x1399_y855_DPA_bfunk_dpa_5F9B1C00CBEF92D7-5c29fc82eb860684.jpg","height":526,"width":950},"datePublished":"2018-12-14 11:21","dateModified":"2018-12-14 11:29:21","author":{"@type":"Person","name":"Uwe Felten"},"publisher":{"@type":"Organization","name":"RP ONLINE","logo":{"@type":"ImageObject","url":"https:\/\/rp-online.de\/imgs\/33\/7\/7\/2\/5\/5\/9\/9\/tok_7a6a257176c4b541a3f9ce25419cacaa\/w255_h60_x1017_y559_RP_ONLINE_Platzhalter_Grafik_Teaserbild-37dd4505491d9517.png","width":"255","height":"60"}},"description":"Der Justizausschuss des Th\u00fcringer Landtags hat die Immunit\u00e4t von Bj\u00f6rn H\u00f6cke aufgehoben. Hintergrund sind Ermittlungen der Staatsanwaltschaft gegen den AfD-Fraktionschef."}
    </script>
    <style>
  @font-face {
    font-family: 'Merriweather';
    font-style: normal;
    font-weight: 400;
    src: url(/assets/fonts/Merriweather-Regular.woff2) format('woff2'), url(/assets/fonts/Merriweather-Regular.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
  }

  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 400;
    src: url(/assets/fonts/SourceSansPro-Regular.woff2) format('woff2'), url(/assets/fonts/SourceSansPro-Regular.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
  }

  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 600;
    src: url(/assets/fonts/SourceSansPro-Semibold.woff2) format('woff2'), url(/assets/fonts/SourceSansPro-Semibold.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
  }
</style>  <style>
    xmp {
      display: none;
    }

    /* stylelint-disable at-rule-empty-line-before */
/* Go from the top down, start with the largest first */
html::before {
  content: '{ "brandColor": "#ffbf00","containerWidth": "980","globalSpacing": "15","mediaqueries": { "handheld": "handheld", "mobile": "screen and (max-width: 48em)", "desktop": "screen and (min-width: 48.0625em)", "larger": "screen and (min-width: 71.9375em)", "large": "screen and (min-width: 60.625em)" } }';
  display: none;
  width: 980px;
  color: #ffbf00; }

/* stylelint-enable */
  </style>
              <script>
        (function() {
          var styles = window.localStorage.getItem('park.head.css.rp-online.1543495755');

          if (styles) {
            document.write('<style>' + styles + '</style>');
          } else {
            document.write('<link href="/assets/skins/rp-online/head.css?v=1543495755" rel="stylesheet" data-client="rp-online" data-version="1543495755">');
          }
        })();
      </script>
            <noscript>
    <link
      href="/assets/skins/rp-online/main.css?v=1543495755"
      rel="stylesheet">
    <link
      href="/assets/skins/rp-online/print.css?v=1543495755"
      media="print"
      rel="stylesheet">
  </noscript>
        <script>
      var link = document.createElement('link');

      link.rel = 'stylesheet';
      link.href = '/assets/skins/rp-online/main.css?v=1543495755';

      document.head.appendChild(link);
    </script>
      <script>
      var link = document.createElement('link');

      link.rel = 'stylesheet';
      link.media = 'print';
      link.href = '/assets/skins/rp-online/print.css?v=1543495755';

      document.head.appendChild(link);
    </script>
    <!--[IF !IE]> -->
      <script>
      window.ads = {"desktop":{"slots":[{"stroeer":true,"adSlotName":"banner","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDEpolitik","size":"","collapse":false,"lazyload":false,"targeting":[],"type":"standard"},{"stroeer":true,"adSlotName":"sky","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDEpolitik","size":"","collapse":false,"lazyload":false,"targeting":[],"type":"standard"},{"stroeer":true,"adSlotName":"out-of-page","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDEpolitik","size":"","collapse":false,"lazyload":false,"targeting":[],"type":"standard"},{"stroeer":false,"adSlotName":"Z_CAD-2__Z_MB-5","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDErp-online.de\uD83C\uDFDEcontent_ad_2","size":[[300,250],[300,300],[336,280],[468,60],[540,90],[540,300],[728,90],[800,250],[813,280]],"collapse":false,"lazyload":false,"targeting":[],"type":"standard"},{"stroeer":false,"adSlotName":"Z_CAD-3__H_MB_3","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDErp-online.de\uD83C\uDFDEcontent_ad_3","size":[[300,250],[300,300],[336,280],[468,60],[540,90],[540,300],[728,90],[800,250]],"collapse":false,"lazyload":false,"targeting":[],"type":"standard"},{"stroeer":true,"adSlotName":"rectangle2","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDEpolitik","size":"","collapse":false,"lazyload":false,"targeting":{"hpa":"1"},"type":"standard"},{"stroeer":false,"adSlotName":"Z_Footer__Z_Footer","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDErp-online.de\uD83C\uDFDEfooter-ad","size":[[300,250],[970,250],[800,250],[300,600],[728,90],[336,280],[970,90],[468,60],[540,300],[980,300]],"collapse":true,"lazyload":false,"targeting":[],"type":"standard"},{"stroeer":false,"adSlotName":"22251283","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDERPO","size":["fluid"],"collapse":false,"lazyload":false,"targeting":{"pos":"kampa-1"},"type":"standard"},{"stroeer":false,"adSlotName":"22512525","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDERPO","size":["fluid"],"collapse":false,"lazyload":false,"targeting":{"pos":"kampa-2"},"type":"standard"}],"targeting":{"nielsen":"2","bundesland":"NRW","type":"artikel","cid":"35128073","pfad1":"politik","pfad2":"deutschland","pfad3":"stop","oms":"politik","mode":"desktop"},"keyValues":{"nielsen":"2","bundesland":"NRW","type":"artikel","cid":"35128073","pfad1":"politik","pfad2":"deutschland","pfad3":"stop","oms":"politik","mode":"desktop"},"zone":"politik"},"mobile":{"slots":[{"stroeer":true,"adSlotName":"topmobile","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDEpolitik","size":"[[]]","collapse":false,"lazyload":false,"targeting":{"key":"pos1"},"type":"standard"},{"stroeer":true,"adSlotName":"interstitial","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDEpolitik","size":"[[]]","collapse":false,"lazyload":false,"targeting":[],"type":"standard"},{"stroeer":true,"adSlotName":"topmobile2","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDEpolitik","size":"[[]]","collapse":false,"lazyload":false,"targeting":{"key":"pos2"},"type":"standard"},{"stroeer":false,"adSlotName":"Z_CAD-2__Z_MB-5","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDErp-online.de\uD83C\uDFDEmobil_banner_5","size":[[300,250],[300,100],[300,50],[320,100],[300,600],[320,50]],"collapse":false,"lazyload":false,"targeting":[],"type":"standard"},{"stroeer":true,"adSlotName":"topmobile3","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDEpolitik","size":"[[]]","collapse":false,"lazyload":false,"targeting":{"key":"pos3"},"type":"standard"},{"stroeer":true,"adSlotName":"topmobile4","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDEpolitik","size":"[[]]","collapse":false,"lazyload":false,"targeting":{"key":"pos4"},"type":"standard"},{"stroeer":false,"adSlotName":"Z_Footer__Z_Footer","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDErp-online.de\uD83C\uDFDEfooter-ad-mew","size":[[300,250],[320,150],[300,600],[320,75],[320,50],[320,100]],"collapse":true,"lazyload":false,"targeting":[],"type":"standard"},{"stroeer":false,"adSlotName":"22251283","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDERPO","size":["fluid"],"collapse":false,"lazyload":false,"targeting":{"pos":"mobil-kampa-1"},"type":"standard"},{"stroeer":false,"adSlotName":"22512525","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDERPO","size":["fluid"],"collapse":false,"lazyload":true,"targeting":{"pos":"mobil-kampa-2"},"type":"standard"}],"targeting":{"nielsen":"2","bundesland":"NRW","type":"artikel","cid":"35128073","pfad1":"politik","pfad2":"deutschland","pfad3":"stop","oms":"politik","mode":"mobile"},"keyValues":{"nielsen":"2","bundesland":"NRW","type":"artikel","cid":"35128073","pfad1":"politik","pfad2":"deutschland","pfad3":"stop","oms":"politik","mode":"mobile"},"zone":"politik"},"reloadFrequency":"100"};
    </script>
    <script>
    if (!window.Promise) {
      document.write('<script src="/assets/es6-polyfill.js?v=1543495755"></' + 'script>');
    }
    if (!window.IntersectionObserver) {
      document.write('<script src="/assets/intersection-observer-polyfill.js?v=1543495755"></' + 'script>');
    }
  </script>
      <script>
      (function() {
        var scripts = window.localStorage.getItem('park.head.js.rp-online.1543495755');

        if (scripts) {
          document.write('<script>' + scripts + '</' + 'script>');
        } else {
          document.write('<script src="/assets/head.js?v=1543495755" data-client="rp-online" data-version="1543495755"></' + 'script>');
        }
      })();
    </script>
    <script async
          src="/assets/main.js?v=1543495755"></script>
  <script async
          src="/assets/widgets/vendor.js?v=1543495755"></script>
                                <link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">
<link rel="preload" href="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_rp-online/metaTag.min.js" as="script">
<script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>
<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_rp-online/metaTag.min.js" async onload="window.park.stroeer.init()"></script>
                  <script>
      (function () {
        var dataLayer = {"ressort":"politik","subressort":"","dossier":"deutschland","contentType":"Artikel","analyticsUrl":"\/politik\/deutschland\/landtag-in-thueringen-hebt-immunitaet-von-afd-fraktionschef-bjoern-hoecke-auf_aid-35128073","author":"Uwe Felten","date":"2018-12-14","origin":"2","seo":"\/politik\/deutschland\/bjoern-hoecke-landtag-in-thueringen-hebt-immunitaet-von-afd-fraktionschef-auf_aid-35128073","rho_url":"\/\/r.rp-online.de\/images\/pic.gif?m=rp&b=44298175&cstr=35128073&l=1251&tit=Bj%F6rn+H%F6cke%3A+Landtag+in+Th%FCringen+hebt+Immunit%E4t+von+AfD-Fraktionschef+auf&url=https%3A%2F%2Frp-online.de%2Fpolitik%2Fdeutschland%2Fbjoern-hoecke-landtag-in-thueringen-hebt-immunitaet-von-afd-fraktionschef-auf_aid-35128073&sep=%7C&tce=1&tid=64987&tn=64983&tp=50327%7C64983&tpn=50327%7C64983&random=' + Math.random() + '&r=' + escape(document.referrer) + '&json=1&con=' + (navigator.cookieEnabled ? 1 : 0) + '&sz=' + (screen.width + 'x' + screen.height + 'x' + screen.colorDepth) + '&cs=1'"};

        window.dataLayer = [];

        if (dataLayer.mobile || dataLayer.desktop) {
          if (!window.park.device.isMobile()) {
            if (dataLayer.desktop) {
              window.dataLayer = [dataLayer.desktop];
            }
          } else {
            if (dataLayer.mobile) {
              window.dataLayer = [dataLayer.mobile];
            }
          }
        } else {
          window.dataLayer = [dataLayer];
        }
      })();
    </script>
        <script>
      window.iam_data = {"desktop":{"st":"rponl","cp":"RP-Thema-Nachrichten","sv":"i2","co":"https:\/\/rp-online.de\/politik\/deutschland\/bjoern-hoecke-landtag-in-thueringen-hebt-immunitaet-von-afd-fraktionschef-auf_aid-35128073"},"mobile":{"st":"mobrpo","cp":"RP-Thema-Nachrichten","sv":"mo","co":"https:\/\/rp-online.de\/politik\/deutschland\/bjoern-hoecke-landtag-in-thueringen-hebt-immunitaet-von-afd-fraktionschef-auf_aid-35128073"}};
      var script = document.createElement('script');

      script.onload = function () {
        window.park.ivw.trackPageView();
      };
      script.async = true;
      script.src = 'https://script.ioam.de/iam.js';
      document.head.appendChild(script);
    </script>
          <script>
      window.cre = {"trackingApiUrl":"\/\/rp-online.de\/cre-1.0\/tracking\/call.js","deviceUrl":"\/\/rp-online.de\/cre-1.0\/tracking\/device.js","offerApiUrl":"\/\/rp-online.de\/cre-1.0\/api\/store\/RP\/offers","cmsJsonApiUrl":"\/\/rp-online.de\/paywall\/osc\/settings\/notification.json","cmsJsonOfferApiUrl":"\/\/rp-online.de\/paywall\/osc\/offerdata\/offer.json","cmsJsonAlertsApiUrl":"\/\/rp-online.de\/api\/alerts","serviceid":"rpo","origin":"web","entitlementid":"digital_web","site":"RP-Online","cms_id":35128073,"doctype":"article","contentid":"\/politik\/deutschland\/bjoern-hoecke-landtag-in-thueringen-hebt-immunitaet-von-afd-fraktionschef-auf_aid-35128073","channel":64983,"subchannel":64987,"heading":"Landtag hebt Immunit\u00e4t von AfD-Fraktionschef H\u00f6cke auf","kicker":"Erfurt\/K\u00f6ln","tag":"deutschland"};
    </script>
          <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
          'gtm.start':
            new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
          'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
      })(window, document, 'script', 'dataLayer', 'GTM-N938K5');
    </script>
        <!-- <![ENDIF]-->
  <meta name="msapplication-config"
        content="/assets/skins/rp-online/browserconfig.xml?v=1543495755">
  <link rel="icon"
        href="/assets/skins/rp-online/favicon.ico?v=1543495755"
        sizes="16x16 32x32 48x48"
        type="image/x-icon">
  <link rel="shortcut icon"
        href="/assets/skins/rp-online/favicon.ico?v=1543495755"
        sizes="16x16 32x32 48x48" type="image/x-icon">
  <link rel="apple-touch-icon-precomposed"
        href="/assets/skins/rp-online/apple-icon-precomposed.png?v=1543495755">
  <link rel="apple-touch-icon" sizes="180x180"
        href="/assets/skins/rp-online/apple-icon-180x180.png?v=1543495755">
  <link rel="manifest" href="/assets/skins/rp-online/manifest.json?v=1543495755">
</head>
<body itemscope itemtype="http://schema.org/WebPage">
      <svg class="park-svg-spritesheet" xmlns="http://www.w3.org/2000/svg">
                  <symbol id="park-svg-spritesheet-type-article" viewBox="0 0 12 12"><path d="M10.5 0h-9C.68 0 0 .68 0 1.5v9c0 .82.68 1.5 1.5 1.5h9c.82 0 1.5-.68 1.5-1.5v-9c0-.82-.68-1.5-1.5-1.5zm-.75 6.75h-7.5v-1.5h7.5v1.5zm-3 3h-4.5v-1.5h4.5v1.5zm3-6h-7.5v-1.5h7.5v1.5z" fill-rule="evenodd"/></symbol>    
                <symbol id="park-svg-spritesheet-type-image" viewBox="0 0 14 14"><path d="M13.33 9.33v-8C13.33.6 12.73 0 12 0H4c-.73 0-1.33.6-1.33 1.33v8c0 .74.6 1.34 1.33 1.34h8c.73 0 1.33-.6 1.33-1.34zM6 6.67l1.35 1.8L9.33 6 12 9.33H4l2-2.66zm-6-4V12c0 .73.6 1.33 1.33 1.33h9.34V12H1.33V2.67H0z" fill-rule="evenodd"/></symbol>    
                <symbol id="park-svg-spritesheet-type-info" viewBox="0 0 14 14"><path d="M1.33 2.67H0V12c0 .73.6 1.33 1.33 1.33h9.34V12H1.33V2.67zM12 0H4c-.73 0-1.33.6-1.33 1.33v8c0 .74.6 1.34 1.33 1.34h8c.73 0 1.33-.6 1.33-1.34v-8C13.33.6 12.73 0 12 0zm-.67 6H4.67V4.67h6.66V6zM8.67 8.67h-4V7.33h4v1.34zm2.66-5.34H4.67V2h6.66v1.33z" fill-rule="evenodd"/></symbol>    
                <symbol id="park-svg-spritesheet-type-video" viewBox="0 0 12 12"><path d="M10.5 0h-9C.68 0 0 .68 0 1.5v9c0 .82.68 1.5 1.5 1.5h9c.82 0 1.5-.68 1.5-1.5v-9c0-.82-.68-1.5-1.5-1.5zm-6 9.38V2.62L9 6 4.5 9.38z" fill-rule="evenodd"/></symbol>    
                <symbol id="park-svg-spritesheet-bookmark" viewBox="2.1 2.25 19.75 19.75"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></symbol>    
  </svg>              <header class="park-header
">
        <div class="park-header__nav">
            <ul class="park-header__skiplinks" title="Sprungmenü">
                <li><a class="park-header__skiplink" href="#park-main">Zum Inhalt springen (Drücken Sie Enter)</a></li>
                <li><a class="park-header__skiplink" href="#park-navigation">Zum Hauptmenü springen (Drücken Sie Enter)</a></li>
                <li><a class="park-header__skiplink" href="#park-header__search">Zur Suche springen (Drücken Sie Enter)</a></li>
            </ul>
            <div id="park-header__offer" class="park-header__offer">
                <span class="park-offer-slot"></span>                <button class="park-header__offer-close"
                        data-close="true"
                        aria-controls="park-header__offer"
                        aria-expanded="true"><svg viewBox="0 0 8 8" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M8 6.87L6.87 8 4 5.13 1.13 8 0 6.87 2.87 4 0 1.13 1.13 0 4 2.87 6.87 0 8 1.13 5.13 4z"/></svg>                    Schließen
                </button>
            </div>
            <ul class="park-header__wrapper">
                <li class="park-header__logo">
                    <b class="park-header__logo-headline">
                    <a href="/" title="Zur Startseite" class="park-header__logo-link">
                        <span class="park-header__logo-text">Rheinische Post Online</span>
                        <svg viewBox="0 0 119 27" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMinYMid meet">
  <polygon
    points="26.9730002 18.4450856 26.9730002 22.0889552 0.00399985695 22.0889552 0.00399985695 26.9327129 26.9730002 26.9327129 26.9730002 23.2983159 31.8802382 23.2983159 31.8802382 18.4450856"
    fill="#FFCB04"></polygon>
  <path
    d="M6.493.311H.004v.859c1.098.01 1.815.234 1.815 2.097v15.197h3.147v-5.952h1.408l3.864 5.952h4.356v-.751c-.915-.029-1.558-.78-2.176-1.541L9.46 12.048c2.257-.745 4.545-2.507 4.545-5.8 0-3.67-2.413-5.937-7.512-5.937zm0 10.742l-1.534-.073V1.754h.99c3.082 0 4.59 1.522 4.59 4.591 0 3.366-1.662 4.708-4.046 4.708zM21.69.311h-6.344v.859c1.136 0 1.824.271 1.824 2.097v15.197h3.14v-5.772h.698c4.946 0 8.14-1.765 8.14-6.176 0-3.761-2.214-6.205-7.458-6.205zm-.682 10.947h-.707V1.754h1.261c2.987 0 4.12 1.664 4.12 4.913 0 3.84-1.834 4.591-4.674 4.591zM44.24.052c-4.52 0-7.804 3.77-7.804 9.318 0 5.523 3.259 9.362 7.805 9.362 4.526 0 7.839-3.713 7.839-9.264 0-5.548-3.294-9.416-7.84-9.416zm0 1.434c2.568 0 4.402 2.703 4.402 7.884 0 5.371-1.588 7.923-4.401 7.923-2.561 0-4.338-2.678-4.338-7.923 0-5.28 1.524-7.884 4.338-7.884zM65.2 18.464h2.984V.311h-2.05v12.943L58.802.311h-3.23v18.153h2.023V5.227L65.2 18.464zm7.82 0h8.55v-1.62h-5.454V.311H73.02v18.153zm11.166.003h3.057V.314h-3.057v18.153zm17.49-.003h2.977V.311h-2.042l-.01 12.943L95.27.311h-3.23v18.153h2.032l-.01-13.237 7.612 13.237h.001zm7.814 0h9.398v-1.62h-6.242V9.692h4.51V8.107l-4.51-.01V1.87h5.436V.31h-8.592v18.154z"
    fill="#000"
    fill-rule="evenodd"/>
</svg>                    </a>
                </b>
                </li>
                                    <li class="park-header__quicklinks">
                        <ul class="park-header__quicklinks-items">
                                                            <li class="park-header__quicklinks-item ">
                                    <a href="/nrw/" class="park-header__quicklinks-item-link">NRW</a>
                                </li>
                                                            <li class="park-header__quicklinks-item park-header__quicklinks-item-current">
                                    <a href="/politik/" class="park-header__quicklinks-item-link">Politik</a>
                                </li>
                                                            <li class="park-header__quicklinks-item ">
                                    <a href="/sport/" class="park-header__quicklinks-item-link">Sport</a>
                                </li>
                                                            <li class="park-header__quicklinks-item ">
                                    <a href="/panorama/" class="park-header__quicklinks-item-link">Panorama</a>
                                </li>
                                                            <li class="park-header__quicklinks-item ">
                                    <a href="/kultur/" class="park-header__quicklinks-item-link">Kultur</a>
                                </li>
                                                            <li class="park-header__quicklinks-item ">
                                    <a href="/wirtschaft/" class="park-header__quicklinks-item-link">Wirtschaft</a>
                                </li>
                                                            <li class="park-header__quicklinks-item ">
                                    <a href="/digitales/" class="park-header__quicklinks-item-link">Digital</a>
                                </li>
                                                            <li class="park-header__quicklinks-item ">
                                    <a href="/leben/" class="park-header__quicklinks-item-link">Leben</a>
                                </li>
                                                    </ul>
                    </li>
                    <li class="park-header__menu-toggle" title="Hauptmenü">
                        <a href="#park-navigation"
                           class="park-header__menu-toggle-link"
                           aria-expanded="false"
                           aria-controls="park-navigation"><span class="park-header__menu-toggle-icon"></span>Menü</a>
                    </li>
                                      <li class="park-header__sales-cta" title="Angebot">
                      <a href="https://www.rp-online.de/services/rp-osc/abo-shop.htm?digital=E-RP_EPRO_24_NO;72967&amp;ai=Icon;D77N046V"
                         target="_blank"
                         rel="noopener"
                         class="park-header__sales-cta-link"><img src="/imgs/32/8/7/5/8/5/3/1/vertriebsicon_50x50-4f1c5dd61fa27c3a.jpg" class="park-header__sales-cta-icon">[Link auf https://www.rp-online.de/services/rp-osc/abo-shop.htm?digital=E-RP_EPRO_24_NO;72967&amp;ai=Icon;D77N046V]
                      </a>
                    </li>
                                      <li class="park-header__search" title="Suche">
                                <div role="search" class="park-searchform park-form--vertical">
    <form name="q"
        action="/suche/"
        method="get"
            class="park-searchform__form">
            <div class="park-input
      park-input--q
         park-input--search
          park-input-group
  park-input-group--input"
  >
          <label id="park-input__label-531569546"
           for="park-header__search"
           tabindex="-1"
           class="park-input__label">Suche</label>
    <input id="park-header__search"
          autocapitalize="words"
             class="park-input__input"
          name="q"
              type="search"
              value=""
              placeholder="Suchbegriff eingeben"
                              autocomplete="off"
                            >
      </div>
    <button type="reset" class="park-searchform__reset">Suche zurücksetzen</button>
    <button type="submit" class="park-searchform__submit">Suche starten</button>
      </form>
  </div>
                    </li>
                                <li class="park-header__usermenu" title="Personalisierter Bereich">
                                        <div class="park-user-menu">
  <a href="/sso/login"
     rel="nofollow"
     class="park-user-menu__link">Anmelden</a>
  <div class="park-user-menu__property_bag"></div>
  <button type="button"
          aria-controls="park-user-menu__list"
          aria-expanded="false"
          class="park-user-menu__toggle"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9 0a9 9 0 1 1 0 18A9 9 0 0 1 9 0zm0 2.7a2.7 2.7 0 1 0 0 5.4 2.7 2.7 0 0 0 0-5.4zm0 12.78a6.48 6.48 0 0 0 5.4-2.9c-.03-1.79-3.6-2.77-5.4-2.77-1.8 0-5.37.98-5.4 2.77a6.48 6.48 0 0 0 5.4 2.9z"/></svg><span
      class="park-user-menu__label">Benutzermenü aufklappen</span></button>
  <ul id="park-user-menu__list"
      aria-hidden="true"
      class="park-user-menu__list">
          <li class="park-user-menu__item">
        <a href="/sso/bookmarks"
           rel="nofollow"
           class="park-user-menu__item-link">Meine Merkliste</a>
      </li>
          <li class="park-user-menu__item">
        <a href="/sso/settings"
           rel="nofollow"
           class="park-user-menu__item-link">Einstellungen</a>
      </li>
          <li class="park-user-menu__item">
        <a href="/sso/profile"
           rel="nofollow"
           class="park-user-menu__item-link">Meine Daten</a>
      </li>
          <li class="park-user-menu__item">
        <a href="https://leserservice.rp-online.de"
           rel="nofollow"
           class="park-user-menu__item-link">Abonnieren</a>
      </li>
        <li class="park-user-menu__item park-user-menu__item--login">
      <a href="/sso/login"
         rel="nofollow"
         class="park-user-menu__item-link">Anmelden</a>
    </li>
    <li class="park-user-menu__item park-user-menu__item--logout">
      <a href="javascript:window.park.user.logout();"
         rel="nofollow"
         class="park-user-menu__item-link">Abmelden</a>
    </li>
  </ul>
</div>                </li>
            </ul>
        </div>
                    <aside class="park-header__snackbars">
                                                        <div class="park-snackbar-cookies">
  <aside id="park-snackbar-cookies"
       class="park-snackbar"
       tabindex="-1"
    aria-hidden="true"
  >
  <div class="park-snackbar__wrapper">
                <button type="button"
        class="park-button
        "
        data-close="true"
      >OK
</button>
                <p>Wir setzen auf unserer Website Cookies und andere Technologien ein, um Ihnen den vollen Funktionsumfang unseres Angebotes anzubieten. Zudem ermöglichen Cookies die Personalisierung von Inhalten und dienen der Ausspielung von Werbung. Sie können auch zu Analysezwecken gesetzt werden. Durch die weitere Nutzung unserer Website erklären Sie sich mit dem Einsatz von Cookies einverstanden. Weitere Informationen, auch zur Deaktivierung der Cookies, finden Sie in unserer Datenschutzerklärung.</p>
                <p><a href="/info/datenschutz/">zur Datenschutzerklärung</a></p>
      </div>
  </aside></div>                            </aside>
            </header>
  <!--[IF !IE]> -->
            <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N938K5" height="0"
                width="0"
                style="display:none;visibility:hidden"></iframe>
      </noscript>
      <!-- <![ENDIF]-->
<div class="park-fakebody">
  <script>
    Object.defineProperty(document, 'body', {
      get: function () {
        return document.querySelector('.park-fakebody');
      }
    });

    document.documentElement.addEventListener('click', function(e) {
      if (e.target.matches('.park-fakebody, .park-fakebody__contents')) {
        document.querySelector('body').click();
      }
    }, true);
  </script>
  <div class="park-fakebody__contents">
      <div class="park-wallpaper-portal">
                        <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--skyscraper';
        }
      })();
    </script>
                
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="sky"></div>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
      </div>
  <main id="park-main" role="main" tabindex="-1">
                      <section class="park-section-portal-top">
        <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--billboard';
        }
      })();
    </script>
                <div id="topmobile"></div>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--mobile-rectangle';
        }
      })();
    </script>
                <div id="banner"></div>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
  <div class="park-section-portal-top__content">
                <div class="park-section "
  >
                  <div class="park-section-breadcrumb">
  <div class="park-section-breadcrumb__wrapper">
          <ul class="park-section-breadcrumb__navigation">
                                                                        <li itemscope
                    itemtype="http://data-vocabulary.org/Breadcrumb"
                    class="park-section-breadcrumb__item "
                    aria-hidden="true">
                                    <a itemprop="url"
                     href="https://rp-online.de/"
                                         class="park-section-breadcrumb__link "><span itemprop="title">Startseite</span></a>
                </li>
                                                                                                <li itemscope
                    itemtype="http://data-vocabulary.org/Breadcrumb"
                    class="park-section-breadcrumb__item "
                    aria-hidden="false">
                                    <a itemprop="url"
                     href="https://rp-online.de/politik/"
                                         class="park-section-breadcrumb__link "><span itemprop="title">Politik</span></a>
                </li>
                                                                                                <li itemscope
                    itemtype="http://data-vocabulary.org/Breadcrumb"
                    class="park-section-breadcrumb__item "
                    aria-hidden="false">
                                    <a itemprop="url"
                     href="https://rp-online.de/politik/deutschland/"
                                         class="park-section-breadcrumb__link "><span itemprop="title">Deutschland</span></a>
                </li>
                                      </ul>
        <h1 class="park-section-breadcrumb__headline">Björn Höcke: Landtag in Thüringen hebt Immunität von AfD-Fraktionschef auf</h1>
  </div>
</div>
                <article
  class="park-article
    park-article--has-centered-portals">
      <div class="park-article__buttons" aria-hidden="true">
      <div class="park-article__buttons-wrapper">
        


  



          <link rel="preload" href="/assets/widgets/notification-overlay.js?v=1543495755" as="script">
  <ul class="park-social-buttons">
          <li class="park-social-buttons__button--facebook park-social-buttons__button"
            data-tracking-suffix="utm_source=facebook&amp;utm_medium=referral&amp;utm_campaign=share">
                <a href="https://www.facebook.com/sharer.php?u={{ url }}%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_campaign%3Dshare"
            target="_blank"
      rel="noopener noreferrer nofollow"
         class="park-button
    park-button--style-facebook
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M16.75 24.4h6.2c.74 0 1.34-.6 1.34-1.34V1.34c0-.75-.6-1.35-1.34-1.35H1.34C.6 0 0 .6 0 1.35v21.7c0 .75.6 1.35 1.34 1.35h11.63v-9.44H9.8v-3.68h3.17V8.56c0-3.15 1.91-4.87 4.71-4.87 1.34 0 2.5.1 2.83.15v3.3h-1.94c-1.52 0-1.82.72-1.82 1.78v2.36h3.63l-.47 3.68h-3.16v9.44z" fill-rule="evenodd"/></svg></span>Teilen</a>
      </li>
          <li class="park-social-buttons__button--whatsapp park-social-buttons__button"
            data-tracking-suffix="utm_source=whatsapp&amp;utm_medium=referral&amp;utm_campaign=share">
                <a href="whatsapp://send?text=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Dich%20interessieren%3A%0A%0A---------------------------------------------%0A{{ title }}%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20findest%20Du%20hier%3A%20%0A%0A{{ url }}"
                     class="park-button
    park-button--style-whatsapp
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M13.63 10.79c-.06-.1-.2-.15-.42-.25-.22-.11-1.28-.63-1.48-.7-.2-.07-.34-.11-.49.1-.14.22-.56.7-.68.85-.13.14-.26.16-.47.05-.22-.1-.92-.33-1.74-1.06a6.54 6.54 0 0 1-1.2-1.5c-.14-.2-.02-.32.09-.43.1-.1.21-.25.32-.38.1-.12.15-.21.22-.36.07-.14.03-.27-.02-.37l-.67-1.6c-.18-.43-.36-.36-.49-.36l-.41-.02a.8.8 0 0 0-.58.27c-.2.22-.76.74-.76 1.8 0 1.05.78 2.08.89 2.22.1.14 1.5 2.38 3.7 3.24 2.2.86 2.2.58 2.6.54.4-.04 1.28-.52 1.46-1.02.18-.5.18-.93.13-1.02zm-4.47-9.4a7.4 7.4 0 0 0-7.43 7.38c0 1.61.53 3.1 1.42 4.32l-.93 2.74 2.86-.9a7.43 7.43 0 0 0 11.51-6.16A7.4 7.4 0 0 0 9.16 1.4zM18 8.78a8.8 8.8 0 0 1-8.84 8.77c-1.55 0-3-.4-4.27-1.1L0 18l1.6-4.7A8.67 8.67 0 0 1 .32 8.77 8.8 8.8 0 0 1 9.16 0 8.8 8.8 0 0 1 18 8.77z"/></svg></span>Weiterleiten</a>
      </li>
          <li class="park-social-buttons__button--twitter park-social-buttons__button"
            data-tracking-suffix="utm_source=twitter&amp;utm_medium=referral&amp;utm_campaign=share">
                <a href="https://twitter.com/intent/tweet?related=rponline&amp;via=rponline&amp;lang=de&amp;text={{ title }}&amp;url={{ url }}"
            target="_blank"
      rel="noopener noreferrer nofollow"
         class="park-button
    park-button--style-twitter
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 24 20" xmlns="http://www.w3.org/2000/svg"><path d="M23.72 2.32a9.61 9.61 0 0 1-2.8.78A4.95 4.95 0 0 0 23.06.35a9.64 9.64 0 0 1-3.09 1.2A4.82 4.82 0 0 0 16.42 0a4.9 4.9 0 0 0-4.74 6.07A13.75 13.75 0 0 1 1.65.9 4.97 4.97 0 0 0 1 3.4a4.96 4.96 0 0 0 2.16 4.1 4.78 4.78 0 0 1-2.2-.62v.07a4.9 4.9 0 0 0 3.9 4.84 4.8 4.8 0 0 1-2.2.09A4.88 4.88 0 0 0 7.2 15.3 9.67 9.67 0 0 1 0 17.35a13.62 13.62 0 0 0 7.46 2.22c8.95 0 13.84-7.53 13.84-14.06a15.3 15.3 0 0 0-.01-.64 10 10 0 0 0 2.43-2.55" fill-rule="evenodd"/></svg></span>Tweeten</a>
      </li>
          <li class="park-social-buttons__button--email park-social-buttons__button"
            data-tracking-suffix="utm_source=mail&amp;utm_medium=referral&amp;utm_campaign=share">
                <a href="                                                                                                                                                                                                                                                      &#x6d;a&#x69;&#x6c;&#x74;&#x6f;:?&#x73;&#x75;b&#x6a;ec&#x74;=&#x49;&#x6e;&#x74;e&#x72;e&#x73;&#x73;a&#x6e;&#x74;e&#x72; RP-Artikel: Landtag hebt Immunität von AfD-Fraktionschef Höcke auf&body=Hallo%2C%0D%0A%0D%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Sie%20interessieren%3A%0D%0A%0D%0A---------------------------------------------%0D%0ALandtag hebt Immunität von AfD-Fraktionschef Höcke auf%0D%0A---------------------------------------------%0D%0A%0D%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%0D%0A%0D%0A{{ url }}%3Futm_source%3Dmail%26utm_medium%3Dreferral%26utm_campaign%3Dshare%0D%0A%0D%0A_____%0D%0A%0D%0ADieser%20Artikel%20wurde%20Ihnen%20vom%20Absender%20aus%20dem%20Nachrichtenangebot%20RP%20ONLINE%20weitergeleitet.%0D%0A%0D%0AImpressum%3A%20https%3A%2F%2Frp-online.de%2Finfo%2Fimpressum%2F%0D%0A%0D%0A
"
                     class="park-button
    park-button--style-email
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 16 12" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9.98 6.58l5.66 5.1c-.21.2-.49.32-.8.32H1.16c-.3 0-.58-.12-.79-.33l5.66-5.09L8 8.4l1.98-1.82zM8 7.2L.36.33C.57.13.85 0 1.16 0h13.69c.3 0 .58.12.79.33L8 7.2zm8 3.82L10.48 6.1 16 1.05v9.97zm-16 0V1.05L5.52 6.1 0 11.02z"/></svg></span>                  Weiterleiten
</a>
      </li>
          <li class="park-social-buttons__button--print park-social-buttons__button"
            data-tracking-suffix="">
                <button type="button"
        class="park-button
    park-button--style-print
        "
        data-print="self"
      >  <span class="park-button__icon"><svg viewBox="0 0 18 17" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M15.3 4.5H2.7A2.7 2.7 0 0 0 0 7.2v5.4h3.6v3.6h10.8v-3.6H18V7.2c0-1.5-1.2-2.7-2.7-2.7zm-2.7 9.9H5.4V9.9h7.2v4.5zm2.7-6.3a.9.9 0 0 1-.9-.9c0-.5.4-.9.9-.9s.9.4.9.9-.4.9-.9.9zM14.4 0H3.6v3.6h10.8V0z"/></svg></span>Drucken
</button>
      </li>
      </ul>
        <ul class="park-action-buttons">    
    <li class="park-action-buttons__button park-action-buttons__button--comments">
      <a href="#park-comments"
                     class="park-button
    park-button--style-comments
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 16 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M0 2C0 .9.9 0 2 0h12a2 2 0 0 1 2 2v6.49a2 2 0 0 1-2 2H7.6L6.03 14l-2.4-3.51H2.01a2 2 0 0 1-2.01-2v-6.5z" id="path-1"/></svg></span><span class="park-button__commentscount" data-comments-url=""></span></a>
    </li>
    <li class="park-action-buttons__button park-action-buttons__button--bookmark">
      <button type="button"
        class="park-button
    park-button--style-bookmark
        "
        data-bookmark="35128073"
      >  <span class="park-button__icon"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></span>
</button>
    </li>
</ul>
      </div>
    </div>
    <div class="park-article__body">
    <aside class="park-article__action-buttons">
      <ul class="park-action-buttons">    
    <li class="park-action-buttons__button park-action-buttons__button--comments">
      <a href="#park-comments"
                     class="park-button
    park-button--style-comments
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 16 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M0 2C0 .9.9 0 2 0h12a2 2 0 0 1 2 2v6.49a2 2 0 0 1-2 2H7.6L6.03 14l-2.4-3.51H2.01a2 2 0 0 1-2.01-2v-6.5z" id="path-1"/></svg></span><span class="park-button__commentscount" data-comments-url=""></span></a>
    </li>
    <li class="park-action-buttons__button park-action-buttons__button--bookmark">
      <button type="button"
        class="park-button
    park-button--style-bookmark
        "
        data-bookmark="35128073"
      >  <span class="park-button__icon"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></span>
</button>
    </li>
</ul>
    </aside>
    <header class="park-article__header park-article__content">
      <aside class="park-article__meta">
                    <time class="park-date"
        data-timestamp="1544783100"
        itemprop="datePublished"
        content="2018-12-14">14. Dezember 2018 um 11:25 Uhr</time>                <link rel="preload" href="" as="fetch">
        <span class="park-article__readtime"></span>
      </aside>
      <h2 class="park-article__headlines">
              <span class="park-article__kicker">Ermittlungen wegen Gewaltopfer-Bild</span>:
            <span class="park-article__headline">Landtag hebt Immunität von AfD-Fraktionschef Höcke auf</span>
    </h2>
    </header>
        <div class="park-article__cover">
                                    <div
    class="park-figure
 park-figure--is-link park-figure--enlargable">
    <figure role="group" class="park-figure__figure">
                                <a href="/imgs/32/4/4/2/9/8/1/7/5/tok_7046481825719d8e8e2135e3214051f4/w1900_h1266_x1399_y855_DPA_bfunk_dpa_5F9B1C00CBEF92D7-5c29fc82eb860684.jpg"
                   target="_blank" rel="noopener noreferrer nofollow"                 title="Vergrößerte Ansicht"
         aria-describedby="park-figure__caption-924803524"
         class="park-figure__link">
                <span
          class="park-figure__wrapper">
      <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 55.368421052632%"></div>
                                                                                                                                                                                                                                                                                                                                                                                              <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;950&#039; height=&#039;526&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/4/4/2/9/8/1/7/5/tok_e3990859a2297ded3b87d7a4a29c3448/w250_h138_x1399_y855_DPA_bfunk_dpa_5F9B1C00CBEF92D7-5c29fc82eb860684.jpg 250w,/imgs/32/4/4/2/9/8/1/7/5/tok_7f2a11defea4a25ec6a46a27afae18f9/w400_h221_x1399_y855_DPA_bfunk_dpa_5F9B1C00CBEF92D7-5c29fc82eb860684.jpg 400w,/imgs/32/4/4/2/9/8/1/7/5/tok_9398828b97ab892018f8a1fc7780ce89/w600_h332_x1399_y855_DPA_bfunk_dpa_5F9B1C00CBEF92D7-5c29fc82eb860684.jpg 600w,/imgs/32/4/4/2/9/8/1/7/5/tok_08a1b67c728eb942649628bb89a6df64/w900_h498_x1399_y855_DPA_bfunk_dpa_5F9B1C00CBEF92D7-5c29fc82eb860684.jpg 900w,/imgs/32/4/4/2/9/8/1/7/5/tok_53a517eecb4160475184081a45229af7/w950_h526_x1399_y855_DPA_bfunk_dpa_5F9B1C00CBEF92D7-5c29fc82eb860684.jpg 950w,/imgs/32/4/4/2/9/8/1/7/5/tok_13e432fe3a69435a1fbc4dd9c4f61007/w1200_h664_x1399_y855_DPA_bfunk_dpa_5F9B1C00CBEF92D7-5c29fc82eb860684.jpg 1200w,/imgs/32/4/4/2/9/8/1/7/5/tok_fa879286265713dc512d828bd336d860/w1900_h1052_x1399_y855_DPA_bfunk_dpa_5F9B1C00CBEF92D7-5c29fc82eb860684.jpg 1900w"
                      sizes="(max-width: 48em) 100vw, 950px"
                             alt="Björn Höcke: Landtag in Thüringen hebt Immunität von AfD-Fraktionschef auf"
           width="950"
           height="526"
           intrinsicsize="950 x 526"
                  style="background-image: url(/imgs/32/4/4/2/9/8/1/7/5/tok_fa879286265713dc512d828bd336d860/w1900_h1052_x1399_y855_DPA_bfunk_dpa_5F9B1C00CBEF92D7-5c29fc82eb860684.jpg);"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>      </span>
              </a>
            <figcaption class="park-figure__caption-wrapper">
          <span
            id="park-figure__caption-924803524"
            class="park-figure__caption park-figure__caption--enlargable">
                      Björn Höcke (Archivbild).
                                          <i class="park-figure__caption-source">Foto: dpa/Bodo Schackow</i>
                                    </span>
      </figcaption>
    </figure>
  </div>
          </div>
        <p class="park-article__intro park-article__content">
            <em class="park-article__dateline">Erfurt/Köln</em>      Der Justizausschuss des Thüringer Landtags hat die Immunität von Björn Höcke aufgehoben. Hintergrund sind Ermittlungen der Staatsanwaltschaft gegen den AfD-Fraktionschef.
    </p>
                                                    <section
  class="park-section-portal-right park-section-portal-right--is-floating">
                <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="topmobile2"></div>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <script type="text/javascript">//H15VUbd("Medium")</script>
<script>
if (typeof iccount == 'undefined') {
    var iccount = 3;
}else{
    iccount = iccount+1;
}
if(!document.getElementById("rectangle")){
    document.write('<div id="rectangle"></div>');
    (function() {
    function init() {
    if (!window.SDG) {
        window.setTimeout(init, 100);
        return;
    }
    SDG.Publisher.registerSlot('rectangle', 'rectangle').setTargeting({'hpa': ['1']}).load();
    }
    init();
    })();
    iccount = iccount-1; //counter eins herrabsetzten, damit bei Rectangle 3 als Rec alternative angefangen wird.
}else{ //alternatives Rectangle definieren
    var adid = 'rectangle'+iccount;
    var slotloc = 250+iccount;
    document.write('<div id="'+ adid +'"></div>');   
    (function() {
    function init() {
    if (!window.SDG) {
        window.setTimeout(init, 100);
        return;  
    }
    SDG.Publisher.registerModularSlot(adid, adid, 300, 250, [[300,300],[300,601],[300,251],[300,slotloc]], false).setTargeting({'hpa': ['1']}).load();
    }
    init();
    })();
}
</script>
<span class="H15VUbd_end"></span>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
    <div class="park-section-portal-right__content">
                          


  



          <link rel="preload" href="/assets/widgets/notification-overlay.js?v=1543495755" as="script">
  <ul class="park-social-buttons">
          <li class="park-social-buttons__button--facebook park-social-buttons__button"
            data-tracking-suffix="utm_source=facebook&amp;utm_medium=referral&amp;utm_campaign=share">
                <a href="https://www.facebook.com/sharer.php?u={{ url }}%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_campaign%3Dshare"
            target="_blank"
      rel="noopener noreferrer nofollow"
         class="park-button
    park-button--style-facebook
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M16.75 24.4h6.2c.74 0 1.34-.6 1.34-1.34V1.34c0-.75-.6-1.35-1.34-1.35H1.34C.6 0 0 .6 0 1.35v21.7c0 .75.6 1.35 1.34 1.35h11.63v-9.44H9.8v-3.68h3.17V8.56c0-3.15 1.91-4.87 4.71-4.87 1.34 0 2.5.1 2.83.15v3.3h-1.94c-1.52 0-1.82.72-1.82 1.78v2.36h3.63l-.47 3.68h-3.16v9.44z" fill-rule="evenodd"/></svg></span>Teilen</a>
      </li>
          <li class="park-social-buttons__button--whatsapp park-social-buttons__button"
            data-tracking-suffix="utm_source=whatsapp&amp;utm_medium=referral&amp;utm_campaign=share">
                <a href="whatsapp://send?text=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Dich%20interessieren%3A%0A%0A---------------------------------------------%0A{{ title }}%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20findest%20Du%20hier%3A%20%0A%0A{{ url }}"
                     class="park-button
    park-button--style-whatsapp
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M13.63 10.79c-.06-.1-.2-.15-.42-.25-.22-.11-1.28-.63-1.48-.7-.2-.07-.34-.11-.49.1-.14.22-.56.7-.68.85-.13.14-.26.16-.47.05-.22-.1-.92-.33-1.74-1.06a6.54 6.54 0 0 1-1.2-1.5c-.14-.2-.02-.32.09-.43.1-.1.21-.25.32-.38.1-.12.15-.21.22-.36.07-.14.03-.27-.02-.37l-.67-1.6c-.18-.43-.36-.36-.49-.36l-.41-.02a.8.8 0 0 0-.58.27c-.2.22-.76.74-.76 1.8 0 1.05.78 2.08.89 2.22.1.14 1.5 2.38 3.7 3.24 2.2.86 2.2.58 2.6.54.4-.04 1.28-.52 1.46-1.02.18-.5.18-.93.13-1.02zm-4.47-9.4a7.4 7.4 0 0 0-7.43 7.38c0 1.61.53 3.1 1.42 4.32l-.93 2.74 2.86-.9a7.43 7.43 0 0 0 11.51-6.16A7.4 7.4 0 0 0 9.16 1.4zM18 8.78a8.8 8.8 0 0 1-8.84 8.77c-1.55 0-3-.4-4.27-1.1L0 18l1.6-4.7A8.67 8.67 0 0 1 .32 8.77 8.8 8.8 0 0 1 9.16 0 8.8 8.8 0 0 1 18 8.77z"/></svg></span>Weiterleiten</a>
      </li>
          <li class="park-social-buttons__button--twitter park-social-buttons__button"
            data-tracking-suffix="utm_source=twitter&amp;utm_medium=referral&amp;utm_campaign=share">
                <a href="https://twitter.com/intent/tweet?related=rponline&amp;via=rponline&amp;lang=de&amp;text={{ title }}&amp;url={{ url }}"
            target="_blank"
      rel="noopener noreferrer nofollow"
         class="park-button
    park-button--style-twitter
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 24 20" xmlns="http://www.w3.org/2000/svg"><path d="M23.72 2.32a9.61 9.61 0 0 1-2.8.78A4.95 4.95 0 0 0 23.06.35a9.64 9.64 0 0 1-3.09 1.2A4.82 4.82 0 0 0 16.42 0a4.9 4.9 0 0 0-4.74 6.07A13.75 13.75 0 0 1 1.65.9 4.97 4.97 0 0 0 1 3.4a4.96 4.96 0 0 0 2.16 4.1 4.78 4.78 0 0 1-2.2-.62v.07a4.9 4.9 0 0 0 3.9 4.84 4.8 4.8 0 0 1-2.2.09A4.88 4.88 0 0 0 7.2 15.3 9.67 9.67 0 0 1 0 17.35a13.62 13.62 0 0 0 7.46 2.22c8.95 0 13.84-7.53 13.84-14.06a15.3 15.3 0 0 0-.01-.64 10 10 0 0 0 2.43-2.55" fill-rule="evenodd"/></svg></span>Tweeten</a>
      </li>
          <li class="park-social-buttons__button--email park-social-buttons__button"
            data-tracking-suffix="utm_source=mail&amp;utm_medium=referral&amp;utm_campaign=share">
                <a href="                                                                                                                                                                                                                                                      &#x6d;a&#x69;&#x6c;&#x74;&#x6f;:?&#x73;&#x75;b&#x6a;ec&#x74;=&#x49;&#x6e;&#x74;e&#x72;e&#x73;&#x73;a&#x6e;&#x74;e&#x72; RP-Artikel: Landtag hebt Immunität von AfD-Fraktionschef Höcke auf&body=Hallo%2C%0D%0A%0D%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Sie%20interessieren%3A%0D%0A%0D%0A---------------------------------------------%0D%0ALandtag hebt Immunität von AfD-Fraktionschef Höcke auf%0D%0A---------------------------------------------%0D%0A%0D%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%0D%0A%0D%0A{{ url }}%3Futm_source%3Dmail%26utm_medium%3Dreferral%26utm_campaign%3Dshare%0D%0A%0D%0A_____%0D%0A%0D%0ADieser%20Artikel%20wurde%20Ihnen%20vom%20Absender%20aus%20dem%20Nachrichtenangebot%20RP%20ONLINE%20weitergeleitet.%0D%0A%0D%0AImpressum%3A%20https%3A%2F%2Frp-online.de%2Finfo%2Fimpressum%2F%0D%0A%0D%0A
"
                     class="park-button
    park-button--style-email
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 16 12" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9.98 6.58l5.66 5.1c-.21.2-.49.32-.8.32H1.16c-.3 0-.58-.12-.79-.33l5.66-5.09L8 8.4l1.98-1.82zM8 7.2L.36.33C.57.13.85 0 1.16 0h13.69c.3 0 .58.12.79.33L8 7.2zm8 3.82L10.48 6.1 16 1.05v9.97zm-16 0V1.05L5.52 6.1 0 11.02z"/></svg></span>                  Weiterleiten
</a>
      </li>
          <li class="park-social-buttons__button--print park-social-buttons__button"
            data-tracking-suffix="">
                <button type="button"
        class="park-button
    park-button--style-print
        "
        data-print="self"
      >  <span class="park-button__icon"><svg viewBox="0 0 18 17" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M15.3 4.5H2.7A2.7 2.7 0 0 0 0 7.2v5.4h3.6v3.6h10.8v-3.6H18V7.2c0-1.5-1.2-2.7-2.7-2.7zm-2.7 9.9H5.4V9.9h7.2v4.5zm2.7-6.3a.9.9 0 0 1-.9-.9c0-.5.4-.9.9-.9s.9.4.9.9-.4.9-.9.9zM14.4 0H3.6v3.6h10.8V0z"/></svg></span>Drucken
</button>
      </li>
      </ul>
                      <span class="park-offer-slot"></span>            </div>
</section>        <div class="park-article__scroll-indicator"></div>
                <div class="park-article-content">
      <p class="text_ohne_einzug">Das berichteten NDR und WDR am Freitag. Dem Politiker werde angelastet, das Foto eines Gewaltopfers missbräuchlich verwendet zu haben. Höcke selbst wies die Vorwürfe zurück. Die Aufhebung der parlamentarischen Immunität ist immer dann nötig, wenn gegen einen Abgeordneten ermittelt werden soll.</p>
    </div>                <div class="park-article-content">
      <p class="text">Im konkreten Fall gehe es um die Anzeige der Eltern einer ermordeten 28-Jährigen. Sophia Lösche war Juso-Vorsitzende in Bamberg und in der Flüchtlingsarbeit engagiert. Im Juni war sie <a href="/sport/fussball/international/italien/as-rom-mit-auswaertssieg-in-verona_aid-20476137">als Tramperin einem Gewaltverbrechen zum Opfer gefallen</a>. Ihre Leiche wurde in Spanien gefunden. Die Behörden ermitteln in diesem Zusammenhang gegen einen marokkanischen Lastwagenfahrer.</p>
    </div>                <article class="park-slider
            park-slider--article
">
      <div class="park-slider__list-wrapper">
    <ul class="park-slider__list">
                                                                              <li class="park-slider__item park-slider__item-portal">
                        <span class="park-card-portal">
    <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="22251283"></div>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="22251283"></div>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
</span>          </li>
                                                                                      <li class="park-slider__item park-slider__item-article">
                                    <a href="/politik/deutschland/staatsanwaelte-ueberpruefen-afd-spenden-aus-dem-ausland_aid-34515519"
         class="park-card-article">
    <figure role="group" class="park-card-article__figure">
      <div class="park-card-article__wrapper">
        <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 56.333333333333%"></div>
                          <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;169&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/4/2/3/3/0/7/5/7/tok_8a89f5b236c474d1954dca6d3fbfdbc8/w306_h175_x1574_y692_DPA_bfunk_dpa_5F9ADE00D1FDCF21-958c6d6aac12ad2c.jpg"
                   alt="Die AfD-Fraktionsvorsitzende Alice Weidel."
           width="300"
           height="169"
           intrinsicsize="300 x 169"
                  style="background-image: url(/imgs/32/4/2/3/3/0/7/5/7/tok_8a89f5b236c474d1954dca6d3fbfdbc8/w306_h175_x1574_y692_DPA_bfunk_dpa_5F9ADE00D1FDCF21-958c6d6aac12ad2c.jpg);"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>      </div>
      <figcaption class="park-card-article__caption">
        <span
                class="park-card-article__headlines">
                <span class="park-card-article__kicker">Großspenden aus dem Ausland</span>
      :       <span class="park-card-article__headline">AfD in Erklärungsnot</span>
      </span>
    </figcaption>
    </figure>
  </a>
          </li>
                                                                                      <li class="park-slider__item park-slider__item-portal">
                        <span class="park-card-portal">
    <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                  <script>
          if (window.park.device.isMobile()) {
            document.write('<xmp class="park-portal--lazy">');
          }
        </script>
            <div id="22512525"></div><script>googletag.cmd.push(function() { googletag.display("22512525"); })</script>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="22512525"></div>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
</span>          </li>
                  </ul>
  </div>
  <ul class="park-slider__arrow-nav">
    <li class="park-slider__arrow-nav-prev" aria-hidden="true">
      <button type="button"
              class="park-slider__arrow-nav-prev-button park-slider__arrow-nav-button">zurück
      </button>
    </li>
    <li class="park-slider__arrow-nav-next" aria-hidden="true">
      <button type="button" class="park-slider__arrow-nav-next-button park-slider__arrow-nav-button">weiter
      </button>
    </li>
  </ul>
  </article>
                <div class="park-article-content">
      <p class="text">Die Eltern hätten Ende September Anzeige gegen Höcke gestellt, weil er auf seiner Facebook-Seite Fotos veröffentlicht habe, auf denen Lösche zu sehen sei, berichteten NDR und WDR. Der AfD-Politiker Höcke habe das Bild des Opfers „widerrechtlich öffentlich zur Schau“ gestellt. Das Foto habe der Bruder der Polizei zur Fahndung zur Verfügung gestellt. Es soll Anfang September auch während des sogenannten Trauermarschs für Daniel H., der in Chemnitz Opfer einer Messerattacke wurde, im Großformat gezeigt worden sein.</p>
    </div>              <footer class="park-article__sign">(felt/epd)</footer>
      </div>
  </article>
                <aside class="park-outbrain">
      <link rel="preconnect" href="https://widgets.outbrain.com">
    <link rel="preload" href="https://widgets.outbrain.com/outbrain.js" as="script">
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
        }
      })();
    </script>
          <div class="OUTBRAIN" data-ob-template="DE_RPOnline.de" data-src="https://rp-online.de/politik/deutschland/bjoern-hoecke-landtag-in-thueringen-hebt-immunitaet-von-afd-fraktionschef-auf_aid-35128073" data-widget-id="AR_10"></div>
        </xmp>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
        }
      })();
    </script>
          <div class="OUTBRAIN" data-ob-template="DE_RPOnline.de" data-src="https://rp-online.de/politik/deutschland/bjoern-hoecke-landtag-in-thueringen-hebt-immunitaet-von-afd-fraktionschef-auf_aid-35128073" data-widget-id="AR_10"></div>
        </xmp>
  </aside>                  <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <!-- RPD Adserver Integration -->
<div id="gpt_rpd_adslot_inreco"></div>
<style>
#gpt_rpd_adslot_inreco{
    display: block; 
    text-align: center;
}
</style>
 <script>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</script>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <!-- RPD Adserver Integration -->
<div id="gpt_rpd_adslot_inreco"></div>
<style>
#gpt_rpd_adslot_inreco{
    display: block; 
    text-align: center;
}
</style>
 <script>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</script>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
                <article class="park-teaser-tiles">
      <header class="park-teaser-tiles__header">
                    <div
      class="park-section-headline"><span class="park-section-headline__text">Mehr von RP ONLINE</span></div>
    </header>
    <ul class="park-teaser-tiles__list">
                            <li class="park-teaser-tiles__listitem">
                    <a href="/politik/deutschland/staatsanwaelte-ueberpruefen-afd-spenden-aus-dem-ausland_aid-34515519"
         class="park-card-article">
    <figure role="group" class="park-card-article__figure">
      <div class="park-card-article__wrapper">
        <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 56.333333333333%"></div>
                                                                                                                                                                                                                                                                                                                                                                                              <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;169&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/4/2/3/3/0/7/5/7/tok_deee056175e8fe3d7d81ad013980537c/w250_h140_x1574_y692_DPA_bfunk_dpa_5F9ADE00D1FDCF21-958c6d6aac12ad2c.jpg 250w,/imgs/32/4/2/3/3/0/7/5/7/tok_a89d7db16e090f43751c65580dc81c78/w400_h224_x1574_y692_DPA_bfunk_dpa_5F9ADE00D1FDCF21-958c6d6aac12ad2c.jpg 400w,/imgs/32/4/2/3/3/0/7/5/7/tok_472dd07dbc0a811f82da114e713d5cc9/w600_h336_x1574_y692_DPA_bfunk_dpa_5F9ADE00D1FDCF21-958c6d6aac12ad2c.jpg 600w,/imgs/32/4/2/3/3/0/7/5/7/tok_e7192d35295f840959b10ed7c0effa6b/w900_h504_x1574_y692_DPA_bfunk_dpa_5F9ADE00D1FDCF21-958c6d6aac12ad2c.jpg 900w,/imgs/32/4/2/3/3/0/7/5/7/tok_fe6b738ecdeef3aeab55673715331006/w950_h532_x1574_y692_DPA_bfunk_dpa_5F9ADE00D1FDCF21-958c6d6aac12ad2c.jpg 950w,/imgs/32/4/2/3/3/0/7/5/7/tok_3d39f7a3511d2f5705d7a3b2bdf2aa3e/w1200_h672_x1574_y692_DPA_bfunk_dpa_5F9ADE00D1FDCF21-958c6d6aac12ad2c.jpg 1200w,/imgs/32/4/2/3/3/0/7/5/7/tok_8e6e2dee8eba4e50974852d10e62a056/w1900_h1064_x1574_y692_DPA_bfunk_dpa_5F9ADE00D1FDCF21-958c6d6aac12ad2c.jpg 1900w"
                      sizes="(max-width: 48em) 50vw, 300px"
                             alt="Die AfD-Fraktionsvorsitzende Alice Weidel."
           width="300"
           height="169"
           intrinsicsize="300 x 169"
                  style="background-image: url(/imgs/32/4/2/3/3/0/7/5/7/tok_8e6e2dee8eba4e50974852d10e62a056/w1900_h1064_x1574_y692_DPA_bfunk_dpa_5F9ADE00D1FDCF21-958c6d6aac12ad2c.jpg);"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>      </div>
      <figcaption class="park-card-article__caption">
        <span
                class="park-card-article__headlines">
                <span class="park-card-article__kicker">Großspenden aus dem Ausland</span>
      :       <span class="park-card-article__headline">AfD in Erklärungsnot</span>
      </span>
    </figcaption>
    </figure>
  </a>
      </li>
                            <li class="park-teaser-tiles__listitem">
                    <a href="/politik/deutschland/holocaust-mahnmal-nachgebaut-ermittlungsverfahren-wegen-aktion-gegen-bjoern-hoecke-eingestellt_aid-34490159"
         class="park-card-article">
    <figure role="group" class="park-card-article__figure">
      <div class="park-card-article__wrapper">
        <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 56.333333333333%"></div>
                                                                                                                                                                                                                                                                                                                                                                                              <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;169&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/4/2/2/4/5/3/2/3/tok_ad50f5113c3ade73d4510d24e64d9b64/w250_h140_x1500_y1000_DPA_bfunk_dpa_5F9AC600B4B2174A-c393a80890a9e60e.jpg 250w,/imgs/32/4/2/2/4/5/3/2/3/tok_f367893b18d65e5a1e72732a7ed7740d/w400_h224_x1500_y1000_DPA_bfunk_dpa_5F9AC600B4B2174A-c393a80890a9e60e.jpg 400w,/imgs/32/4/2/2/4/5/3/2/3/tok_93cc6a405d4b18089502dc0574207eef/w600_h336_x1500_y1000_DPA_bfunk_dpa_5F9AC600B4B2174A-c393a80890a9e60e.jpg 600w,/imgs/32/4/2/2/4/5/3/2/3/tok_235b263f26527a1c23bb45b542d444eb/w900_h504_x1500_y1000_DPA_bfunk_dpa_5F9AC600B4B2174A-c393a80890a9e60e.jpg 900w,/imgs/32/4/2/2/4/5/3/2/3/tok_df70e7f41c7a6376f2895971fbf00b1a/w950_h532_x1500_y1000_DPA_bfunk_dpa_5F9AC600B4B2174A-c393a80890a9e60e.jpg 950w,/imgs/32/4/2/2/4/5/3/2/3/tok_c897eab25d11bb0a3aaff6c62aa0e033/w1200_h672_x1500_y1000_DPA_bfunk_dpa_5F9AC600B4B2174A-c393a80890a9e60e.jpg 1200w,/imgs/32/4/2/2/4/5/3/2/3/tok_8f32923d94b58f35a769dc5b1f6dfa37/w1900_h1064_x1500_y1000_DPA_bfunk_dpa_5F9AC600B4B2174A-c393a80890a9e60e.jpg 1900w"
                      sizes="(max-width: 48em) 50vw, 300px"
                             alt="Björn Höcke bei einer Rede (Archivbild)."
           width="300"
           height="169"
           intrinsicsize="300 x 169"
                  style="background-image: url(/imgs/32/4/2/2/4/5/3/2/3/tok_8f32923d94b58f35a769dc5b1f6dfa37/w1900_h1064_x1500_y1000_DPA_bfunk_dpa_5F9AC600B4B2174A-c393a80890a9e60e.jpg);"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>      </div>
      <figcaption class="park-card-article__caption">
        <span
                class="park-card-article__headlines">
                <span class="park-card-article__kicker">Holocaust-Mahnmal nachgebaut</span>
      :       <span class="park-card-article__headline">Ermittlungsverfahren wegen Protest gegen Höcke eingestellt</span>
      </span>
    </figcaption>
    </figure>
  </a>
      </li>
                            <li class="park-teaser-tiles__listitem">
                    <a href="/politik/deutschland/afd-parteischiedsgericht-lehnt-ausschluss-von-bjoern-hoecke-offenbar-ab_aid-17721599"
         class="park-card-article">
    <figure role="group" class="park-card-article__figure">
      <div class="park-card-article__wrapper">
        <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 56.333333333333%"></div>
                                                                                                                                                                                                                                        <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;169&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/2/0/6/6/6/3/4/1/tok_084bef29bd8aea3f79b37850b7fbf355/w250_h140_x470_y264_88ad02c9122f0475.jpg 250w,/imgs/32/2/0/6/6/6/3/4/1/tok_4b988db45f1a9d708293593a1cdd3202/w400_h224_x470_y264_88ad02c9122f0475.jpg 400w,/imgs/32/2/0/6/6/6/3/4/1/tok_60e58c150c2d898c0a5de5f89d7e76c8/w600_h336_x470_y264_88ad02c9122f0475.jpg 600w,/imgs/32/2/0/6/6/6/3/4/1/tok_8965299fbc366cf9f1e1e4d5d9668ae4/w900_h504_x470_y264_88ad02c9122f0475.jpg 900w"
                      sizes="(max-width: 48em) 50vw, 300px"
                             alt=""
           width="300"
           height="169"
           intrinsicsize="300 x 169"
                  style="background-image: url(/imgs/32/2/0/6/6/6/3/4/1/tok_8965299fbc366cf9f1e1e4d5d9668ae4/w900_h504_x470_y264_88ad02c9122f0475.jpg);"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>      </div>
      <figcaption class="park-card-article__caption">
        <span
                class="park-card-article__headlines">
                <span class="park-card-article__kicker">Umstrittener Politiker</span>
      :       <span class="park-card-article__headline">AfD-Parteischiedsgericht lehnt Ausschluss von Höcke offenbar ab</span>
      </span>
    </figcaption>
    </figure>
  </a>
      </li>
      </ul>
  </article>
                <section
  class="park-section-portal-right">
                <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="topmobile4"></div>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="rectangle2"></div>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
    <div class="park-section-portal-right__content">
                          <article class="park-tab-container
park-tab-container--teaser-image-list-item
">
      <header class="park-tab-container__header">
                    <div
     aria-hidden="true"  class="park-section-headline">Mehr zu  <h2 class="park-section-headline__text">Björn Höcke: Landtag in Thüringen hebt Immunität von AfD-Fraktionschef auf</h2></div>

          </header>
          <ul role="tablist" class="park-tab-container__tabs">
              <li role="presentation" class="park-tab-container__tab">
          <a id="park-tab-container__tab-163558070-1"
             href="#park-tab-container__panel-163558070-1"
             role="tab"
             aria-controls="park-tab-container__panel-163558070-1"
             class="park-tab-container__tab-link">Zum Thema</a>
        </li>
              <li role="presentation" class="park-tab-container__tab">
          <a id="park-tab-container__tab-163558070-2"
             href="#park-tab-container__panel-163558070-2"
             role="tab"
             aria-controls="park-tab-container__panel-163558070-2"
             class="park-tab-container__tab-link">Aus dem Ressort</a>
        </li>
              <li role="presentation" class="park-tab-container__tab">
          <a id="park-tab-container__tab-163558070-3"
             href="#park-tab-container__panel-163558070-3"
             role="tab"
             aria-controls="park-tab-container__panel-163558070-3"
             class="park-tab-container__tab-link">Schlagworte</a>
        </li>
          </ul>
    <div class="park-tab-container__panels">
          <section id="park-tab-container__panel-163558070-1"
               role="tabpanel"
               aria-labelledby="park-tab-container__tab-163558070-1"
               class="park-tab-container__panel">
                                      <ul
              class="park-tab-container__items">
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/nrw/landespolitik/bundestag-hebt-die-immunitaet-von-martin-renner-nrw-afd-auf_aid-17730263"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
  <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 76.056338028169%"></div>
                                                                                                                                                                                      <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;71&#039; height=&#039;54&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/2/0/6/7/6/0/8/9/tok_886caa2269744c8a8db1133854234034/w250_h187_x310_y232_6e3e920dcc1e6f62.jpg 250w,/imgs/32/2/0/6/7/6/0/8/9/tok_40029d5dc0145f71ccb011ed3cbabe96/w400_h300_x310_y232_6e3e920dcc1e6f62.jpg 400w,/imgs/32/2/0/6/7/6/0/8/9/tok_89e826a305f3ae76cc6f9430e0ddbce8/w600_h450_x310_y232_6e3e920dcc1e6f62.jpg 600w"
                      sizes="(max-width: 48em) 100px, 100px"
                             alt=""
           width="71"
           height="54"
           intrinsicsize="71 x 54"
                  style="background-image: url(/imgs/32/2/0/6/7/6/0/8/9/tok_89e826a305f3ae76cc6f9430e0ddbce8/w600_h450_x310_y232_6e3e920dcc1e6f62.jpg);"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>  </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">NRW-Spitzenkandidat</span>
  :     <span class="park-teaser-image-list-item__headline">Bundestag hebt Immunität von AfD-Mann Renner auf</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="17730263"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/politik/deutschland/stephan-brandner-faehrt-nach-buchenwald-kz-gedenkstaette-stimmt-besuchsanfrage-von-afd-politiker-zu_aid-24249819"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
  <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 76.056338028169%"></div>
                                                                                                                                                                                                                                                                                                                                                                                              <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;71&#039; height=&#039;54&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/3/0/2/6/8/9/8/7/tok_be1181ce2f3dfdbd8cccb339dd82a0de/w250_h187_x1500_y993_20150113_bfunk_dpa_148C5A009422BD5C-c35d2be003cff6a4.jpg 250w,/imgs/32/3/0/2/6/8/9/8/7/tok_4a91fec029238ae82f9105eadeeeef96/w400_h300_x1500_y993_20150113_bfunk_dpa_148C5A009422BD5C-c35d2be003cff6a4.jpg 400w,/imgs/32/3/0/2/6/8/9/8/7/tok_8e29cb98d71f4c503a8d08a085a0ed08/w600_h450_x1500_y993_20150113_bfunk_dpa_148C5A009422BD5C-c35d2be003cff6a4.jpg 600w,/imgs/32/3/0/2/6/8/9/8/7/tok_ad5e1070dfd06bf9f250d88bb3d4700a/w900_h675_x1500_y993_20150113_bfunk_dpa_148C5A009422BD5C-c35d2be003cff6a4.jpg 900w,/imgs/32/3/0/2/6/8/9/8/7/tok_a84759a9cfe3634bde00a72b18ecedc8/w950_h712_x1500_y993_20150113_bfunk_dpa_148C5A009422BD5C-c35d2be003cff6a4.jpg 950w,/imgs/32/3/0/2/6/8/9/8/7/tok_1c4ad46b558b6f7f0071e97b18e57c3e/w1200_h900_x1500_y993_20150113_bfunk_dpa_148C5A009422BD5C-c35d2be003cff6a4.jpg 1200w,/imgs/32/3/0/2/6/8/9/8/7/tok_a7a4c79290b5c00a00af8583c72d89a6/w1900_h1425_x1500_y993_20150113_bfunk_dpa_148C5A009422BD5C-c35d2be003cff6a4.jpg 1900w"
                      sizes="(max-width: 48em) 100px, 100px"
                             alt="Eine Gedenktafel in der KZ-Gedenkstätte Buchenwald."
           width="71"
           height="54"
           intrinsicsize="71 x 54"
                  style="background-image: url(/imgs/32/3/0/2/6/8/9/8/7/tok_a7a4c79290b5c00a00af8583c72d89a6/w1900_h1425_x1500_y993_20150113_bfunk_dpa_148C5A009422BD5C-c35d2be003cff6a4.jpg);"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>  </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Stephan Brandner fährt nach Buchenwald</span>
  :     <span class="park-teaser-image-list-item__headline">KZ-Gedenkstätte stimmt Besuchsanfrage von AfD-Politiker zu</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="24249819"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/politik/deutschland/anzeige-gegen-afd-fraktionschef-wegen-hochofen-tweet_aid-19048109"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
  <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 76.056338028169%"></div>
                                                                                                                                                                                      <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;71&#039; height=&#039;54&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/2/2/0/4/1/7/9/5/tok_c778bc566d54dc4a286d19f3d7077942/w250_h187_x310_y232_6fb9f31e1505ae53.jpg 250w,/imgs/32/2/2/0/4/1/7/9/5/tok_763b2f22a9ba574c73e2d38d94536f01/w400_h300_x310_y232_6fb9f31e1505ae53.jpg 400w,/imgs/32/2/2/0/4/1/7/9/5/tok_788a75a31b29c9cb4fd6eff92ce9ec1e/w600_h450_x310_y232_6fb9f31e1505ae53.jpg 600w"
                      sizes="(max-width: 48em) 100px, 100px"
                             alt=""
           width="71"
           height="54"
           intrinsicsize="71 x 54"
                  style="background-image: url(/imgs/32/2/2/0/4/1/7/9/5/tok_788a75a31b29c9cb4fd6eff92ce9ec1e/w600_h450_x310_y232_6fb9f31e1505ae53.jpg);"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>  </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Jörg Nobis</span>
  :     <span class="park-teaser-image-list-item__headline">Anzeige gegen AfD-Fraktionschef wegen &quot;Hochofen&quot;-Tweet</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="19048109"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/politik/deutschland/bundesrat-segnet-gute-kita-gesetz-ab-regelung-tritt-am-1-januar-in-kraft_aid-35129827"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
  <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 76.056338028169%"></div>
                                                                                                                                                                                                                                                                                                                                                                                              <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;71&#039; height=&#039;54&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/4/4/3/0/6/3/7/9/tok_6c1a8b10dfdc5965950d59501541386a/w250_h187_x1952_y363_DPA_obsbd_dpa_5F9B1C007AE7C93B-918ca113d0e96365.jpg 250w,/imgs/32/4/4/3/0/6/3/7/9/tok_5495a2d9ecb1eb2816bfb2eec0f0b435/w400_h300_x1952_y363_DPA_obsbd_dpa_5F9B1C007AE7C93B-918ca113d0e96365.jpg 400w,/imgs/32/4/4/3/0/6/3/7/9/tok_f19d40f03d5b83ce673b6f668dc21a67/w600_h450_x1952_y363_DPA_obsbd_dpa_5F9B1C007AE7C93B-918ca113d0e96365.jpg 600w,/imgs/32/4/4/3/0/6/3/7/9/tok_5b2f0eb38fe706705fd76f059bb07eff/w900_h675_x1952_y363_DPA_obsbd_dpa_5F9B1C007AE7C93B-918ca113d0e96365.jpg 900w,/imgs/32/4/4/3/0/6/3/7/9/tok_509446f4c5643501632d889afc7cc593/w950_h712_x1952_y363_DPA_obsbd_dpa_5F9B1C007AE7C93B-918ca113d0e96365.jpg 950w,/imgs/32/4/4/3/0/6/3/7/9/tok_80e4fbd6a61ecdf9299a7e22656932cc/w1200_h900_x1952_y363_DPA_obsbd_dpa_5F9B1C007AE7C93B-918ca113d0e96365.jpg 1200w,/imgs/32/4/4/3/0/6/3/7/9/tok_3f5c89feda9f4b9652f31a430f86e586/w1900_h1425_x1952_y363_DPA_obsbd_dpa_5F9B1C007AE7C93B-918ca113d0e96365.jpg 1900w"
                      sizes="(max-width: 48em) 100px, 100px"
                             alt="Für eine verbesserte Kindertagesbetreuung muss auch"
           width="71"
           height="54"
           intrinsicsize="71 x 54"
                  style="background-image: url(/imgs/32/4/4/3/0/6/3/7/9/tok_3f5c89feda9f4b9652f31a430f86e586/w1900_h1425_x1952_y363_DPA_obsbd_dpa_5F9B1C007AE7C93B-918ca113d0e96365.jpg);"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>  </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Regelung ab 1. Januar in Kraft</span>
  :     <span class="park-teaser-image-list-item__headline">Bundesrat segnet „Gute-Kita-Gesetz“ ab</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="35129827"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/politik/deutschland/bundesrat-ruft-wegen-digitalpakt-vermittlungsausschuss-an_aid-35129449"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
  <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 76.056338028169%"></div>
                                                                                                                                                                                                                                                                                                                                                                                              <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;71&#039; height=&#039;54&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/4/4/3/0/4/9/0/7/tok_bdc0d45704310983e7b6544d79b26611/w250_h187_x1500_y998_20170210_bfunk_dpa_149494007AD1A071-66b1a1d6f2d70c90.jpg 250w,/imgs/32/4/4/3/0/4/9/0/7/tok_6014874def38d487430765a710c5eec1/w400_h300_x1500_y998_20170210_bfunk_dpa_149494007AD1A071-66b1a1d6f2d70c90.jpg 400w,/imgs/32/4/4/3/0/4/9/0/7/tok_b6f84851c94afdd777be8218a2fe7bd9/w600_h450_x1500_y998_20170210_bfunk_dpa_149494007AD1A071-66b1a1d6f2d70c90.jpg 600w,/imgs/32/4/4/3/0/4/9/0/7/tok_9a1973d3da23fe3decabc753ac37452b/w900_h675_x1500_y998_20170210_bfunk_dpa_149494007AD1A071-66b1a1d6f2d70c90.jpg 900w,/imgs/32/4/4/3/0/4/9/0/7/tok_068a76fb7c7d30f7e0320418deba6032/w950_h712_x1500_y998_20170210_bfunk_dpa_149494007AD1A071-66b1a1d6f2d70c90.jpg 950w,/imgs/32/4/4/3/0/4/9/0/7/tok_335a515d15a915dc494258a93ecd56bf/w1200_h900_x1500_y998_20170210_bfunk_dpa_149494007AD1A071-66b1a1d6f2d70c90.jpg 1200w,/imgs/32/4/4/3/0/4/9/0/7/tok_de02d2b4439b0643d082a8aaa61ab6ad/w1900_h1425_x1500_y998_20170210_bfunk_dpa_149494007AD1A071-66b1a1d6f2d70c90.jpg 1900w"
                      sizes="(max-width: 48em) 100px, 100px"
                             alt="Sitzung im Bundesrat (Archivbild)."
           width="71"
           height="54"
           intrinsicsize="71 x 54"
                  style="background-image: url(/imgs/32/4/4/3/0/4/9/0/7/tok_de02d2b4439b0643d082a8aaa61ab6ad/w1900_h1425_x1500_y998_20170210_bfunk_dpa_149494007AD1A071-66b1a1d6f2d70c90.jpg);"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>  </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Bundesrat stoppt Grundgesetzänderung</span>
  :     <span class="park-teaser-image-list-item__headline">Digitalpakt für Schulen muss in den Vermittlungsausschuss</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="35129449"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/politik/deutschland/cdu-generalsekretaer-pauli-ziemiak-hat-keinen-studienabschluss_aid-35115421"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
  <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 76.056338028169%"></div>
                                                                                                                                                                                                                                                                                                                                                                                              <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;71&#039; height=&#039;54&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/4/4/2/6/4/5/6/3/tok_50c7d6a9d756ad424fbf7da66ef10de5/w250_h187_x1500_y803_DPA_bfunk_dpa_5F9B100004DC4763-33b033a59aa63a3a.jpg 250w,/imgs/32/4/4/2/6/4/5/6/3/tok_163d5490767410b66a8e4dec934ff519/w400_h300_x1500_y803_DPA_bfunk_dpa_5F9B100004DC4763-33b033a59aa63a3a.jpg 400w,/imgs/32/4/4/2/6/4/5/6/3/tok_479ac997a92d2bac3abc1f1c11522ab6/w600_h450_x1500_y803_DPA_bfunk_dpa_5F9B100004DC4763-33b033a59aa63a3a.jpg 600w,/imgs/32/4/4/2/6/4/5/6/3/tok_645ef6c8eb71cc0d6c6c5f81fa3a3e90/w900_h675_x1500_y803_DPA_bfunk_dpa_5F9B100004DC4763-33b033a59aa63a3a.jpg 900w,/imgs/32/4/4/2/6/4/5/6/3/tok_5f9546afa423c3673a0eeea103e0d951/w950_h712_x1500_y803_DPA_bfunk_dpa_5F9B100004DC4763-33b033a59aa63a3a.jpg 950w,/imgs/32/4/4/2/6/4/5/6/3/tok_6abe3f7297d2657d17a45dff2ee44f6e/w1200_h900_x1500_y803_DPA_bfunk_dpa_5F9B100004DC4763-33b033a59aa63a3a.jpg 1200w,/imgs/32/4/4/2/6/4/5/6/3/tok_ec7f2b7c74f1780401a93f6674287869/w1900_h1425_x1500_y803_DPA_bfunk_dpa_5F9B100004DC4763-33b033a59aa63a3a.jpg 1900w"
                      sizes="(max-width: 48em) 100px, 100px"
                             alt="Kreißsaal - Hörsaal - Plenarsaal? Die"
           width="71"
           height="54"
           intrinsicsize="71 x 54"
                  style="background-image: url(/imgs/32/4/4/2/6/4/5/6/3/tok_ec7f2b7c74f1780401a93f6674287869/w1900_h1425_x1500_y803_DPA_bfunk_dpa_5F9B100004DC4763-33b033a59aa63a3a.jpg);"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>  </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Wahl von Paul Ziemiak löst Fragen aus</span>
  :     <span class="park-teaser-image-list-item__headline">Diese Politiker haben trotz Studien-Flop richtig Karriere gemacht</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="35115421"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/politik/deutschland/hartz-4-robert-habeck-und-die-angst-der-gruenen-vor-freibier_aid-35111469"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
  <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 76.056338028169%"></div>
                                                                                                                                                                                                                                                                                                                                                                                              <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;71&#039; height=&#039;54&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/4/4/2/4/9/4/9/7/tok_c29b2222c58bbba970e0b63cadabc1ec/w250_h187_x2301_y1478_111211133-fb2f64fa8e40aa38.jpg 250w,/imgs/32/4/4/2/4/9/4/9/7/tok_552943b82abf43732e461f65282c74a8/w400_h300_x2301_y1478_111211133-fb2f64fa8e40aa38.jpg 400w,/imgs/32/4/4/2/4/9/4/9/7/tok_b56d01ae9e739966d1735aa501aa44f8/w600_h450_x2301_y1478_111211133-fb2f64fa8e40aa38.jpg 600w,/imgs/32/4/4/2/4/9/4/9/7/tok_d2e963aa732460c7b9099032b8fb57df/w900_h675_x2301_y1478_111211133-fb2f64fa8e40aa38.jpg 900w,/imgs/32/4/4/2/4/9/4/9/7/tok_a51ff5e70236c00486ef13462b5c8cf7/w950_h712_x2301_y1478_111211133-fb2f64fa8e40aa38.jpg 950w,/imgs/32/4/4/2/4/9/4/9/7/tok_fe850832b178d1247eab5a29196740aa/w1200_h900_x2301_y1478_111211133-fb2f64fa8e40aa38.jpg 1200w,/imgs/32/4/4/2/4/9/4/9/7/tok_1335fbeca281c833d31de59e4262e8fd/w1900_h1425_x2301_y1478_111211133-fb2f64fa8e40aa38.jpg 1900w"
                      sizes="(max-width: 48em) 100px, 100px"
                             alt="11.11.2018, Sachsen, Leipzig: Robert Habeck, Bundesvorsitzender"
           width="71"
           height="54"
           intrinsicsize="71 x 54"
                  style="background-image: url(/imgs/32/4/4/2/4/9/4/9/7/tok_1335fbeca281c833d31de59e4262e8fd/w1900_h1425_x2301_y1478_111211133-fb2f64fa8e40aa38.jpg);"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>  </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Grundsicherung</span>
  :     <span class="park-teaser-image-list-item__headline">Robert Habeck und die Angst der Grünen vor Freibier</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="35111469"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                          </ul>
                          </section>
          <div id="park-tab-container__panel-163558070-2"
               role="tabpanel"
               aria-labelledby="park-tab-container__tab-163558070-2"
               class="park-tab-container__panel">
        <!--[IF !IE]> --><noscript><section><!-- <![ENDIF]-->                                                <ul
              class="park-tab-container__items">
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/politik/deutschland/cdu-generalsekretaer-pauli-ziemiak-hat-keinen-studienabschluss_aid-35115421"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
  <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 76.056338028169%"></div>
                                                                                                                                                                                                                                                                                                                                                                                                  <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;71&#039; height=&#039;54&#039;%3E%3C/svg%3E"
              srcset="/imgs/32/4/4/2/6/4/5/6/3/tok_50c7d6a9d756ad424fbf7da66ef10de5/w250_h187_x1500_y803_DPA_bfunk_dpa_5F9B100004DC4763-33b033a59aa63a3a.jpg 250w,/imgs/32/4/4/2/6/4/5/6/3/tok_163d5490767410b66a8e4dec934ff519/w400_h300_x1500_y803_DPA_bfunk_dpa_5F9B100004DC4763-33b033a59aa63a3a.jpg 400w,/imgs/32/4/4/2/6/4/5/6/3/tok_479ac997a92d2bac3abc1f1c11522ab6/w600_h450_x1500_y803_DPA_bfunk_dpa_5F9B100004DC4763-33b033a59aa63a3a.jpg 600w,/imgs/32/4/4/2/6/4/5/6/3/tok_645ef6c8eb71cc0d6c6c5f81fa3a3e90/w900_h675_x1500_y803_DPA_bfunk_dpa_5F9B100004DC4763-33b033a59aa63a3a.jpg 900w,/imgs/32/4/4/2/6/4/5/6/3/tok_5f9546afa423c3673a0eeea103e0d951/w950_h712_x1500_y803_DPA_bfunk_dpa_5F9B100004DC4763-33b033a59aa63a3a.jpg 950w,/imgs/32/4/4/2/6/4/5/6/3/tok_6abe3f7297d2657d17a45dff2ee44f6e/w1200_h900_x1500_y803_DPA_bfunk_dpa_5F9B100004DC4763-33b033a59aa63a3a.jpg 1200w,/imgs/32/4/4/2/6/4/5/6/3/tok_ec7f2b7c74f1780401a93f6674287869/w1900_h1425_x1500_y803_DPA_bfunk_dpa_5F9B100004DC4763-33b033a59aa63a3a.jpg 1900w"
                  sizes="(max-width: 48em) 100px, 100px"
                       alt="Kreißsaal - Hörsaal - Plenarsaal? Die"
         width="71"
         height="54"
         intrinsicsize="71 x 54"
              style="background-image: url(/imgs/32/4/4/2/6/4/5/6/3/tok_ec7f2b7c74f1780401a93f6674287869/w1900_h1425_x1500_y803_DPA_bfunk_dpa_5F9B100004DC4763-33b033a59aa63a3a.jpg);"
                     async="on"
         decoding="async"
         class="park-image__image">
  </div>  </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Wahl von Paul Ziemiak löst Fragen aus</span>
  :     <span class="park-teaser-image-list-item__headline">Diese Politiker haben trotz Studien-Flop richtig Karriere gemacht</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="35115421"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/politik/deutschland/digitalpakt-der-streit-zwischen-bund-und-land-um-den-digitalpakt-und-die-hintergruende_aid-35116431"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
  <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 76.056338028169%"></div>
                                                                                                                                                                                                                                                                                                                                                                                                  <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;71&#039; height=&#039;54&#039;%3E%3C/svg%3E"
              srcset="/imgs/32/4/4/2/6/8/5/8/9/tok_6c63e5c3eff18c616e17fe6c5707055c/w250_h187_x1484_y789_DPA_bfunk_dpa_5F9AFC008D84C5C2-97dd59f0f6e38985.jpg 250w,/imgs/32/4/4/2/6/8/5/8/9/tok_d1a21ab5bb34d6cc8f52730dc2b59ec7/w400_h300_x1484_y789_DPA_bfunk_dpa_5F9AFC008D84C5C2-97dd59f0f6e38985.jpg 400w,/imgs/32/4/4/2/6/8/5/8/9/tok_b1127b879c38086f4c8113b96c5158b0/w600_h450_x1484_y789_DPA_bfunk_dpa_5F9AFC008D84C5C2-97dd59f0f6e38985.jpg 600w,/imgs/32/4/4/2/6/8/5/8/9/tok_8d6f5675d2c7e6373e94c3843e374127/w900_h675_x1484_y789_DPA_bfunk_dpa_5F9AFC008D84C5C2-97dd59f0f6e38985.jpg 900w,/imgs/32/4/4/2/6/8/5/8/9/tok_6ddf8e44d9fc4d39630f05c44189a47b/w950_h712_x1484_y789_DPA_bfunk_dpa_5F9AFC008D84C5C2-97dd59f0f6e38985.jpg 950w,/imgs/32/4/4/2/6/8/5/8/9/tok_b9b6027b55183b0df1fa58fcb1df2cee/w1200_h900_x1484_y789_DPA_bfunk_dpa_5F9AFC008D84C5C2-97dd59f0f6e38985.jpg 1200w,/imgs/32/4/4/2/6/8/5/8/9/tok_660f69374e26e50c5da42640f93991ee/w1900_h1425_x1484_y789_DPA_bfunk_dpa_5F9AFC008D84C5C2-97dd59f0f6e38985.jpg 1900w"
                  sizes="(max-width: 48em) 100px, 100px"
                       alt="Weil die Bundesländer sich an diesem"
         width="71"
         height="54"
         intrinsicsize="71 x 54"
              style="background-image: url(/imgs/32/4/4/2/6/8/5/8/9/tok_660f69374e26e50c5da42640f93991ee/w1900_h1425_x1484_y789_DPA_bfunk_dpa_5F9AFC008D84C5C2-97dd59f0f6e38985.jpg);"
                     async="on"
         decoding="async"
         class="park-image__image">
  </div>  </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Der Streit um den digitalen Unterricht</span>
  :     <span class="park-teaser-image-list-item__headline">Mehr Geld - aber nicht um jeden Preis</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="35116431"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/politik/deutschland/hartz-4-robert-habeck-und-die-angst-der-gruenen-vor-freibier_aid-35111469"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
  <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 76.056338028169%"></div>
                                                                                                                                                                                                                                                                                                                                                                                                  <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;71&#039; height=&#039;54&#039;%3E%3C/svg%3E"
              srcset="/imgs/32/4/4/2/4/9/4/9/7/tok_c29b2222c58bbba970e0b63cadabc1ec/w250_h187_x2301_y1478_111211133-fb2f64fa8e40aa38.jpg 250w,/imgs/32/4/4/2/4/9/4/9/7/tok_552943b82abf43732e461f65282c74a8/w400_h300_x2301_y1478_111211133-fb2f64fa8e40aa38.jpg 400w,/imgs/32/4/4/2/4/9/4/9/7/tok_b56d01ae9e739966d1735aa501aa44f8/w600_h450_x2301_y1478_111211133-fb2f64fa8e40aa38.jpg 600w,/imgs/32/4/4/2/4/9/4/9/7/tok_d2e963aa732460c7b9099032b8fb57df/w900_h675_x2301_y1478_111211133-fb2f64fa8e40aa38.jpg 900w,/imgs/32/4/4/2/4/9/4/9/7/tok_a51ff5e70236c00486ef13462b5c8cf7/w950_h712_x2301_y1478_111211133-fb2f64fa8e40aa38.jpg 950w,/imgs/32/4/4/2/4/9/4/9/7/tok_fe850832b178d1247eab5a29196740aa/w1200_h900_x2301_y1478_111211133-fb2f64fa8e40aa38.jpg 1200w,/imgs/32/4/4/2/4/9/4/9/7/tok_1335fbeca281c833d31de59e4262e8fd/w1900_h1425_x2301_y1478_111211133-fb2f64fa8e40aa38.jpg 1900w"
                  sizes="(max-width: 48em) 100px, 100px"
                       alt="11.11.2018, Sachsen, Leipzig: Robert Habeck, Bundesvorsitzender"
         width="71"
         height="54"
         intrinsicsize="71 x 54"
              style="background-image: url(/imgs/32/4/4/2/4/9/4/9/7/tok_1335fbeca281c833d31de59e4262e8fd/w1900_h1425_x2301_y1478_111211133-fb2f64fa8e40aa38.jpg);"
                     async="on"
         decoding="async"
         class="park-image__image">
  </div>  </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Grundsicherung</span>
  :     <span class="park-teaser-image-list-item__headline">Robert Habeck und die Angst der Grünen vor Freibier</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="35111469"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/politik/deutschland/gorch-fock-korruptionsverdacht-bei-reparatur-des-segelschulschiffs_aid-35110039"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
  <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 76.056338028169%"></div>
                                                                                                                                                                                                                                                                                                                                                                                                  <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;71&#039; height=&#039;54&#039;%3E%3C/svg%3E"
              srcset="/imgs/32/4/4/2/4/3/3/8/9/tok_92a492173295b877a5546e0022774293/w250_h187_x1726_y1082_DPA_bfunk_dpa_5F9B1A0067B72A27-a8f42aa8a26b8784.jpg 250w,/imgs/32/4/4/2/4/3/3/8/9/tok_e84e1da5452bd08247a8d7893afed180/w400_h300_x1726_y1082_DPA_bfunk_dpa_5F9B1A0067B72A27-a8f42aa8a26b8784.jpg 400w,/imgs/32/4/4/2/4/3/3/8/9/tok_246f07ec9ec6e08c19bb703c0ad3d814/w600_h450_x1726_y1082_DPA_bfunk_dpa_5F9B1A0067B72A27-a8f42aa8a26b8784.jpg 600w,/imgs/32/4/4/2/4/3/3/8/9/tok_c9f607e48ff38d9e157c065d4fe0ca7a/w900_h675_x1726_y1082_DPA_bfunk_dpa_5F9B1A0067B72A27-a8f42aa8a26b8784.jpg 900w,/imgs/32/4/4/2/4/3/3/8/9/tok_4f29244b02baec2162b2b6b319121ff0/w950_h712_x1726_y1082_DPA_bfunk_dpa_5F9B1A0067B72A27-a8f42aa8a26b8784.jpg 950w,/imgs/32/4/4/2/4/3/3/8/9/tok_d1fcb4e803a0bfaa6fd6e9ca653742ac/w1200_h900_x1726_y1082_DPA_bfunk_dpa_5F9B1A0067B72A27-a8f42aa8a26b8784.jpg 1200w,/imgs/32/4/4/2/4/3/3/8/9/tok_5b4265e9b747407d19e7d97f8b60074b/w1900_h1425_x1726_y1082_DPA_bfunk_dpa_5F9B1A0067B72A27-a8f42aa8a26b8784.jpg 1900w"
                  sizes="(max-width: 48em) 100px, 100px"
                       alt="Die „Gorch Fock“ auf der Ostsee"
         width="71"
         height="54"
         intrinsicsize="71 x 54"
              style="background-image: url(/imgs/32/4/4/2/4/3/3/8/9/tok_5b4265e9b747407d19e7d97f8b60074b/w1900_h1425_x1726_y1082_DPA_bfunk_dpa_5F9B1A0067B72A27-a8f42aa8a26b8784.jpg);"
                     async="on"
         decoding="async"
         class="park-image__image">
  </div>  </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Reparatur des Segelschulschiffs</span>
  :     <span class="park-teaser-image-list-item__headline">Korruptionsverdacht auf der „Gorch Fock“</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="35110039"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/politik/deutschland/intersexualitaet-bundestag-beschliesst-drittes-geschlecht-divers-als-option_aid-35123409"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
  <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 76.056338028169%"></div>
                                                                                                                                                                                                                                                                                                                                                                                                  <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;71&#039; height=&#039;54&#039;%3E%3C/svg%3E"
              srcset="/imgs/32/4/4/2/8/5/8/6/9/tok_d5d7e3ec166d4838f739f55c94d89adc/w250_h187_x1172_y733_RP_20180925eve006-bcb4100a5a74ce9b.jpg 250w,/imgs/32/4/4/2/8/5/8/6/9/tok_61d0f098f1c5ff074f86edbb84cb93b9/w400_h300_x1172_y733_RP_20180925eve006-bcb4100a5a74ce9b.jpg 400w,/imgs/32/4/4/2/8/5/8/6/9/tok_253f0e4292611c7177b2f098a62e3fcf/w600_h450_x1172_y733_RP_20180925eve006-bcb4100a5a74ce9b.jpg 600w,/imgs/32/4/4/2/8/5/8/6/9/tok_d9d505ba88aa3f91c2d13f6ab3b21336/w900_h675_x1172_y733_RP_20180925eve006-bcb4100a5a74ce9b.jpg 900w,/imgs/32/4/4/2/8/5/8/6/9/tok_fa9ec77f314b04dd0bfbd062db1a5b91/w950_h712_x1172_y733_RP_20180925eve006-bcb4100a5a74ce9b.jpg 950w,/imgs/32/4/4/2/8/5/8/6/9/tok_17cb62281353091bb8f4c8cf09605e5a/w1200_h900_x1172_y733_RP_20180925eve006-bcb4100a5a74ce9b.jpg 1200w,/imgs/32/4/4/2/8/5/8/6/9/tok_6ff77d5b26aab05521adc0688252074c/w1900_h1425_x1172_y733_RP_20180925eve006-bcb4100a5a74ce9b.jpg 1900w"
                  sizes="(max-width: 48em) 100px, 100px"
                       alt="An der Hochschule Rhein-Waal ist der"
         width="71"
         height="54"
         intrinsicsize="71 x 54"
              style="background-image: url(/imgs/32/4/4/2/8/5/8/6/9/tok_6ff77d5b26aab05521adc0688252074c/w1900_h1425_x1172_y733_RP_20180925eve006-bcb4100a5a74ce9b.jpg);"
                     async="on"
         decoding="async"
         class="park-image__image">
  </div>  </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Männlich, weiblich, divers</span>
  :     <span class="park-teaser-image-list-item__headline">Bundestag beschließt drittes Geschlecht als Wahlmöglichkeit</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="35123409"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/politik/deutschland/kolumnen/mit-verlaub/kolumne-wenn-fuehrungskraefte-schwaeche-zeigen_aid-35120757"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
  <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 76.056338028169%"></div>
                                                                                                                                                                                                                                                                                                                                                                                                  <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;71&#039; height=&#039;54&#039;%3E%3C/svg%3E"
              srcset="/imgs/32/4/4/2/8/1/5/6/9/tok_2569660b8fd5576a0ae4e00f9c0fee2c/w250_h187_x998_y1500_110208end0213-4e760368c9087d18.jpg 250w,/imgs/32/4/4/2/8/1/5/6/9/tok_c2d02669c070e5404c3d4132ef727c34/w400_h300_x998_y1500_110208end0213-4e760368c9087d18.jpg 400w,/imgs/32/4/4/2/8/1/5/6/9/tok_82462f22323a980e98bf48d3fa5afad3/w600_h450_x998_y1500_110208end0213-4e760368c9087d18.jpg 600w,/imgs/32/4/4/2/8/1/5/6/9/tok_8c083e9aa578e32d4e3bb8cc6a74d52d/w900_h675_x998_y1500_110208end0213-4e760368c9087d18.jpg 900w,/imgs/32/4/4/2/8/1/5/6/9/tok_316ec3ff4b6994e71dad383d7f728c57/w950_h712_x998_y1500_110208end0213-4e760368c9087d18.jpg 950w,/imgs/32/4/4/2/8/1/5/6/9/tok_17c87863d5bb32219304d03403a39d3e/w1200_h900_x998_y1500_110208end0213-4e760368c9087d18.jpg 1200w,/imgs/32/4/4/2/8/1/5/6/9/tok_dff5d32e379f2380ff51e8be728de8db/w1900_h1425_x998_y1500_110208end0213-4e760368c9087d18.jpg 1900w"
                  sizes="(max-width: 48em) 100px, 100px"
                       alt="Kolumnist Reinhold Michels."
         width="71"
         height="54"
         intrinsicsize="71 x 54"
              style="background-image: url(/imgs/32/4/4/2/8/1/5/6/9/tok_dff5d32e379f2380ff51e8be728de8db/w1900_h1425_x998_y1500_110208end0213-4e760368c9087d18.jpg);"
                     async="on"
         decoding="async"
         class="park-image__image">
  </div>  </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Kolumne: Mit Verlaub!</span>
  :     <span class="park-teaser-image-list-item__headline">Wer die Hitze nicht verträgt, . . .</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="35120757"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/politik/deutschland/afd-mariana-harder-kuehnel-faellt-bei-wahl-zur-bundestagsvize-durch_aid-35112549"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
  <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 76.056338028169%"></div>
                                                                                                                                                                                                                                                                                                                                                                                                  <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;71&#039; height=&#039;54&#039;%3E%3C/svg%3E"
              srcset="/imgs/32/4/4/2/5/3/4/6/9/tok_a60fe1811ca8af14f1b7e687c3ff3b44/w250_h187_x1754_y59_DPA_bfunk_dpa_5F9B1A00C4D6804C-896a81c822b76746.jpg 250w,/imgs/32/4/4/2/5/3/4/6/9/tok_71d5deb7bb18c10a18e528f1572055af/w400_h300_x1754_y59_DPA_bfunk_dpa_5F9B1A00C4D6804C-896a81c822b76746.jpg 400w,/imgs/32/4/4/2/5/3/4/6/9/tok_41f470a656f9bea3bc1f1a2298fc9269/w600_h450_x1754_y59_DPA_bfunk_dpa_5F9B1A00C4D6804C-896a81c822b76746.jpg 600w,/imgs/32/4/4/2/5/3/4/6/9/tok_967eda550745eb667e0007730287a74e/w900_h675_x1754_y59_DPA_bfunk_dpa_5F9B1A00C4D6804C-896a81c822b76746.jpg 900w,/imgs/32/4/4/2/5/3/4/6/9/tok_a4238ca8448d82a196fa6f9b68bd921c/w950_h712_x1754_y59_DPA_bfunk_dpa_5F9B1A00C4D6804C-896a81c822b76746.jpg 950w,/imgs/32/4/4/2/5/3/4/6/9/tok_f40b5b751e3b914d39ae2b4833fb4f1e/w1200_h900_x1754_y59_DPA_bfunk_dpa_5F9B1A00C4D6804C-896a81c822b76746.jpg 1200w,/imgs/32/4/4/2/5/3/4/6/9/tok_c6bcc7b571710060d9275f26619ec6a8/w1900_h1425_x1754_y59_DPA_bfunk_dpa_5F9B1A00C4D6804C-896a81c822b76746.jpg 1900w"
                  sizes="(max-width: 48em) 100px, 100px"
                       alt="Mariana Harder-Kühnel bei der Abstimmung im"
         width="71"
         height="54"
         intrinsicsize="71 x 54"
              style="background-image: url(/imgs/32/4/4/2/5/3/4/6/9/tok_c6bcc7b571710060d9275f26619ec6a8/w1900_h1425_x1754_y59_DPA_bfunk_dpa_5F9B1A00C4D6804C-896a81c822b76746.jpg);"
                     async="on"
         decoding="async"
         class="park-image__image">
  </div>  </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Bei Wahl zur Vize-Bundestagspräsidentin</span>
  :     <span class="park-teaser-image-list-item__headline">AfD-Kandidatin fällt auch beim zweiten Mal durch</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="35112549"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/politik/deutschland/breitscheidplatz-anschlag-in-berlin-attentaeter-anis-amri-plante-wohl-sprengstoffanschlag_aid-35114779"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
  <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 76.056338028169%"></div>
                                                                                                                                                                                                                                                                                                                                                                                                  <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;71&#039; height=&#039;54&#039;%3E%3C/svg%3E"
              srcset="/imgs/32/4/4/2/6/2/0/4/5/tok_07460e7db9fdb321327bce221a0446d2/w250_h187_x1500_y1007_DPA_bfunk_dpa_5F9AF60058079A7C-c32dd08f681d79ed.jpg 250w,/imgs/32/4/4/2/6/2/0/4/5/tok_ec1c5b48cfac50b9fde4a207f9951213/w400_h300_x1500_y1007_DPA_bfunk_dpa_5F9AF60058079A7C-c32dd08f681d79ed.jpg 400w,/imgs/32/4/4/2/6/2/0/4/5/tok_72cdc4639d0e1992abff9224a2146312/w600_h450_x1500_y1007_DPA_bfunk_dpa_5F9AF60058079A7C-c32dd08f681d79ed.jpg 600w,/imgs/32/4/4/2/6/2/0/4/5/tok_da8d0c7f91a9ff1336578e52dd1b3265/w900_h675_x1500_y1007_DPA_bfunk_dpa_5F9AF60058079A7C-c32dd08f681d79ed.jpg 900w,/imgs/32/4/4/2/6/2/0/4/5/tok_7390ae97b5e672d3a7ebaccc994afbd9/w950_h712_x1500_y1007_DPA_bfunk_dpa_5F9AF60058079A7C-c32dd08f681d79ed.jpg 950w,/imgs/32/4/4/2/6/2/0/4/5/tok_682a47b7ff5f7d0d40b0760c87ae8d26/w1200_h900_x1500_y1007_DPA_bfunk_dpa_5F9AF60058079A7C-c32dd08f681d79ed.jpg 1200w,/imgs/32/4/4/2/6/2/0/4/5/tok_e16cf699e3275155ec3b85b0255f658d/w1900_h1425_x1500_y1007_DPA_bfunk_dpa_5F9AF60058079A7C-c32dd08f681d79ed.jpg 1900w"
                  sizes="(max-width: 48em) 100px, 100px"
                       alt="Der Weihnachtsmarkt am Breitscheidplatz in Berlin"
         width="71"
         height="54"
         intrinsicsize="71 x 54"
              style="background-image: url(/imgs/32/4/4/2/6/2/0/4/5/tok_e16cf699e3275155ec3b85b0255f658d/w1900_h1425_x1500_y1007_DPA_bfunk_dpa_5F9AF60058079A7C-c32dd08f681d79ed.jpg);"
                     async="on"
         decoding="async"
         class="park-image__image">
  </div>  </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Attentäter vom Breitscheidplatz</span>
  :     <span class="park-teaser-image-list-item__headline">Anis Amri soll mit Komplizen auch Sprengstoffanschlag geplant haben</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="35114779"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/politik/deutschland/korruptionsverdacht-bei-der-gorch-fock_aid-35114739"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
  <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 76.056338028169%"></div>
                                                                                                                                                                                                                                                                                                                                                                                                  <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;71&#039; height=&#039;54&#039;%3E%3C/svg%3E"
              srcset="/imgs/32/4/4/2/6/1/9/6/1/tok_55f5e0c79c400128ec5bd7a2ee673e6b/w250_h187_x1500_y1040_20170124_bfunk_dpa_149470005CAA8A59-e22faeda367ea563.jpg 250w,/imgs/32/4/4/2/6/1/9/6/1/tok_6020fbe895d13f7c243512067155a831/w400_h300_x1500_y1040_20170124_bfunk_dpa_149470005CAA8A59-e22faeda367ea563.jpg 400w,/imgs/32/4/4/2/6/1/9/6/1/tok_773a1dc2eaecee59f206730cdc20dc0b/w600_h450_x1500_y1040_20170124_bfunk_dpa_149470005CAA8A59-e22faeda367ea563.jpg 600w,/imgs/32/4/4/2/6/1/9/6/1/tok_602759dbb7f36cfbe2f6db27ffaf273e/w900_h675_x1500_y1040_20170124_bfunk_dpa_149470005CAA8A59-e22faeda367ea563.jpg 900w,/imgs/32/4/4/2/6/1/9/6/1/tok_5302f568887b03cd58f5def838371c60/w950_h712_x1500_y1040_20170124_bfunk_dpa_149470005CAA8A59-e22faeda367ea563.jpg 950w,/imgs/32/4/4/2/6/1/9/6/1/tok_2486d46de27f3b380d79a0062096adf0/w1200_h900_x1500_y1040_20170124_bfunk_dpa_149470005CAA8A59-e22faeda367ea563.jpg 1200w,/imgs/32/4/4/2/6/1/9/6/1/tok_eb81b9de915a70c80d965eb2e3d18a9e/w1900_h1425_x1500_y1040_20170124_bfunk_dpa_149470005CAA8A59-e22faeda367ea563.jpg 1900w"
                  sizes="(max-width: 48em) 100px, 100px"
                       alt="ARCHIV - 31.05.2018, Mecklenburg-Vorpommern, Stralsund: Ein"
         width="71"
         height="54"
         intrinsicsize="71 x 54"
              style="background-image: url(/imgs/32/4/4/2/6/1/9/6/1/tok_eb81b9de915a70c80d965eb2e3d18a9e/w1900_h1425_x1500_y1040_20170124_bfunk_dpa_149470005CAA8A59-e22faeda367ea563.jpg);"
                     async="on"
         decoding="async"
         class="park-image__image">
  </div>  </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Segelschulschiff mit explodierenden Reparaturkosten</span>
  :     <span class="park-teaser-image-list-item__headline">Korruptionsverdacht bei der „Gorch Fock“</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="35114739"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/politik/deutschland/kritik-an-kompromiss-zu-219a_aid-35114595"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
  <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 76.056338028169%"></div>
                                                                                                                                                                                                                                                                                                                                                                                                  <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;71&#039; height=&#039;54&#039;%3E%3C/svg%3E"
              srcset="/imgs/32/4/4/2/6/1/4/2/3/tok_39286d421f77729fa2694cccb52d894e/w250_h187_x1570_y853_DPA_bfunk_dpa_5F9B16000FE6C412-e3023d14b8f6992d.jpg 250w,/imgs/32/4/4/2/6/1/4/2/3/tok_8c273f371d5eb2ca2a574c6bdab14fb6/w400_h300_x1570_y853_DPA_bfunk_dpa_5F9B16000FE6C412-e3023d14b8f6992d.jpg 400w,/imgs/32/4/4/2/6/1/4/2/3/tok_640907293d3f640169cb25d7203dbed3/w600_h450_x1570_y853_DPA_bfunk_dpa_5F9B16000FE6C412-e3023d14b8f6992d.jpg 600w,/imgs/32/4/4/2/6/1/4/2/3/tok_baced16f6948a255f9f90732d6e0fd69/w900_h675_x1570_y853_DPA_bfunk_dpa_5F9B16000FE6C412-e3023d14b8f6992d.jpg 900w,/imgs/32/4/4/2/6/1/4/2/3/tok_b808ca981c2db15f69e8603734de3d3b/w950_h712_x1570_y853_DPA_bfunk_dpa_5F9B16000FE6C412-e3023d14b8f6992d.jpg 950w,/imgs/32/4/4/2/6/1/4/2/3/tok_b09a82cb2ab8ffb183948f2768d6eed2/w1200_h900_x1570_y853_DPA_bfunk_dpa_5F9B16000FE6C412-e3023d14b8f6992d.jpg 1200w,/imgs/32/4/4/2/6/1/4/2/3/tok_3b38af36efc139c83395248cd3fac850/w1900_h1425_x1570_y853_DPA_bfunk_dpa_5F9B16000FE6C412-e3023d14b8f6992d.jpg 1900w"
                  sizes="(max-width: 48em) 100px, 100px"
                       alt="Eine Frau hält bei einer Kundgebung"
         width="71"
         height="54"
         intrinsicsize="71 x 54"
              style="background-image: url(/imgs/32/4/4/2/6/1/4/2/3/tok_3b38af36efc139c83395248cd3fac850/w1900_h1425_x1570_y853_DPA_bfunk_dpa_5F9B16000FE6C412-e3023d14b8f6992d.jpg);"
                     async="on"
         decoding="async"
         class="park-image__image">
  </div>  </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">219a</span>
  :     <span class="park-teaser-image-list-item__headline">Kritik an Kompromiss zu Werbeverbot für Abtreibung</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="35114595"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                          </ul>
                    <!--[IF !IE]> --></section></noscript><!-- <![ENDIF]-->      </div>
          <div id="park-tab-container__panel-163558070-3"
               role="tabpanel"
               aria-labelledby="park-tab-container__tab-163558070-3"
               class="park-tab-container__panel">
        <!--[IF !IE]> --><noscript><section><!-- <![ENDIF]-->                                                                            <ul class="park-tags">
            <li class="park-tags__tag">
        <a href="/thema/bjoern-hoecke/"
                     class="park-tags__link">Björn Höcke</a>
      </li>
      </ul>
                                <!--[IF !IE]> --></section></noscript><!-- <![ENDIF]-->      </div>
      </div>
</article>
            </div>
</section>      </div>                <div class="park-section "
  >
                    <aside id="park-comments"
         class="park-comments"
         data-comments-id="44298175"
         data-comments-url="/api/comments?beitrag_id=44298175"
         data-comments-counturl="/api/comments?type=count&amp;beitrag_id=44298175">
    <header class="park-comments__commentscount"></header>
      <article class="park-comments-form">
    <div class="park-comments-form__wrapper park-comments-form__default">
      <p class="park-comments-form__headline ">Ihre Meinung zum Thema ist gefragt</p>
              <p class="park-comments-form__paragraph park-comments-form__inline"> Schreiben Sie jetzt Ihre Meinung zu: </p>
        <h2 aria-hidden="true" class="park-comments-form__paragraph park-comments-form__inline">
          Björn Höcke: Landtag in Thüringen hebt Immunität von AfD-Fraktionschef auf
        </h2>
      
    <p class="park-comments-form__paragraph">
      <a href="/allgemeines/regeln-fuer-leserkommentare-auf-rp-online_aid-14359445" target="_blank">Beachten Sie dabei bitte unsere Regeln für Leserkommentare</a></p>
    </div>
    <div class="park-comments-form__wrapper park-comments-form__success" aria-hidden="true">
      <p class="park-comments-form__headline "> Vielen Dank für Ihren Beitrag!</p>
      <p class="park-comments-form__paragraph "> Ihr Kommentar wird nun gesichtet. Im Anschluss erhalten Sie eine E-Mail von uns. Bitte beachten Sie, dass es bei einem großen Kommentaraufkommen zu längeren Wartezeiten kommen kann. Wir sichten die Kommentare werktags zwischen 09 und 22 Uhr. Samstags und sonntags sind wir in der Regel von 10 bis 18 Uhr für Sie da. </p>
    </div>
    <div class="park-comments-form__wrapper park-comments-form__error" aria-hidden="true">
      <p class="park-comments-form__headline "> Es ist ein Fehler aufgetreten!</p>
      <p class="park-comments-form__paragraph "> Bitte versuchen Sie es erneut. </p>
    </div>
    <div class="park-comments-form__wrapper park-comments-form__closed" aria-hidden="true">
      <p class="park-comments-form__headline "> Es ist ein Fehler aufgetreten!</p>
      <p class="park-comments-form__paragraph "> Hitzefrei für die Community. Wir aktualisieren derzeit unser System. Deswegen können für ein paar Stunden keine Kommentare eingereicht werden. </p>
    </div>
    <div class="park-comments-form__wrapper park-comments-form__suspended" aria-hidden="true">
      <p class="park-comments-form__headline "> Es ist ein Fehler aufgetreten!</p>
      <p class="park-comments-form__paragraph "> Ihr Benutzer ist für neue Kommentare gesperrt. </p>
    </div>
    <div class="park-comments-form__wrapper park-comments-form__unauthorized" aria-hidden="true">
      <p class="park-comments-form__headline "> </p>
      <p class="park-comments-form__paragraph "> Um einen neuen Kommentar zu erstellen, <a href="/sso/login">melden Sie sich bitte an</a>. </p>
    </div>
    <div class="park-comments-form__wrapper">
            <form method="post"
      action="#void"
      class="park-form
  "
    >
                <div class="park-textarea
  park-textarea--message
    park-input-group
  park-input-group--textarea"
  >
    <label id="park-textarea__label-779625940"
         for="park-textarea__textarea-779625940"
         tabindex="-1"
         class="park-textarea__label">Nachricht</label>
  <textarea id="park-textarea__textarea-779625940"
            autocapitalize="sentences"
            class="park-textarea__textarea"
            autocomplete="off"
          name="message"
                                    ></textarea>
  </div>
          <div class="park-input
      park-input--notify_me
         park-input--checkbox
          park-input-group
  park-input-group--input"
  >
              <input id="park-input__input-1501379561"
             class="park-input__input"
          name="notify_me"
              type="checkbox"
                                                        >
        <label id="park-input__label-1501379561"
           for="park-input__input-1501379561"
           tabindex="-1"
           class="park-input__label">Mich über weitere Kommentare per E-Mail benachrichtigen</label>
    </div>
      <button type="submit"
        class="park-button
        "
    >Absenden
</button>
  </form>    </div>


  </article>
    <div class="park-comments__wrapper">
      <div class="park-select
  park-select--sorting
      park-input-group
  park-input-group--select"
    >
    <label id="park-select__label-428346843"
         for="park-select__select-428346843"
         tabindex="-1"
         class="park-select__label park-select__label--is-hidden">Sortierung
    </label>
      <select id="park-select__select-428346843"
            class="park-select__select"
              name="sorting"
                                    >
                    <option value="date+"
                selected                class="park-select__option park-select__option--date+">Älteste zuerst</option>
              <option value="date-"
                                class="park-select__option park-select__option--date-">Neueste zuerst</option>
          </select>
    </div>      <ul id="park-comments" class="park-comments__comments"></ul>
      <hr class="park-comments__ruler">
      <button type="button"
        class="park-button
        "
    >  <span class="park-button__loader"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 30"><path opacity=".2" d="M0 10h4v10H0z"><animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0s" dur="0.6s" repeatCount="indefinite"/><animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0s" dur="0.6s" repeatCount="indefinite"/><animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0s" dur="0.6s" repeatCount="indefinite"/></path><path opacity=".2" d="M8 10h4v10H8z"><animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0.15s" dur="0.6s" repeatCount="indefinite"/><animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0.15s" dur="0.6s" repeatCount="indefinite"/><animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0.15s" dur="0.6s" repeatCount="indefinite"/></path><path opacity=".2" d="M16 10h4v10h-4z"><animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0.3s" dur="0.6s" repeatCount="indefinite"/><animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0.3s" dur="0.6s" repeatCount="indefinite"/><animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0.3s" dur="0.6s" repeatCount="indefinite"/></path></svg></span>Weitere Kommentare laden
</button>
    </div>
    <template>
      <li class="park-comments__comment">
        <blockquote class="park-comments__comment-text"></blockquote>
        <footer class="park-comments__comment-metadata">
          <cite class="park-comments__comment-user"></cite>
          <a href="#void" class="park-comments__comment-link">
            <time class="park-comments__comment-time"></time>
          </a>
        </footer>
      </li>
    </template>
  </aside>
                  <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="Z_Footer__Z_Footer"></div>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="Z_Footer__Z_Footer"></div>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
                <footer class="park-section-footer">
              <a href="/"
                     class="park-button
        ">zur Startseite</a>
  </footer>      </div>      </div>
</section>              </main>
  <div class="park-outofpage-portal">
                        <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="interstitial"></div>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="out-of-page"></div>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
      </div>
  </div>
                    <footer
    class="park-footer">
    <div class="park-footer__wrapper">
      <div class="park-footer__top-links">
        <ul class="park-footer__social park-footer__list">
                      <li class="park-footer__item">
              <a class="park-footer__link park-footer__icon park-footer__icon--facebook" href="https://www.facebook.com/rponline" >www.facebook.com/rponline</a>
            </li>
                      <li class="park-footer__item">
              <a class="park-footer__link park-footer__icon park-footer__icon--twitter" href="https://twitter.com/rponline" >@rponline</a>
            </li>
                  </ul>
        <ul class="park-footer__main-links">
                      <li class="park-footer__item">
              <a class="park-footer__link park-footer__link--main" href="/info/impressum/"  target="">Impressum</a>
            </li>
                      <li class="park-footer__item">
              <a class="park-footer__link park-footer__link--main" href="/info/kontakt/"  target="">Kontakt</a>
            </li>
                      <li class="park-footer__item">
              <a class="park-footer__link park-footer__link--main" href="/info/datenschutz/"  target="">Datenschutz</a>
            </li>
                      <li class="park-footer__item">
              <a class="park-footer__link park-footer__link--main" href="/info/agb/"  target="">AGB</a>
            </li>
                  </ul>
      </div>
              <div class="park-footer__middle">
          <div class="park-footer__newsletter">
                          <span class="park-footer__headline">Die Stimme des Westens</span>
              <div>Bestellen Sie hier den täglichen Newsletter aus der Chefredaktion</div>
              <form method="post"
      action="/app/newsletter/"
      class="park-form
       park-form--vertical
  "
    >
                <div class="park-input
      park-input--email
         park-input--email
         park-input--required
        park-input--label-is-hidden
      park-input-group
  park-input-group--input"
  >
                <label id="park-input__label-1456932192"
           for="park-input__input-1456932192"
           tabindex="-1"
           class="park-input__label park-input__label--is-hidden">Ihre E-Mail-Adresse        <abbr class="park-input__required" title="Dieses Eingabefeld ist erforderlich">*</abbr>
      </label>
    <input id="park-input__input-1456932192"
          autocapitalize="words"
             class="park-input__input"
          name="email"
              type="email"
                  placeholder="E-Mail Adresse"
                                              required
            >
      </div>
      <button type="submit"
        class="park-button
        "
    >Newsletter bestellen
</button>
  </form>                      </div>
          <div class="park-footer__services">
            <span class="park-footer__headline">Services</span>
            <ul class="park-footer__list park-footer__list--two-columns">
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="https://www.weekli.de/?utm_source=rpo&amp;utm_medium=refDigitaleProspekte"  target="_blank">Digitale Prospekte</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="/advertorial/schwarzwald-baden-wuerttemberg/?csref=footer"  target="_blank">Schwarzwald</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="https://spiele.rp-online.de/"  target="_blank">Pausenspiele</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="/digitales/rp-online-app/"  target="">RP Apps</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="/app/newsletter/"  target="">Newsletter</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="/app/feed/"  target="">RSS Feed</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="/archiv/"  target="_blank">Archiv</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="/thema/"  target="">Themen</a>
                </li>
                          </ul>
          </div>
          <div class="park-footer__publisher-links">
            <span class="park-footer__headline">Verlag</span>
            <ul class="park-footer__list">
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="https://www.rheinischepostmediengruppe.de/"  target="_blank">Rheinische Post Mediengruppe</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="https://karriere.rheinischepostmediengruppe.de/"  target="_blank">Karriere</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="https://www.rheinischepostmediengruppe.de/Kundenservice"  target="_blank">Kundenservice</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="http://rp-media.de/"  target="_blank">Mediadaten</a>
                </li>
                          </ul>
          </div>
        </div>
            <aside class="park-footer__endnote">
        © RP Digital GmbH | Alle Rechte vorbehalten
            </aside>
    </div>
  </footer>
      </div>
      <div class="park-footer__navigation">
      <nav id="park-navigation"
           class="park-navigation
           "
           tabindex="-1">
        <!--[IF !IE]> -->
        <script>
          (function () {
            var elem = window.park.$('.park-navigation').pop();
            elem.setAttribute('aria-hidden', 'true');
          })();
        </script>
        <!-- <![ENDIF]-->
                              <link rel="preload" href="/api/tree?output=html&amp;currentNode=64987" as="fetch">
                    <link rel="preload" href="/assets/widgets/twig-worker.js?v=1543495755" as="worker">
<link rel="preload" href="/assets/widgets/navigation.js?v=1543495755" as="script">
<span class="park-widget park-widget--navigation" data-type="navigation"
   data-component="navigation"   data-initial-state="&#x7B;&quot;ajax&quot;&#x3A;&#x7B;&quot;url&quot;&#x3A;&quot;&#x5C;&#x2F;api&#x5C;&#x2F;tree&#x3F;output&#x3D;html&amp;currentNode&#x3D;64987&quot;&#x7D;,&quot;header&quot;&#x3A;&#x5B;&#x7B;&quot;headline&quot;&#x3A;&#x7B;&quot;tag&quot;&#x3A;&quot;strong&quot;,&quot;text&quot;&#x3A;&quot;Top&quot;&#x7D;,&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Abo&#x20;&amp;&#x20;Service&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;leserservice.rp-online.de&#x3F;utm_source&#x3D;RPO&amp;utm_medium&#x3D;Navi&amp;utm_campaign&#x3D;Abo_Service&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;ePaper&#x5C;&#x2F;App&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;app&#x5C;&#x2F;epaper&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Anzeige&#x20;aufgeben&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;leserservice.rp-online.de&#x5C;&#x2F;Anzeigen&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Forum&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.rp-forum.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;&#x5D;&#x7D;&#x5D;,&quot;footer&quot;&#x3A;&#x5B;&#x7B;&quot;headline&quot;&#x3A;&#x7B;&quot;tag&quot;&#x3A;&quot;strong&quot;,&quot;text&quot;&#x3A;&quot;Services&quot;&#x7D;,&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Kontakt&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;info&#x5C;&#x2F;kontakt&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;WhatsApp-Newsletter&#x20;bestellen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;digitales&#x5C;&#x2F;apps&#x5C;&#x2F;rheinische-post-per-whatsapp-lesen-nachrichten-aus-nrw-aufs-smartphone_aid-9220693&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Newsletter&#x20;abonnieren&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;app&#x5C;&#x2F;newsletter&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Podcast&#x20;h&#x5C;u00f6ren&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;digitales&#x5C;&#x2F;podcasts&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;ONLINE&#x20;App&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;digitales&#x5C;&#x2F;rp-online-app&#x5C;&#x2F;informationen&#x5C;&#x2F;rp-online-app-alle-news-fuer-ihr-smartphone_aid-21961563&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;headline&quot;&#x3A;&#x7B;&quot;tag&quot;&#x3A;&quot;strong&quot;,&quot;text&quot;&#x3A;&quot;Weitere&#x20;Angebote&quot;&#x7D;,&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Trauer&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;trauer.rp-online.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Tonight&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.tonight.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Schlagzeilen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;app&#x5C;&#x2F;schlagzeilen&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Digitale&#x20;Prospekte&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.weekli.de&#x5C;&#x2F;&#x3F;utm_source&#x3D;rpo&amp;utm_medium&#x3D;refDigitaleProspekte&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;nofollow&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Spiele&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;spiele.rp-online.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Digital&#x20;Services&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.rp-digital-services.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kalaydo&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.kalaydo.de&#x5C;&#x2F;&#x23;utm_source&#x3D;RP_ONLINE&amp;utm_medium&#x3D;HEADER&amp;utm_campaign&#x3D;Verlags-Widgets&amp;utm_content&#x3D;RP_HEAD&amp;utm_term&#x3D;RP_ONLINE-head&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;FuPa&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.fupa.net&#x5C;&#x2F;niederrhein&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Shop&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;shop.rp-online.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Expertenzeit&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;rp-expertenzeit.de&#x5C;&#x2F;aktuelle-events&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Reisen&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.droste-reisen.de&#x5C;&#x2F;rpo&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;PremiumCard&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;premiumcard.rp-online.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Lesertour&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;rp-lesertour.de&#x5C;&#x2F;aktuelle-lesertouren&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Texthelden&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;texthelden.rp-online.de&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Digitales&#x20;Archiv&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;app&#x5C;&#x2F;zeitungsarchiv&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Lizenzen&#x20;&amp;&#x20;Archiv&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;app&#x5C;&#x2F;zeitungsarchiv&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP-Kaufdown&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;rp.kaufdown.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Online&#x20;Dating&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;rp-online-dating.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;&#x5D;&#x7D;&#x5D;,&quot;main&quot;&#x3A;&#x5B;&#x7B;&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Dinslaken&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;dinslaken&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Dormagen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;dormagen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;D&#x5C;u00fcsseldorf&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;duesseldorf&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Duisburg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;duisburg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Emmerich&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;emmerich&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Erkelenz&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;erkelenz&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Erkrath&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;erkrath&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Geldern&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;geldern&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Goch&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;goch&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Grevenbroich&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;grevenbroich&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Haan&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;haan&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Hilden&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;hilden&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;H&#x5C;u00fcckelhoven&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;hueckelhoven&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;H&#x5C;u00fcckeswagen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;hueckeswagen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;H&#x5C;u00fcnxe&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;huenxe&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;J&#x5C;u00fcchen&#x5C;n&#x20;&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;juechen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kaarst&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kaarst&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kamp-Lintfort&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kamp-lintfort&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kempen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kempen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kevelaer&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kevelaer&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kleve&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kleve&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;K&#x5C;u00f6ln&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;koeln&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Korschenbroich&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;korschenbroich&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Krefeld&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;krefeld&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kreis&#x20;Heinsberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kreis-heinsberg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Langenfeld&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;langenfeld&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Leichlingen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;leichlingen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Leverkusen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;leverkusen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Meerbusch&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;meerbusch&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Mettmann&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;mettmann&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;M&#x5C;u00f6nchengladbach&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;moenchengladbach&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Moers&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;moers&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Nettetal&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;nettetal&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Neukirchen-Vluyn&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;neukirchen-vluyn&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Neuss&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;neuss&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Radevormwald&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;radevormwald&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Ratingen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;ratingen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Remscheid&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;remscheid&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Rhein-Kreis&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;rhein-kreis&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Rheinberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;rheinberg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Rommerskirchen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;rommerskirchen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Solingen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;solingen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;T&#x5C;u00f6nisvorst&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;toenisvorst&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Viersen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;viersen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Wassenberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wassenberg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Wegberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wegberg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Wermelskirchen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wermelskirchen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Wesel&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wesel&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Willich&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;willich&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;W&#x5C;u00fclfrath&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wuelfrath&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Xanten&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;xanten&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;&#x5D;,&quot;search&quot;&#x3A;&#x7B;&quot;label&quot;&#x3A;&quot;St&#x5C;u00e4dtesuche&quot;&#x7D;,&quot;isCurrent&quot;&#x3A;false&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;NRW&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Politik&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;politik&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;true,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Deutschland&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;politik&#x5C;&#x2F;deutschland&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;News&#x20;aus&#x20;Berlin&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;politik&#x5C;&#x2F;deutschland&#x5C;&#x2F;berlin&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Bundestagswahl&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;politik&#x5C;&#x2F;deutschland&#x5C;&#x2F;bundestagswahl&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Kolumnen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;politik&#x5C;&#x2F;deutschland&#x5C;&#x2F;kolumnen&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;EU-Politik&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;politik&#x5C;&#x2F;eu&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Europawahl&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;politik&#x5C;&#x2F;eu&#x5C;&#x2F;europawahl&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Unser&#x20;Europa&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;politik&#x5C;&#x2F;eu&#x5C;&#x2F;unser-europa&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Ausland&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;politik&#x5C;&#x2F;ausland&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Sport&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Panorama&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;panorama&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Kultur&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;kultur&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Wirtschaft&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;wirtschaft&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Digital&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;digitales&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Leben&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;leben&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;">        <div class="park-navigation__panel">
  <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
    <section>
              <header class="park-navigation__header">
                                  <section class="park-navigation-section">
    <strong class="park-navigation-section__headline">Top</strong>
<ul class="park-navigation-section__items">
      <li class="park-navigation-section__item">
            <a href="https://leserservice.rp-online.de?utm_source=RPO&amp;utm_medium=Navi&amp;utm_campaign=Abo_Service"
         class="park-navigation-section__item-link"
               target="_blank">Abo&nbsp;&&nbsp;Service</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="/app/epaper/"
         class="park-navigation-section__item-link"
               target="">ePaper/App</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://leserservice.rp-online.de/Anzeigen"
         class="park-navigation-section__item-link"
               target="_blank">Anzeige&nbsp;aufgeben</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://www.rp-forum.de/"
         class="park-navigation-section__item-link"
               target="_blank">RP&nbsp;Forum</a>
    </li>
  </ul>
</section>                  </header>
                    <ul class="park-navigation__main">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="park-navigation-item
">
                                            <div id="park-navigation-item__submenu-297332254"
           class="park-navigation-item__submenu park-navigation-item__submenu--has-featured"
           aria-hidden="false">
                                                                                <div role="search" class="park-searchform park-form--vertical">
    <form name="search-297332254"
        action="."
        method="get"
        aria-controls="park-navigation-item__submenu-297332254"
            class="park-searchform__form">
            <div class="park-input
      park-input--search-297332254
         park-input--search
          park-input--label-is-hidden
      park-input-group
  park-input-group--input"
  >
                <label id="park-input__label-1004780686"
           for="park-input__input-1004780686"
           tabindex="-1"
           class="park-input__label park-input__label--is-hidden">Städtesuche</label>
    <input id="park-input__input-1004780686"
          autocapitalize="words"
             class="park-input__input"
          name="search-297332254"
              type="search"
              value=""
              placeholder="Städtesuche"
                              autocomplete="off"
                            >
      </div>
    <button type="reset" class="park-searchform__reset">Suche zurücksetzen</button>
    <button type="submit" class="park-searchform__submit">Suche starten</button>
      </form>
  </div>
          <p class="park-navigation-item__resultcount"
             aria-live="polite">51 Suchergebnisse</p>
                <ul id="park-navigation-item__subitems-297332254"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/dinslaken/"
                 class="park-navigation-item__link">
                    Dinslaken
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/dormagen/"
                 class="park-navigation-item__link">
                    Dormagen
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/duesseldorf/"
                 class="park-navigation-item__link">
                    Düsseldorf
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/duisburg/"
                 class="park-navigation-item__link">
                    Duisburg
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/emmerich/"
                 class="park-navigation-item__link">
                    Emmerich
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/erkelenz/"
                 class="park-navigation-item__link">
                    Erkelenz
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/erkrath/"
                 class="park-navigation-item__link">
                    Erkrath
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/geldern/"
                 class="park-navigation-item__link">
                    Geldern
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/goch/"
                 class="park-navigation-item__link">
                    Goch
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/grevenbroich/"
                 class="park-navigation-item__link">
                    Grevenbroich
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/haan/"
                 class="park-navigation-item__link">
                    Haan
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/hilden/"
                 class="park-navigation-item__link">
                    Hilden
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/hueckelhoven/"
                 class="park-navigation-item__link">
                    Hückelhoven
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/hueckeswagen/"
                 class="park-navigation-item__link">
                    Hückeswagen
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/huenxe/"
                 class="park-navigation-item__link">
                    Hünxe
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/juechen/"
                 class="park-navigation-item__link">
                    Jüchen
 
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/kaarst/"
                 class="park-navigation-item__link">
                    Kaarst
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/kamp-lintfort/"
                 class="park-navigation-item__link">
                    Kamp-Lintfort
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/kempen/"
                 class="park-navigation-item__link">
                    Kempen
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/kevelaer/"
                 class="park-navigation-item__link">
                    Kevelaer
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/kleve/"
                 class="park-navigation-item__link">
                    Kleve
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/koeln/"
                 class="park-navigation-item__link">
                    Köln
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/korschenbroich/"
                 class="park-navigation-item__link">
                    Korschenbroich
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/krefeld/"
                 class="park-navigation-item__link">
                    Krefeld
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/kreis-heinsberg/"
                 class="park-navigation-item__link">
                    Kreis Heinsberg
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/langenfeld/"
                 class="park-navigation-item__link">
                    Langenfeld
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/leichlingen/"
                 class="park-navigation-item__link">
                    Leichlingen
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/leverkusen/"
                 class="park-navigation-item__link">
                    Leverkusen
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/meerbusch/"
                 class="park-navigation-item__link">
                    Meerbusch
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/mettmann/"
                 class="park-navigation-item__link">
                    Mettmann
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/moenchengladbach/"
                 class="park-navigation-item__link">
                    Mönchengladbach
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/moers/"
                 class="park-navigation-item__link">
                    Moers
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/nettetal/"
                 class="park-navigation-item__link">
                    Nettetal
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/neukirchen-vluyn/"
                 class="park-navigation-item__link">
                    Neukirchen-Vluyn
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/neuss/"
                 class="park-navigation-item__link">
                    Neuss
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/radevormwald/"
                 class="park-navigation-item__link">
                    Radevormwald
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/ratingen/"
                 class="park-navigation-item__link">
                    Ratingen
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/remscheid/"
                 class="park-navigation-item__link">
                    Remscheid
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/rhein-kreis/"
                 class="park-navigation-item__link">
                    Rhein-Kreis
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/rheinberg/"
                 class="park-navigation-item__link">
                    Rheinberg
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/rommerskirchen/"
                 class="park-navigation-item__link">
                    Rommerskirchen
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/solingen/"
                 class="park-navigation-item__link">
                    Solingen
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/toenisvorst/"
                 class="park-navigation-item__link">
                    Tönisvorst
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/viersen/"
                 class="park-navigation-item__link">
                    Viersen
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/wassenberg/"
                 class="park-navigation-item__link">
                    Wassenberg
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/wegberg/"
                 class="park-navigation-item__link">
                    Wegberg
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/wermelskirchen/"
                 class="park-navigation-item__link">
                    Wermelskirchen
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/wesel/"
                 class="park-navigation-item__link">
                    Wesel
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/willich/"
                 class="park-navigation-item__link">
                    Willich
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/wuelfrath/"
                 class="park-navigation-item__link">
                    Wülfrath
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/xanten/"
                 class="park-navigation-item__link">
                    Xanten
      </a>
          </li>
                  </ul>
      </div>
      </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/"
                 class="park-navigation-item__link">
                    NRW
      </a>
          </li>
                                                                                                                                                                                                                                                                                                                                                                <li class="park-navigation-item
">
          <a href="/politik/"
                 class="park-navigation-item__link">
                    Politik
      </a>
                          <button class="park-navigation-item__toggle"
                  aria-expanded="true"
                  aria-controls="park-navigation-item__submenu-498827906"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
            anzeigen
          </button>
              <div id="park-navigation-item__submenu-498827906"
           class="park-navigation-item__submenu"
           aria-hidden="false">
                <ul id="park-navigation-item__subitems-498827906"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                                          <li class="park-navigation-item
">
          <a href="/politik/deutschland/"
                 class="park-navigation-item__link park-navigation-item__link--is-current">
                    Deutschland
      </a>
                          <button class="park-navigation-item__toggle"
                  aria-expanded="true"
                  aria-controls="park-navigation-item__submenu-580351890"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
            anzeigen
          </button>
              <div id="park-navigation-item__submenu-580351890"
           class="park-navigation-item__submenu"
           aria-hidden="false">
                <ul id="park-navigation-item__subitems-580351890"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                      <li class="park-navigation-item
">
          <a href="/politik/deutschland/berlin/"
                 class="park-navigation-item__link">
                    News aus Berlin
      </a>
          </li>
                                              <li class="park-navigation-item
">
          <a href="/politik/deutschland/bundestagswahl/"
                 class="park-navigation-item__link">
                    Bundestagswahl
      </a>
          </li>
                                              <li class="park-navigation-item
">
          <a href="/politik/deutschland/kolumnen/"
                 class="park-navigation-item__link">
                    Kolumnen
      </a>
          </li>
                  </ul>
      </div>
      </li>
                                                                                          <li class="park-navigation-item
">
          <a href="/politik/eu/"
                 class="park-navigation-item__link">
                    EU-Politik
      </a>
                          <button class="park-navigation-item__toggle"
                  aria-expanded="false"
                  aria-controls="park-navigation-item__submenu-1860900102"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
            anzeigen
          </button>
              <div id="park-navigation-item__submenu-1860900102"
           class="park-navigation-item__submenu"
           aria-hidden="true">
                <ul id="park-navigation-item__subitems-1860900102"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                      <li class="park-navigation-item
">
          <a href="/politik/eu/europawahl/"
                 class="park-navigation-item__link">
                    Europawahl
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/politik/eu/unser-europa/"
                 class="park-navigation-item__link">
                    Unser Europa
      </a>
          </li>
                  </ul>
      </div>
      </li>
                                              <li class="park-navigation-item
">
          <a href="/politik/ausland/"
                 class="park-navigation-item__link">
                    Ausland
      </a>
          </li>
                  </ul>
      </div>
      </li>
                                      <li class="park-navigation-item
">
          <a href="/sport/"
                 class="park-navigation-item__link">
                    Sport
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/panorama/"
                 class="park-navigation-item__link">
                    Panorama
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/kultur/"
                 class="park-navigation-item__link">
                    Kultur
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/wirtschaft/"
                 class="park-navigation-item__link">
                    Wirtschaft
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/digitales/"
                 class="park-navigation-item__link">
                    Digital
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/leben/"
                 class="park-navigation-item__link">
                    Leben
      </a>
          </li>
                  </ul>
                    <footer class="park-navigation__footer">
                                  <section class="park-navigation-section">
    <strong class="park-navigation-section__headline">Services</strong>
<ul class="park-navigation-section__items">
      <li class="park-navigation-section__item">
            <a href="/info/kontakt/"
         class="park-navigation-section__item-link"
               target="">Kontakt</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="/digitales/apps/rheinische-post-per-whatsapp-lesen-nachrichten-aus-nrw-aufs-smartphone_aid-9220693"
         class="park-navigation-section__item-link"
               target="">WhatsApp&#8209;Newsletter&nbsp;bestellen</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="/app/newsletter/"
         class="park-navigation-section__item-link"
               target="">Newsletter&nbsp;abonnieren</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="/digitales/podcasts/"
         class="park-navigation-section__item-link"
               target="">Podcast&nbsp;hören</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="/digitales/rp-online-app/informationen/rp-online-app-alle-news-fuer-ihr-smartphone_aid-21961563"
         class="park-navigation-section__item-link"
               target="">RP&nbsp;ONLINE&nbsp;App</a>
    </li>
  </ul>
</section>                                  <section class="park-navigation-section">
    <strong class="park-navigation-section__headline">Weitere Angebote</strong>
<ul class="park-navigation-section__items">
      <li class="park-navigation-section__item">
            <a href="https://trauer.rp-online.de/"
         class="park-navigation-section__item-link"
               target="_blank">RP&nbsp;Trauer</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://www.tonight.de/"
         class="park-navigation-section__item-link"
               target="_blank">Tonight</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="/app/schlagzeilen/"
         class="park-navigation-section__item-link"
               target="">Schlagzeilen</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://www.weekli.de/?utm_source=rpo&amp;utm_medium=refDigitaleProspekte"
         class="park-navigation-section__item-link"
               target="_blank">Digitale&nbsp;Prospekte</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://spiele.rp-online.de/"
         class="park-navigation-section__item-link"
               target="_blank">Spiele</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://www.rp-digital-services.de/"
         class="park-navigation-section__item-link"
               target="_blank">RP&nbsp;Digital&nbsp;Services</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://www.kalaydo.de/#utm_source=RP_ONLINE&amp;utm_medium=HEADER&amp;utm_campaign=Verlags-Widgets&amp;utm_content=RP_HEAD&amp;utm_term=RP_ONLINE-head"
         class="park-navigation-section__item-link"
               target="_blank">Kalaydo</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://www.fupa.net/niederrhein"
         class="park-navigation-section__item-link"
               target="_blank">FuPa</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://shop.rp-online.de/"
         class="park-navigation-section__item-link"
               target="_blank">RP&nbsp;Shop</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://rp-expertenzeit.de/aktuelle-events/"
         class="park-navigation-section__item-link"
               target="_blank">RP&nbsp;Expertenzeit</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://www.droste-reisen.de/rpo/"
         class="park-navigation-section__item-link"
               target="_blank">RP&nbsp;Reisen</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://premiumcard.rp-online.de/"
         class="park-navigation-section__item-link"
               target="_blank">PremiumCard</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://rp-lesertour.de/aktuelle-lesertouren/"
         class="park-navigation-section__item-link"
               target="_blank">RP&nbsp;Lesertour</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://texthelden.rp-online.de"
         class="park-navigation-section__item-link"
               target="_blank">Texthelden</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="/app/zeitungsarchiv/"
         class="park-navigation-section__item-link"
               target="">Digitales&nbsp;Archiv</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="/app/zeitungsarchiv/"
         class="park-navigation-section__item-link"
               target="">Lizenzen&nbsp;&&nbsp;Archiv</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://rp.kaufdown.de/"
         class="park-navigation-section__item-link"
               target="_blank">RP&#8209;Kaufdown</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://rp-online-dating.de/"
         class="park-navigation-section__item-link"
               target="_blank">RP&nbsp;Online&nbsp;Dating</a>
    </li>
  </ul>
</section>                  </footer>
          </section>
    <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
</div>
  </span>              </nav>
    </div>
    </body>
</html>
