<!DOCTYPE html>
<html lang="de" class="js-disabled
 " style="
        ">
<head>
<meta charset="UTF-8">
<meta name="config" content="{&quot;rootBase&quot;:&quot;&quot;,&quot;assetsBase&quot;:&quot;\/assets&quot;,&quot;keys&quot;:{&quot;googleTagManager&quot;:&quot;GTM-K47R344&quot;,&quot;googleMaps&quot;:&quot;AIzaSyCHp5itTFt3vjxkdrH5mpkgnXSChniz55k&quot;},&quot;version&quot;:&quot;1671109873&quot;,&quot;loginPage&quot;:&quot;https:\/\/id.rp-online.de\/login&quot;,&quot;loginOverlay&quot;:false,&quot;commentType&quot;:&quot;talk-dashboard&quot;,&quot;registrationPage&quot;:&quot;https:\/\/id.rp-online.de\/register&quot;,&quot;searchPage&quot;:&quot;\/suche\/&quot;,&quot;settingsPage&quot;:&quot;\/sso\/settings&quot;,&quot;validateEmailURL&quot;:&quot;\/sso\/new_validation_email&quot;,&quot;bookmarksPage&quot;:&quot;\/sso\/bookmarks&quot;,&quot;subscriptionsPage&quot;:&quot;\/sso\/subscriptions&quot;,&quot;dataPrivacyPage&quot;:&quot;\/info\/datenschutz\/#embeds&quot;,&quot;myContentPage&quot;:&quot;\/sso\/my-content&quot;,&quot;adblocker&quot;:{&quot;landingpage&quot;:&quot;\/info\/adblocker\/&quot;,&quot;welectWebBaseUrl&quot;:&quot;https:\/\/www.welect.de&quot;,&quot;welectApiBaseUrl&quot;:&quot;https:\/\/www.welect.de\/api\/v1&quot;,&quot;welectIntegratorBaseUrl&quot;:&quot;https:\/\/www.welect.de\/passage\/for_product&quot;,&quot;welectProductId&quot;:&quot;YRUb48uPBT2AntUDxrPDrvL47fsT8n&quot;,&quot;welectIntegrationId&quot;:&quot;yi3AfyWanM6Jufwep3x9YHUTFZTX&quot;,&quot;suspendLevel&quot;:&quot;1111&quot;},&quot;notifications&quot;:{&quot;showFloatingBell&quot;:true},&quot;cmp&quot;:&quot;cdn.cookielaw.org&quot;,&quot;lazyload&quot;:&quot;500px,50px,500px,50px&quot;,&quot;consentCookieCategoryId&quot;:&quot;C0002,C0003,C0004,C0005,STACK42&quot;,&quot;paywallType&quot;:&quot;celeraone&quot;,&quot;ssoCounter&quot;:true,&quot;dsiTrackingScript&quot;:&quot;https:\/\/d.rp-online.de\/rp.js&quot;,&quot;cleverpushChannelId&quot;:&quot;Nt8wzkKHeBpy8Anez&quot;,&quot;prefStorageLocationURL&quot;:&quot;https:\/\/prefstorage.rp-online.de\/locations&quot;,&quot;prefStorageBookmarkURL&quot;:&quot;https:\/\/prefstorage.rp-online.de\/bookmarks&quot;,&quot;pianoAid&quot;:&quot;qhRvClVzpe&quot;,&quot;paywallIframeTargetUrl&quot;:&quot;\/\/leserservice.rp-online.de\/paywall_iframe\/default&quot;,&quot;fallbackOffers&quot;:&quot;offer_N304360&quot;,&quot;phpLogOverWrite&quot;:0}">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script>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</script>
<link rel="preload" href="/assets/skins/rp-online/fonts/_subset/woff/inter-light.woff" as="font" crossorigin="anonymous">
<link rel="preload" href="/assets/skins/rp-online/fonts/_subset/woff/inter-regular.woff" as="font" crossorigin="anonymous">
<link rel="preload" href="/assets/skins/rp-online/fonts/_subset/woff/inter-medium.woff" as="font" crossorigin="anonymous">
<link rel="preload" href="/assets/skins/rp-online/fonts/_subset/woff/inter-semibold.woff" as="font" crossorigin="anonymous">
<link rel="preload" href="/assets/skins/rp-online/fonts/_subset/woff/inter-mediumItalic.woff" as="font" crossorigin="anonymous">
<link rel="preload" href="/assets/skins/rp-online/fonts/_subset/woff/charter_regular.woff" as="font" crossorigin="anonymous">
<link rel="preload" href="/assets/skins/rp-online/fonts/_subset/woff/charter_italic.woff" as="font" crossorigin="anonymous">
<link rel="preload" href="/assets/skins/rp-online/fonts/_subset/woff/charter_bold.woff" as="font" crossorigin="anonymous">
<link rel="preload" href="/assets/skins/rp-online/fonts/_subset/woff/charter_bold_italic.woff" as="font" crossorigin="anonymous">
<link rel="preload" href="/assets/skins/rp-online/fonts/woff2/PublicoHeadline-Medium-Web.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="/assets/skins/rp-online/fonts/woff2/PublicoHeadline-MediumItalic-Web.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="/assets/skins/rp-online/styles.css?v=1671109873" as="style">
<link rel="preload" href="/assets/head.js?v=1671109873" as="script">
<link rel="preload" href="https://tagrpd.de/rpd/rpd/headlibrary.js?v=202212160700" as="script">

<link rel="preload" href="/assets/cmp.js?v=1671109873" as="script">

<title>Cosimo Citiolo: Dschungelcamp 2023 - wer ist der Kandidat?</title>
<style>
  @font-face {
    font-family: 'Inter';
    font-style: normal;
    font-weight: 300;
    src: url(/assets/skins/rp-online/fonts/_subset/woff/inter-light.woff) format('woff');
    /*unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;*/
    font-display: swap;
    /*advance-override : 0.0;*/
    /*ascent-override: 90%;*/
    /*descent-override: 20%;*/
  }
  @font-face {
    font-family: 'Inter';
    font-style: normal;
    font-weight: 400;
    src: url(/assets/skins/rp-online/fonts/_subset/woff/inter-regular.woff) format('woff');
    /*unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;*/
    font-display: swap;
    /*advance-override : 0.0;*/
    /*ascent-override: 90%;*/
    /*descent-override: 20%;*/
  }
  @font-face {
    font-family: 'Inter';
    font-style: normal;
    font-weight: 500;
    src: url(/assets/skins/rp-online/fonts/_subset/woff/inter-medium.woff) format('woff');
    /*unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;*/
    font-display: swap;
    /*advance-override : 0.0;*/
    /*ascent-override: 90%;*/
    /*descent-override: 20%;*/
  }
  @font-face {
    font-family: 'Inter';
    font-style: normal;
    font-weight: 600 700;
    src: url(/assets/skins/rp-online/fonts/_subset/woff/inter-semibold.woff) format('woff');
    /*unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;*/
    font-display: swap;
    /*advance-override : 0.0;*/
    /*ascent-override: 90%;*/
    /*descent-override: 20%;*/
  }
  @font-face {
    font-family: 'Inter';
    font-style: italic;
    font-weight: 500;
    src: url(/assets/skins/rp-online/fonts/_subset/woff/inter-mediumItalic.woff) format('woff');
    /*unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;*/
    font-display: swap;
    /*advance-override : 0.0;*/
    /*ascent-override: 90%;*/
    /*descent-override: 20%;*/
  }
  @font-face {
    font-family: 'Charter';
    font-style: normal;
    font-weight: 400;
    src: url(/assets/skins/rp-online/fonts/_subset/woff/charter_regular.woff) format('woff');
    /*unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;*/
    font-display: swap;
    /*advance-override : 0.0;*/
    /*ascent-override: 90%;*/
    /*descent-override: 20%;*/
  }
  @font-face {
    font-family: 'Charter';
    font-style: italic;
    font-weight: 400;
    src: url(/assets/skins/rp-online/fonts/_subset/woff/charter_italic.woff) format('woff');
    /*unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;*/
    font-display: swap;
    /*advance-override : 0.0;*/
    /*ascent-override: 90%;*/
    /*descent-override: 20%;*/
  }
  @font-face {
    font-family: 'Charter';
    font-style: normal;
    font-weight: 700;
    src: url(/assets/skins/rp-online/fonts/_subset/woff/charter_bold.woff) format('woff');
    /*unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;*/
    font-display: swap;
    /*advance-override : 0.0;*/
    /*ascent-override: 90%;*/
    /*descent-override: 20%;*/
  }
  @font-face {
    font-family: 'Charter';
    font-style: italic;
    font-weight: 700;
    src: url(/assets/skins/rp-online/fonts/_subset/woff/charter_bold_italic.woff) format('woff');
    /*unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;*/
    font-display: swap;
    /*advance-override : 0.0;*/
    /*ascent-override: 90%;*/
    /*descent-override: 20%;*/
  }
  @font-face {
    font-family: 'PublicoHeadline';
    font-style: normal;
    font-weight: 500;
    src: url(/assets/skins/rp-online/fonts/woff2/PublicoHeadline-Medium-Web.woff2) format('woff2');
    /*unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;*/
    font-display: swap;
    /*advance-override : 0.0;*/
    /*ascent-override: 90%;*/
    /*descent-override: 20%;*/
  }
  @font-face {
    font-family: 'PublicoHeadline';
    font-style: italic;
    font-weight: 500;
    src: url(/assets/skins/rp-online/fonts/woff2/PublicoHeadline-MediumItalic-Web.woff2) format('woff2');
    /*unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;*/
    font-display: swap;
    /*advance-override : 0.0;*/
    /*ascent-override: 90%;*/
    /*descent-override: 20%;*/
  }
</style>
<link href="/assets/skins/rp-online/styles.css?v=1671109873" rel="stylesheet">
<link href="/assets/skins/rp-online/print.css?v=1671109873" media="print" rel="stylesheet">
<script src="/assets/head.js?v=1671109873"></script>
<script defer src="https://tagrpd.de/rpd/rpd/headlibrary.js?v=202212160700"></script>
<meta name="robots" content="index,follow,noarchive,noodp">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="alternate" href="android-app://com.rheinischepost.wrapper/http/rp-online.de/panorama/fernsehen/cosimo-citiolo-dschungelcamp-2023-wer-ist-der-kandidat_aid-81725627">
<link rel="canonical" href="https://rp-online.de/panorama/fernsehen/cosimo-citiolo-dschungelcamp-2023-wer-ist-der-kandidat_aid-81725627">
<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/panorama/fernsehen/feed.rss">
<link rel="preload" as="image" imagesrcset="/imgs/32/1/1/7/6/3/3/6/1/tok_11bfd11b0c7c975ec4b67e82ea0177d4/w144_h90_x1299_y974_2BA6C-e24b0b0be9f34fb2.jpg 144w, /imgs/32/1/1/7/6/3/3/6/1/tok_e918f1cdb41ee2169f437452460b319f/w288_h180_x1299_y974_2BA6C-e24b0b0be9f34fb2.jpg 288w, /imgs/32/1/1/7/6/3/3/6/1/tok_4528ed461b7ffc610999cd9cf63d6691/w375_h234_x1299_y974_2BA6C-e24b0b0be9f34fb2.jpg 375w, /imgs/32/1/1/7/6/3/3/6/1/tok_e360b7426695ca2e30093c41d0380320/w486_h304_x1299_y974_2BA6C-e24b0b0be9f34fb2.jpg 486w, /imgs/32/1/1/7/6/3/3/6/1/tok_701fc0b56f85eb71335d806926302581/w760_h475_x1299_y974_2BA6C-e24b0b0be9f34fb2.jpg 760w, /imgs/32/1/1/7/6/3/3/6/1/tok_7a5a3e182e3470c32e0d4cd89f416b84/w1100_h688_x1299_y974_2BA6C-e24b0b0be9f34fb2.jpg 1100w, /imgs/32/1/1/7/6/3/3/6/1/tok_6cd17f10141892751678626dcd55e97e/w1536_h960_x1299_y974_2BA6C-e24b0b0be9f34fb2.jpg 1536w, /imgs/32/1/1/7/6/3/3/6/1/tok_0be0ff3cecc2f878b0f9e12a9604f13c/w2100_h1313_x1299_y974_2BA6C-e24b0b0be9f34fb2.jpg 2100w, /imgs/32/1/1/7/6/3/3/6/1/tok_ab6d6552a6f59f71b649ffeef7e7f5aa/w144_h81_x1299_y974_2BA6C-e24b0b0be9f34fb2.jpg 144w, /imgs/32/1/1/7/6/3/3/6/1/tok_09d8029f462d96df6190a89a1c35f7c3/w288_h162_x1299_y974_2BA6C-e24b0b0be9f34fb2.jpg 288w, /imgs/32/1/1/7/6/3/3/6/1/tok_e8abff0b5d5c8fad1fa047e07ff4fcc7/w375_h211_x1299_y974_2BA6C-e24b0b0be9f34fb2.jpg 375w, /imgs/32/1/1/7/6/3/3/6/1/tok_1a2b48981797d7e593c0be0bfe797bc7/w486_h273_x1299_y974_2BA6C-e24b0b0be9f34fb2.jpg 486w, /imgs/32/1/1/7/6/3/3/6/1/tok_a0ffa3c054b4f7dab914a4f6c0404f17/w760_h428_x1299_y974_2BA6C-e24b0b0be9f34fb2.jpg 760w, /imgs/32/1/1/7/6/3/3/6/1/tok_2855d8cdcde5909ba2b7536b1c5a5d00/w1100_h619_x1299_y974_2BA6C-e24b0b0be9f34fb2.jpg 1100w, /imgs/32/1/1/7/6/3/3/6/1/tok_a818ebbce2654a0b5b7b671203e5ef7a/w1536_h864_x1299_y974_2BA6C-e24b0b0be9f34fb2.jpg 1536w, /imgs/32/1/1/7/6/3/3/6/1/tok_597845185a9aea9454f88d73ff2e48ec/w2100_h1181_x1299_y974_2BA6C-e24b0b0be9f34fb2.jpg 2100w, /imgs/32/1/1/7/6/3/3/6/1/tok_314d7302449e01ea4d050d0a32872daf/w240_h180_x1299_y974_2BA6C-e24b0b0be9f34fb2.jpg 240w, /imgs/32/1/1/7/6/3/3/6/1/tok_6478907a3c083f75cc6437af1bc0e926/w192_h144_x1299_y974_2BA6C-e24b0b0be9f34fb2.jpg 192w, /imgs/32/1/1/7/6/3/3/6/1/tok_74ac15f22c7b29a53176e0b2b2022447/w120_h90_x1299_y974_2BA6C-e24b0b0be9f34fb2.jpg 120w, /imgs/32/1/1/7/6/3/3/6/1/tok_9f9d5ee6b5fef27fdf2c61651a89b5b1/w96_h72_x1299_y974_2BA6C-e24b0b0be9f34fb2.jpg 96w" imagesizes="(max-width: 48em) 100vw, 950px">
<meta name="description" content="Cosimo Citiolo nimmt 2023 an &quot;Ich bin ein Star - Holt mich hier raus&quot; teil. Wir stellen Ihnen den Sänger und &quot;Checker vom Neckar&quot; vor.">
<meta name="author" content="Christina Willems">
<meta name="date" content="2022-12-21T11:18:00+0100">
<meta property="fb:page_id" content="691150114233021">
<meta property="fb:pages" content="691150114233021">
<meta property="fb:pages" content="157609374682189">
<meta property="fb:pages" content="975892905776921">
<meta property="fb:pages" content="177927112239882">
<meta property="fb:pages" content="201519383361410">
<meta property="fb:pages" content="164152790460588">
<meta property="fb:pages" content="771219556295797">
<meta property="fb:pages" content="1425294447728778">
<meta property="fb:pages" content="209570109213078">
<meta property="fb:pages" content="266806183462952">
<meta property="fb:pages" content="1445683922396235">
<meta property="fb:pages" content="806880782660546">
<meta property="fb:pages" content="433255456781969">
<meta property="fb:pages" content="297917747036397">
<meta property="fb:pages" content="279866478890124">
<meta property="fb:pages" content="263392720478839">
<meta property="fb:pages" content="195987887207082">
<meta property="fb:pages" content="307920532715027">
<meta property="fb:pages" content="1398944487074665">
<meta property="fb:pages" content="748582041938124">
<meta property="fb:pages" content="227597390780672">
<meta property="fb:pages" content="959686534084333">
<meta property="fb:pages" content="1917829905111803">
<meta property="fb:pages" content="482857181796631">
<meta property="fb:pages" content="1457424634553410">
<meta property="fb:pages" content="1105921296090163">
<meta property="fb:pages" content="105060432982366">
<meta property="fb:pages" content="114767895390591">
<meta property="fb:pages" content="1374810986178435">
<meta property="fb:pages" content="352209364881882">
<meta property="fb:pages" content="187302944620629">
<meta property="fb:pages" content="1680948292137497">
<meta property="fb:pages" content="50327854366">
<meta name="keywords" content="Sommerhaus der Stars, Checker vom Neckar, Nathalie, Sommerhaus, DSDS, Bohlen, Superstar, Sänger">
<meta name="news_keywords" content="Sommerhaus der Stars, Checker vom Neckar, Nathalie, Sommerhaus, DSDS, Bohlen, Superstar, Sänger">
<meta property="og:title" content="Dschungelcamp-Kandidat 2023: Das ist Cosimo Citiolo">
<meta property="og:type" content="article">
<meta property="og:site_name" content="RP ONLINE">
<meta property="og:url" content="https://rp-online.de/panorama/fernsehen/cosimo-citiolo-dschungelcamp-2023-wer-ist-der-kandidat_aid-81725627">
<meta property="og:description" content="Cosimo Citiolo nimmt 2023 an „Ich bin ein Star - Holt mich hier raus“ teil. Wir stellen Ihnen den Sänger und „Checker vom Neckar“ vor.">
<meta property="og:image" content="https://rp-online.de/imgs/32/1/5/2/0/3/3/9/8/5/tok_179c85938741e5ccdf15bdefa54d4042/w1200_h630_x1299_y928_XLGKFLrLD3-5693f1c351213a53.jpg">
<meta property="og:image:height" content="630">
<meta property="og:image:width" content="1200">
<meta name="twitter:site" content="@rponline">
<meta name="twitter:site:id" content="15427879">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Dschungelcamp-Kandidat 2023: Das ist Cosimo Citiolo">
<meta name="twitter:description" content="Cosimo Citiolo nimmt 2023 an „Ich bin ein Star - Holt mich hier raus“ teil. Wir stellen Ihnen den Sänger und „Checker vom Neckar“ vor.">
<meta name="twitter:url" content="https://rp-online.de/panorama/fernsehen/cosimo-citiolo-dschungelcamp-2023-wer-ist-der-kandidat_aid-81725627">
<meta name="twitter:image" content="https://rp-online.de/imgs/32/1/5/2/0/3/3/9/8/5/tok_179c85938741e5ccdf15bdefa54d4042/w1200_h630_x1299_y928_XLGKFLrLD3-5693f1c351213a53.jpg">
<meta property="article:published_time" content="2022-12-21T11:18:00+01:00">
<meta property="article:modified_time" content="2022-12-21T11:22:52+01:00">
<meta name="application-name" content="Cosimo Citiolo: Dschungelcamp 2023 - wer ist der Kandidat?">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="theme-color" content="#ffffff">
<script type="application/ld+json">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</script>
<script>
            (function () {
      var dataLayer = {"ressort":"panorama","subressort":"fernsehen","bereich":"","contentType":"Artikel","analyticsUrl":"\/panorama\/fernsehen\/cosimo-citiolo-dschungelcamp-2023-wer-ist-der-kandidat_aid-81725627","author":"Christina Willems","date":"2022-12-21T11:18:00+0100","datePublished":"2022-12-21 11:18","dateModified":"2022-12-21 11:22","daysSincePublication":"+0 days","origin":"4","seo":"\/panorama\/fernsehen\/cosimo-citiolo-dschungelcamp-2023-wer-ist-der-kandidat_aid-81725627","rhoUrl":"\/\/r.rp-online.de\/images\/pic.gif?m=rp&b=152033985&cstr=81725627&l=1251&tit=Cosimo+Citiolo%3A+Dschungelcamp+2023+-+wer+ist+der+Kandidat%3F&url=https%3A%2F%2Frp-online.de%2Fpanorama%2Ffernsehen%2Fcosimo-citiolo-dschungelcamp-2023-wer-ist-der-kandidat_aid-81725627&sep=%7C&tce=1&tid=64968&tn=64964&tp=50327%7C64964&tpn=50327%7C64964&random=' + Math.random() + '&r=' + escape(document.referrer) + '&json=1&con=' + (navigator.cookieEnabled ? 1 : 0) + '&sz=' + (screen.width + 'x' + screen.height + 'x' + screen.colorDepth) + '&cs=1'","siteShorthand":"rp","contentTypeShorthand":"aid","primaryLevel":"panorama","secondaryLevel":"fernsehen","contentGroup":"","interredBID":152033985,"interredCID":81725627,"title":"Das ist Cosimo Citiolo","isPremiumContent":false,"seoBeitragsart":"","dateEvt":1671617940,"isDPA":false,"adFreeReasons":{"PaidUser":0,"CmsBlockedDisplay":0,"CmsBlockedContext":0,"CmsBlockedNative":0},"articleFragmentCount":1,"adClutterDesktop":5,"adClutterMobile":5,"characterCount":2158};
            window.dataLayer = [];
      if (dataLayer.mobile || dataLayer.desktop) {
        if (!window.park.device.isMobile()) {
          if (dataLayer.desktop) {
            window.dataLayer = [dataLayer.desktop];
          }
        } else {
          if (dataLayer.mobile) {
            window.dataLayer = [dataLayer.mobile];
          }
        }
      } else {
        window.dataLayer = [dataLayer];
      }
    })();
    
    <!-- feature-IVW-tracking START -->
            window.iam_data = {"desktop":{"st":"rponl","cp":"RP-Thema-Entertainment","sv":"i2","co":"https:\/\/rp-online.de\/panorama\/fernsehen\/cosimo-citiolo-dschungelcamp-2023-wer-ist-der-kandidat_aid-81725627","scripthost":"data-497ecca600.rp-online.de","sc":"yes"},"mobile":{"st":"mobrpo","cp":"RP-Thema-Entertainment","sv":"mo","co":"https:\/\/rp-online.de\/panorama\/fernsehen\/cosimo-citiolo-dschungelcamp-2023-wer-ist-der-kandidat_aid-81725627","scripthost":"data-043610b415.rp-online.de","sc":"yes"},"measurementManagerOnly":true};
    if (window.dataLayer[0].adFreeReasons.PaidUser === 1) {
      window.iam_data.desktop.ct = '010fff00000fff'
      window.iam_data.mobile.ct = '010fff00000fff'
    }
    var script = document.createElement('script');
    if (window.park.device.isMobile()) {
      script.src = 'https://data-043610b415.rp-online.de/iomm/latest/bootstrap/stub.js';
    } else {
      script.src = 'https://data-497ecca600.rp-online.de/iomm/latest/bootstrap/stub.js';
    }
    script.async = true;
    document.head.appendChild(script);
        <!-- feature-IVW-tracking END -->

    <!-- feature-CMP-wall START -->
                window.consentUrl = 'aHR0cHM6Ly9ycC1vbmxpbmUuZGUvaW5mby9jb25zZW50LXJlbWFrZS8=';
    var consentTitle = 'Cosimo Citiolo: Dschungelcamp 2023 - wer ist der Kandidat?';
    var consentCookieDate = '20220816';
    var provider = 'gpt';
    var paywallType = 'celeraone';
    var dataDomainScript = '6160ad01-a367-45a2-9832-1195aa0afc25';
            <!-- feature-CMP-wall END -->
  </script>

<script>
    (function(w,d,s,l,i){
          if (document.cookie.indexOf('eupubconsent-v2') < 1) { return; }
        w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-K47R344');
    </script>


<script src="/assets/consent/consent-page.js?v=1671109873"></script>
<script>!function(){var e=function(){for(var e,t,a="__tcfapiLocator",n=[],r=window;r;){try{if(r.frames[a]){e=r;break}}catch(a){}if(r===window.top)break;r=r.parent}e||(function e(){var t=r.document,n=!!r.frames[a];if(!n)if(t.body){var o=t.createElement("iframe");o.style.cssText="display:none",o.name=a,t.body.appendChild(o)}else setTimeout(e,5);return!n}(),r.__tcfapi=function(){for(var e=arguments.length,a=new Array(e),r=0;r<e;r++)a[r]=arguments[r];if(!a.length)return n;if("setGdprApplies"===a[0])a.length>3&&2===parseInt(a[1],10)&&"boolean"==typeof a[3]&&(t=a[3],"function"==typeof a[2]&&a[2]("set",!0));else if("ping"===a[0]){var o={gdprApplies:t,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof a[2]&&a[2](o)}else n.push(a)},r.addEventListener("message",function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,function(a,r){var o={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(o=JSON.stringify(o)),e&&e.source&&e.source.postMessage&&e.source.postMessage(o,"*")},n.parameter)},!1))};"undefined"!=typeof module?module.exports=e:e()}();</script>


<script src="/assets/cmp.js?v=1671109873"></script>

<link rel="icon" href="/assets/skins/rp-online/favicon.ico?v=1671109873" sizes="16x16 32x32 48x48" type="image/x-icon">
<link rel="shortcut icon" href="/assets/skins/rp-online/favicon.ico?v=1671109873" sizes="16x16 32x32 48x48" type="image/x-icon">
<link rel="apple-touch-icon-precomposed" href="/assets/skins/rp-online/apple-icon-precomposed.png?v=1671109873">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/skins/rp-online/apple-icon-180x180.png?v=1671109873">
<link rel="manifest" href="/assets/skins/rp-online/manifest.json?v=1671109873">
</head>
<body itemscope itemtype="http://schema.org/WebPage" class="has-expanded-header">

<script>
    var script = document.createElement('script');
    if (window.park.device.isMobile()) {
      script.src = 'https://data-043610b415.rp-online.de/iomm/latest/manager/base/es5/bundle.js';
    } else {
      script.src = 'https://data-497ecca600.rp-online.de/iomm/latest/manager/base/es5/bundle.js';
    }
    script.async = true;
    script.onload = function () {
      window.park.ivw.trackPageView();
    }
    document.body.appendChild(script);
  </script>

<img src="https://ssl-rp-online.met.vgwort.de/na/0392102e12e741d2b11ca0afdf1d8c14" width="1" height="1" alt="" async="on" class="park-vgwort">
<div data-park-header-scroll-marker class="park-gallery-scroll-marker"></div>
<header class="z-5M print:hidden pointer-events-none fixed w-full top-0 h-current-header" data-cy="header" data-park-header>
<div class="pointer-events-auto desktop:content-placing-left fireplace:content-placing-fireplace relative">
<div class="flex items-center w-full px-4 desktop:px-17 h-19 [.is-sticky_&]:h-14 desktop:h-31 desktop:[.is-sticky_&]:h-16 transition-all duration-200 ease-out bg-white-solid">
<div class="flex items-end justify-center flex-nowrap w-full text-40 relative">
<div class="flex-grow basis-0 mr-2 [.is-sticky_&]:absolute [.is-sticky_&]:right-8 [.is-sticky_&]:mr-0 desktop:[.is-sticky_&]:right-14">
<div data-park-personal-setting data-cy="personal-setting-flyout"></div> </div>
<b class="w-[222px] [.is-sticky_&]:w-[162px] desktop:w-[342px] desktop:[.is-sticky_&]:w-[222px] transition-all duration-200 ease-out">
<a href="/" class="block text-0" title="Zur Startseite">
<span class="park-svg inline-block w-full">
<svg class="block w-auto h-full fill-current max-w-full mx-auto" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 604.63 60">
<g fill="#040a14">
<path d="M19.51,32.11c8.21,0,14-2.84,14-13.49,0-9.68-5.21-12.69-15.86-12.69H14.23V31.87A47.91,47.91,0,0,0,19.51,32.11Zm0-30.73C37.15,1.38,45,8.54,45,20.08c0,8.21-7.4,14.39-15.2,16.75L40.81,52.36A20.07,20.07,0,0,0,47.48,58l-.16.65H32.44L19.11,38.29H14.23V52.36c0,3.09.65,3.66,3.49,5.61l-.16.65H.16L0,58.05c2.76-1.95,3.41-2.6,3.41-5.61V7.64C3.41,4.55,2.76,4,0,2l.16-.65Z" />
<path d="M84.39,52.4c0,3.09-.57,3.66-3.41,5.61l.16.65h17l.24-.65c-2.76-1.95-3.49-2.6-3.49-5.61V7.6c0-3.09.73-3.66,3.49-5.61l-.24-.65h-17L81,2c2.76,2,3.41,2.6,3.41,5.61V25.33H63.5V7.6c0-3.09.73-3.66,3.49-5.61l-.24-.65H49.67L49.51,2c2.77,2,3.34,2.6,3.34,5.61V52.4c0,3.09-.65,3.66-3.42,5.61l.16.65H66.67l.24-.65c-2.76-1.95-3.5-2.6-3.5-5.61V30.45H84.23v22Z" />
<path d="M101.63,58.66h31.46l5.2-10.9-.57-.4c-4.39,4.79-9.18,6.75-16.42,6.75a27.35,27.35,0,0,1-5.53-.57V30.37h2.85c6.66,0,10.08.24,13.74,1.22l.65-.17L135,25l-.65-.16c-3.66,1-7,1.05-13.74,1.05h-4.8V6.06s2.2-.17,3.66-.17c11,0,13.17,2,17.4,6.75l.65-.32-3.33-11H101.63l-.17.65c2.77,2,3.42,2.6,3.42,5.61V52.4c0,3.09-.65,3.66-3.42,5.61Z" />
<path d="M142.93,52.4c0,3.09-.65,3.66-3.5,5.61l.16.65h17.08l.16-.65c-2.77-1.95-3.5-2.6-3.5-5.61V7.6c0-3.09.73-3.66,3.42-5.61l-.16-.65H139.67l-.16.65c2.77,2,3.42,2.6,3.42,5.61Z" />
<path d="M195.28,58.66h8.62V7.6c0-3.09.65-3.66,3.9-5.61l-.24-.65h-13l-.16.65c3.58,2,4.15,2.6,4.15,5.61V42.15h-.08L173.17,1.34H160l-.16.65c3.17,2,3.9,2.6,3.9,5.61V52.4c0,3.09-.73,3.66-3.9,5.61l.16.65h13l.16-.65c-3.5-1.95-4.15-2.6-4.15-5.61V16.87h.09Z" />
<path d="M214.23,52.4c0,3.09-.57,3.66-3.5,5.61l.16.65H228l.16-.65c-2.76-1.95-3.5-2.6-3.5-5.61V7.6c0-3.09.74-3.66,3.42-5.61l-.16-.65H211l-.16.65c2.77,2,3.42,2.6,3.42,5.61Z" />
<path d="M251,0c9.43,0,17.64,5,17.64,5l-3.42,11-.73-.32C263.33,8.37,259.84,4.07,251,4.07,245,4.07,242,7.64,242,13c0,13.25,26.75,11.62,26.75,31.38,0,10.08-8.94,15.61-19.92,15.61-10.16,0-19.67-5-19.67-5l3.41-11.3.81.33c1.14,7.31,6.75,11.7,15.53,11.7,5,0,9.19-3.41,9.19-8.94,0-12.2-26.75-12.44-26.75-31.38C231.38,5.45,240.57,0,251,0Z" />
<path d="M282.28,29.59C282.28,46,288.54,55,298.37,55c5.53,0,8.62-2.36,11.55-6.67h.73l2.76,5a22.15,22.15,0,0,1-15.52,6.26c-17.16,0-27.81-12.6-27.81-30.73C270.08,12.11,282,.49,298.54.49A24,24,0,0,1,312.6,4.8l-3.9,12.6-.81-.25c-.49-7.23-3.5-12.27-9.92-12.27C288.13,4.88,282.28,13.41,282.28,29.59Z" />
<path d="M348.78,52.4c0,3.09-.57,3.66-3.42,5.61l.17.65H362.6l.24-.65c-2.76-1.95-3.49-2.6-3.49-5.61V7.6c0-3.09.73-3.66,3.49-5.61l-.24-.65h-17l-.16.65c2.76,2,3.41,2.6,3.41,5.61V25.33H328.05V7.6c0-3.09.73-3.66,3.49-5.61l-.24-.65H314.23l-.17.65c2.77,2,3.42,2.6,3.42,5.61V52.4c0,3.09-.57,3.66-3.42,5.61l.17.65H331.3l.24-.65c-2.76-1.95-3.49-2.6-3.49-5.61V30.45h20.73Z" />
<path d="M366,58.66h31.46l5.2-10.9-.57-.4c-4.47,4.79-9.18,6.75-16.42,6.75a27.35,27.35,0,0,1-5.53-.57V30.37H383c6.66,0,10.08.24,13.74,1.22l.65-.17L399.27,25l-.65-.16c-3.66,1-7,1.05-13.74,1.05h-4.8V6.06s2.2-.17,3.66-.17c11,0,13.17,2,17.4,6.75l.65-.32-3.34-11H366.1l-.25.65c2.77,2,3.42,2.6,3.42,5.61V52.4c0,3.09-.65,3.66-3.42,5.61Z" />
<path d="M432.85,35.89c9.83,0,16.17-2.35,16.17-14.47,0-10.24-3.9-15.53-14.22-15.53h-4.31V35.81C430.41,35.81,431.54,35.89,432.85,35.89ZM435.2,1.34C453.33,1.34,461,9,461,20.94c0,13.9-11.06,19.51-28.13,19.51h-2.44V52.4c0,3.09.73,3.66,4.39,5.61l-.17.65H416.34l-.16-.65c2.76-1.95,3.41-2.6,3.41-5.61V7.6c0-3.09-.57-3.66-3.41-5.61l.16-.65Z" />
<path d="M538.94,0c9.43,0,17.65,5,17.65,5l-3.42,11-.73-.32c-1.22-7.24-4.64-11.54-13.5-11.54C533,4.07,530,7.64,530,13c0,13.25,26.75,11.62,26.75,31.38,0,10.08-9,15.61-19.92,15.61-10.16,0-19.68-5-19.68-5l3.42-11.3.81.33c1.14,7.31,6.75,11.7,15.53,11.7,5,0,9.19-3.41,9.19-8.94,0-12.2-26.75-12.44-26.75-31.38C519.27,5.45,528.46,0,538.94,0ZM490.73,5c-9.75,0-15,8.21-15,24.88s6.18,25,15,25c9.76,0,15.2-8.05,15.2-25C505.93,13.58,499.59,5,490.73,5Zm0-4.55c15.69,0,27.08,12.19,27.08,29.75s-11.47,29.27-27.08,29.27-27-12.11-27-29.59S475.12.49,490.73.49Z" />
<path d="M575.61,52.4c0,3.09-.65,3.66-3.9,5.61l.16.65h18.37l.17-.65c-3.17-1.95-3.91-2.6-3.91-5.61V5.89c10.65,0,12.93,2,17.4,6.75l.73-.32-3.41-11H561l-3.33,11,.65.32c4.31-4.71,6.59-6.75,17.32-6.75Z" />
</g>
</svg>
</span>
<span class="sr-only">Rheinische Post Online</span>
</a>
</b>
<div class="flex-grow basis-0 flex justify-end ml-2 [.is-sticky_&]:absolute [.is-sticky_&]:right-0">
<div data-cy="park-usermenu" data-vue-usermenu data-initial-state="{&quot;loginHref&quot;:&quot;https:\/\/id.rp-online.de\/login&quot;,&quot;text&quot;:&quot;Anmelden&quot;}" class="relative ml-auto">
<template data-park-usermenu-template>
<div class="p-6 bg-white-solid rounded-2xl min-w-[256px] max-w-viewport-with-spacing absolute mt-3 desktop:mt-4 right-0 z-50 shadow-elevation-6 text-left" data-cy="usermenu">
<span class="park-section-mark inline-block max-w-full overflow-hidden overflow-ellipsis" data-park-username=""></span>
<ul class="mt-10">
<li class="mb-6 last:mb-0">
<a href="/sso/bookmarks" class="flex items-center text-black-solid group/link">
<span class="w-6 h-6 mr-3 flex items-center">
<span class="park-svg inline-block w-full" style="height: 20px; ">
<svg class="block w-auto h-full fill-current group-hover/link:stroke-black-solid group-hover/link:stroke-2 mx-auto" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 80.54 128">
<path d="M4.93,128a5.05,5.05,0,0,1-2.1-.47A4.89,4.89,0,0,1,0,123.07V4.92A4.93,4.93,0,0,1,4.92,0H75.63a4.92,4.92,0,0,1,4.91,4.92V123.07a4.92,4.92,0,0,1-8.07,3.77L40.31,100,8.06,126.85A4.84,4.84,0,0,1,4.93,128ZM6.76,6.76V119.13l30.41-25.3a4.91,4.91,0,0,1,6.3,0l30.31,25.3V6.76Z" />
</svg>
</span>
</span>
<span class="text-black-muted group-hover/link:text-black-solid">Merkliste</span>
</a>
</li>
<li class="mb-6 last:mb-0">
<a href="https://leserservice.rp-online.de/mein-konto" class="flex items-center text-black-solid group/link">
<span class="w-6 h-6 mr-3 flex items-center">
<span class="park-svg inline-block w-full" style="height: 15px; ">
<svg class="block w-auto h-full fill-current group-hover/link:stroke-black-solid group-hover/link:stroke-2 mx-auto" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 166.11 128">
<path d="M87.83,19.54a24.9,24.9,0,0,0-48.63,0H0V30.29H39.2a24.9,24.9,0,0,0,48.63,0h78.28V19.54ZM63.51,39.09A14.18,14.18,0,1,1,77.68,24.91,14.19,14.19,0,0,1,63.51,39.09Z" />
<path d="M102.6,78.17A25,25,0,0,0,78.28,97.71H0v10.75H78.28a24.9,24.9,0,0,0,48.63,0h39.2V97.71h-39.2A24.94,24.94,0,0,0,102.6,78.17Zm0,39.09a14.18,14.18,0,1,1,14.17-14.17A14.18,14.18,0,0,1,102.6,117.26Z" />
</svg>
</span>
</span>
<span class="text-black-muted group-hover/link:text-black-solid">Meine Daten</span>
</a>
</li>
</ul>
<div class="h-px bg-black-subtle park-horizontal-divider my-6"></div> <a href="javascript:window.park.user.logout();" data-cy="usermenu-logout" class="text-black-solid hover:text-black-muted">Abmelden</a>
</div>
</template>
</div>
</div>
</div>
</div>
<div class="bg-header-gradient [.is-sticky_&]:bg-primary-base [.is-sticky_&]:bg-none text-on-primary h-[52px] desktop:h-[62px] [.is-sticky_&]:h-1 transition-height duration-200 ease flex items-center pl-2 pr-4 desktop:pr-17 desktop:pl-13" data-park-header-nav>
<div class="flex h-full [.is-sticky_&]:h-14 desktop:[.is-sticky_&]:h-16 [.is-sticky_&]:absolute [.is-sticky_&]:top-0 [.is-sticky_&]:text-black-solid">
<div class="h-full flex" data-cy="header_menu-toggle" title="Hauptmenü">
<a href="#park-navigation" class="inline-flex px-2 desktop:px-4 h-full items-center group/link" data-cy="header_menu-toggle-link" data-park-menu-toggle-link aria-expanded="false" aria-controls="park-navigation" aria-labelledby="hauptmenue">
<span class="park-svg inline-block group-hover/link:scale-y-[1.2] transition-transform" style="height: 13px; ">
<svg class="block w-auto h-full fill-current mx-auto" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 185.65 128">
<rect width="185.65" height="10.74" />
<rect y="58.63" width="185.65" height="10.74" />
<rect y="117.26" width="185.65" height="10.74" />
</svg>
</span>
<span id="hauptmenue" class="invisible overflow-hidden inline-block w-0 h-0">Hauptmenü</span>
</a>
</div>
<button data-toggle-header-search type="button" class="header-search-button [.is-sticky_&]:after:hidden inline-flex h-full items-center px-2 desktop:px-4 stroke-0 hover:stroke-2" aria-label="Suche">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 128 128" width="14" height="14" class="fill-current stroke-current">
<path class="search-magnifier fill-current stroke-current" d="M121.11,128,87.94,94.83a53.7,53.7,0,1,1,6.89-6.89L128,121.11ZM53.63,9.75A43.89,43.89,0,1,0,97.52,53.63,43.94,43.94,0,0,0,53.63,9.75Z" />
<polygon class="search-close" points="127.99 8.45 119.54 0 64 55.55 8.45 0 0 8.45 55.55 64 0 119.55 8.45 128 64 72.45 119.54 128 127.99 119.55 72.45 64 127.99 8.45" />
</svg>
</button>
<span class="header-divider relative z-10 h-1/2 bg-black-solid bg-opacity-16 w-px inline-flex self-center [.is-sticky_&]:hidden" aria-hidden="true"></span>
</div>
<div class="flex items-center w-full min-w-0 max-w-full overflow-hidden h-full [.is-sticky_&]:hidden">
<div class="h-full header-scroll-container min-w-0 flex-shrink w-full">
<ul class="flex h-full desktop:justify-evenly flex-grow overflow-scroll no-scrollbar font-sans font-normal text-40 text-on-primary">
<li class="h-full border-y border-transparent ml-4 last:mr-4 desktop:mx-0 hover:border-b-black-solid ">
<a href="/nrw/" rel="" data-cy="header_quicklinks-item-link" class="h-full flex items-center whitespace-nowrap">NRW</a>
</li>
<li class="h-full border-y border-transparent ml-4 last:mr-4 desktop:mx-0 hover:border-b-black-solid ">
<a href="/politik/" rel="" data-cy="header_quicklinks-item-link" class="h-full flex items-center whitespace-nowrap">Politik</a>
</li>
<li class="h-full border-y border-transparent ml-4 last:mr-4 desktop:mx-0 hover:border-b-black-solid ">
<a href="/sport/" rel="" data-cy="header_quicklinks-item-link" class="h-full flex items-center whitespace-nowrap">Sport</a>
</li>
<li class="h-full border-y border-transparent ml-4 last:mr-4 desktop:mx-0 hover:border-b-black-solid border-b-black-solid">
<a href="/panorama/" rel="" data-cy="header_quicklinks-item-link" class="h-full flex items-center whitespace-nowrap">Panorama</a>
</li>
<li class="h-full border-y border-transparent ml-4 last:mr-4 desktop:mx-0 hover:border-b-black-solid ">
<a href="/kultur/" rel="" data-cy="header_quicklinks-item-link" class="h-full flex items-center whitespace-nowrap">Kultur</a>
</li>
<li class="h-full border-y border-transparent ml-4 last:mr-4 desktop:mx-0 hover:border-b-black-solid ">
<a href="/wirtschaft/" rel="" data-cy="header_quicklinks-item-link" class="h-full flex items-center whitespace-nowrap">Wirtschaft</a>
</li>
<li class="h-full border-y border-transparent ml-4 last:mr-4 desktop:mx-0 hover:border-b-black-solid ">
<a href="/leben/" rel="" data-cy="header_quicklinks-item-link" class="h-full flex items-center whitespace-nowrap">Leben</a>
</li>
<li class="h-full border-y border-transparent ml-4 last:mr-4 desktop:mx-0 hover:border-b-black-solid ">
<a href="/politik/analyse-und-meinung/" rel="" data-cy="header_quicklinks-item-link" class="h-full flex items-center whitespace-nowrap">Meinung</a>
</li>
<li class="h-1/2 bg-black-solid bg-opacity-16 w-px self-center hidden desktop:inline-flex" aria-hidden="true"></li>
<li class="h-full border-y border-transparent ml-4 last:mr-4 desktop:mx-0 hover:border-b-black-solid ">
<a href="https://leserservice.rp-online.de/angebote/?utm_source=rpo&amp;utm_medium=abobtn&amp;utm_campaign=navi" target="_blank" rel=" noopener" class="h-full flex items-center whitespace-nowrap">Abo & Service</a>
</li>
<li class="h-full border-y border-transparent ml-4 last:mr-4 desktop:mx-0 hover:border-b-black-solid ">
<a href="https://epaper.rp-online.de/" target="_blank" rel=" noopener" class="h-full flex items-center whitespace-nowrap">Digitale Zeitung</a>
</li>
</ul>
</div>
<div class="h-1/2 bg-black-solid bg-opacity-16 w-px inline-flex self-center desktop:hidden mr-4" aria-hidden="true"></div>
<a href="https://leserservice.rp-online.de/Digital-Angebote-Portal-Navileiste-Plusbutton?advM=WT043&amp;utm_source=rpo&amp;utm_medium=navi-neu&amp;utm_campaign=rpplus" target="_blank" rel="noopener" class="rounded-button bg-black-solid hover:bg-black-almost text-white-solid px-4 py-1.5">RP+</a>
</div>
</div>
<div data-park-header-search data-cy="header-search"></div> </div>
</header>
<div class="hidden print:flex bg-white-solid p-6 border-b-4 border-b-primary-base justify-center">
<span class="park-svg inline-block w-full" style="width: 280px; ">
<svg class="block w-auto h-full fill-current mx-auto" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 604.63 60">
<g fill="#040a14">
<path d="M19.51,32.11c8.21,0,14-2.84,14-13.49,0-9.68-5.21-12.69-15.86-12.69H14.23V31.87A47.91,47.91,0,0,0,19.51,32.11Zm0-30.73C37.15,1.38,45,8.54,45,20.08c0,8.21-7.4,14.39-15.2,16.75L40.81,52.36A20.07,20.07,0,0,0,47.48,58l-.16.65H32.44L19.11,38.29H14.23V52.36c0,3.09.65,3.66,3.49,5.61l-.16.65H.16L0,58.05c2.76-1.95,3.41-2.6,3.41-5.61V7.64C3.41,4.55,2.76,4,0,2l.16-.65Z" />
<path d="M84.39,52.4c0,3.09-.57,3.66-3.41,5.61l.16.65h17l.24-.65c-2.76-1.95-3.49-2.6-3.49-5.61V7.6c0-3.09.73-3.66,3.49-5.61l-.24-.65h-17L81,2c2.76,2,3.41,2.6,3.41,5.61V25.33H63.5V7.6c0-3.09.73-3.66,3.49-5.61l-.24-.65H49.67L49.51,2c2.77,2,3.34,2.6,3.34,5.61V52.4c0,3.09-.65,3.66-3.42,5.61l.16.65H66.67l.24-.65c-2.76-1.95-3.5-2.6-3.5-5.61V30.45H84.23v22Z" />
<path d="M101.63,58.66h31.46l5.2-10.9-.57-.4c-4.39,4.79-9.18,6.75-16.42,6.75a27.35,27.35,0,0,1-5.53-.57V30.37h2.85c6.66,0,10.08.24,13.74,1.22l.65-.17L135,25l-.65-.16c-3.66,1-7,1.05-13.74,1.05h-4.8V6.06s2.2-.17,3.66-.17c11,0,13.17,2,17.4,6.75l.65-.32-3.33-11H101.63l-.17.65c2.77,2,3.42,2.6,3.42,5.61V52.4c0,3.09-.65,3.66-3.42,5.61Z" />
<path d="M142.93,52.4c0,3.09-.65,3.66-3.5,5.61l.16.65h17.08l.16-.65c-2.77-1.95-3.5-2.6-3.5-5.61V7.6c0-3.09.73-3.66,3.42-5.61l-.16-.65H139.67l-.16.65c2.77,2,3.42,2.6,3.42,5.61Z" />
<path d="M195.28,58.66h8.62V7.6c0-3.09.65-3.66,3.9-5.61l-.24-.65h-13l-.16.65c3.58,2,4.15,2.6,4.15,5.61V42.15h-.08L173.17,1.34H160l-.16.65c3.17,2,3.9,2.6,3.9,5.61V52.4c0,3.09-.73,3.66-3.9,5.61l.16.65h13l.16-.65c-3.5-1.95-4.15-2.6-4.15-5.61V16.87h.09Z" />
<path d="M214.23,52.4c0,3.09-.57,3.66-3.5,5.61l.16.65H228l.16-.65c-2.76-1.95-3.5-2.6-3.5-5.61V7.6c0-3.09.74-3.66,3.42-5.61l-.16-.65H211l-.16.65c2.77,2,3.42,2.6,3.42,5.61Z" />
<path d="M251,0c9.43,0,17.64,5,17.64,5l-3.42,11-.73-.32C263.33,8.37,259.84,4.07,251,4.07,245,4.07,242,7.64,242,13c0,13.25,26.75,11.62,26.75,31.38,0,10.08-8.94,15.61-19.92,15.61-10.16,0-19.67-5-19.67-5l3.41-11.3.81.33c1.14,7.31,6.75,11.7,15.53,11.7,5,0,9.19-3.41,9.19-8.94,0-12.2-26.75-12.44-26.75-31.38C231.38,5.45,240.57,0,251,0Z" />
<path d="M282.28,29.59C282.28,46,288.54,55,298.37,55c5.53,0,8.62-2.36,11.55-6.67h.73l2.76,5a22.15,22.15,0,0,1-15.52,6.26c-17.16,0-27.81-12.6-27.81-30.73C270.08,12.11,282,.49,298.54.49A24,24,0,0,1,312.6,4.8l-3.9,12.6-.81-.25c-.49-7.23-3.5-12.27-9.92-12.27C288.13,4.88,282.28,13.41,282.28,29.59Z" />
<path d="M348.78,52.4c0,3.09-.57,3.66-3.42,5.61l.17.65H362.6l.24-.65c-2.76-1.95-3.49-2.6-3.49-5.61V7.6c0-3.09.73-3.66,3.49-5.61l-.24-.65h-17l-.16.65c2.76,2,3.41,2.6,3.41,5.61V25.33H328.05V7.6c0-3.09.73-3.66,3.49-5.61l-.24-.65H314.23l-.17.65c2.77,2,3.42,2.6,3.42,5.61V52.4c0,3.09-.57,3.66-3.42,5.61l.17.65H331.3l.24-.65c-2.76-1.95-3.49-2.6-3.49-5.61V30.45h20.73Z" />
<path d="M366,58.66h31.46l5.2-10.9-.57-.4c-4.47,4.79-9.18,6.75-16.42,6.75a27.35,27.35,0,0,1-5.53-.57V30.37H383c6.66,0,10.08.24,13.74,1.22l.65-.17L399.27,25l-.65-.16c-3.66,1-7,1.05-13.74,1.05h-4.8V6.06s2.2-.17,3.66-.17c11,0,13.17,2,17.4,6.75l.65-.32-3.34-11H366.1l-.25.65c2.77,2,3.42,2.6,3.42,5.61V52.4c0,3.09-.65,3.66-3.42,5.61Z" />
<path d="M432.85,35.89c9.83,0,16.17-2.35,16.17-14.47,0-10.24-3.9-15.53-14.22-15.53h-4.31V35.81C430.41,35.81,431.54,35.89,432.85,35.89ZM435.2,1.34C453.33,1.34,461,9,461,20.94c0,13.9-11.06,19.51-28.13,19.51h-2.44V52.4c0,3.09.73,3.66,4.39,5.61l-.17.65H416.34l-.16-.65c2.76-1.95,3.41-2.6,3.41-5.61V7.6c0-3.09-.57-3.66-3.41-5.61l.16-.65Z" />
<path d="M538.94,0c9.43,0,17.65,5,17.65,5l-3.42,11-.73-.32c-1.22-7.24-4.64-11.54-13.5-11.54C533,4.07,530,7.64,530,13c0,13.25,26.75,11.62,26.75,31.38,0,10.08-9,15.61-19.92,15.61-10.16,0-19.68-5-19.68-5l3.42-11.3.81.33c1.14,7.31,6.75,11.7,15.53,11.7,5,0,9.19-3.41,9.19-8.94,0-12.2-26.75-12.44-26.75-31.38C519.27,5.45,528.46,0,538.94,0ZM490.73,5c-9.75,0-15,8.21-15,24.88s6.18,25,15,25c9.76,0,15.2-8.05,15.2-25C505.93,13.58,499.59,5,490.73,5Zm0-4.55c15.69,0,27.08,12.19,27.08,29.75s-11.47,29.27-27.08,29.27-27-12.11-27-29.59S475.12.49,490.73.49Z" />
<path d="M575.61,52.4c0,3.09-.65,3.66-3.9,5.61l.16.65h18.37l.17-.65c-3.17-1.95-3.91-2.6-3.91-5.61V5.89c10.65,0,12.93,2,17.4,6.75l.73-.32-3.41-11H561l-3.33,11,.65.32c4.31-4.71,6.59-6.75,17.32-6.75Z" />
</g>
</svg>
</span>
</div>
<div class="w-full relative max-w-main-content desktop:content-placing-left fireplace:content-placing-fireplace bg-black-muted z-51M">
<div class="absolute -left-4 min-h-[1px] hidden fireplace:block" style="direction: rtl">
<aside id="ir_rpd_sky_2" class="fixed"></aside>
</div>
<div class="absolute -right-4 min-h-[1px]">
<aside id="ir_rpd_sky"></aside>
</div>
</div>
<div class="fixed -top-px -left-px min-h-[1px] z-51M">
<aside data-cy="portal" class="portal portal-not-loaded relative pointer-events-auto print:hidden " data-park-portal-wrapper role="complementary">
 <div class="py-0 hpa flex justify-center" id="ir_rpd_oo"></div>
</aside>
</div>
<main id="park-main" role="main" tabindex="-1" class="desktop:content-placing-left fireplace:content-placing-fireplace print:max-w-full print:mx-0 print:mt-0 print:bg-white-solid">
<aside class="portal-top flex flex-col pointer-events-auto relative print:hidden" data-cy="portal-top">
<div class="pb-3 desktop:pb-5 bg-white-solid dark:bg-black-almost"></div>
<div class="flex justify-center bg-white-solid dark:bg-black-almost h-[150px] desktop:h-[250px]" id="ir_rpd_lb"></div>
<div class="pt-3 desktop:pt-5 bg-white-solid dark:bg-black-almost"></div>
</aside>
<div class="relative desktop:px-17 before:block before:h-px park-divider print:hidden"></div>
<section class="relative w-full mx-auto pointer-events-auto bg-variable var-color-white dark:var-color-dark desktop:py-4" data-cy="module" data-cy="section">
<div class="py-6 park-container-small print:desktop:px-6">
<nav class="font-sans font-normal text-black-muted dark:text-white-muted text-30 desktop:text-40" aria-label="Breadcrumb Navigation">
<div class="relative z-0 max-w-full" data-cy="scroll-slider" data-scroll-slider><ol class="flex flex-row overflow-x-auto no-scrollbar scroll-smooth px-6 desktop:px-0" itemscope itemtype="http://schema.org/BreadcrumbList" data-scroll-slider-container><li class="flex grow-0 shrink-0 hidden" aria-hidden="true" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" target="_self" itemprop="item"><span itemprop="name">Startseite</span></a><div class="mx-4 flex items-center" aria-hidden="true"><span class="park-svg inline-block w-full" style="height: 8px; "><svg class="block w-auto h-full fill-current mx-auto" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 71.8 128"><polygon points="7.79 128 0 120.2 56.2 64 0 7.8 7.79 0 71.8 64 7.79 128" /></svg></span></div><meta itemprop="position" content="1"></li><li class="flex grow-0 shrink-0" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/panorama/" target="_self" itemprop="item"><span itemprop="name">Panorama</span></a><div class="mx-4 flex items-center" aria-hidden="true"><span class="park-svg inline-block w-full" style="height: 8px; "><svg class="block w-auto h-full fill-current mx-auto" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 71.8 128"><polygon points="7.79 128 0 120.2 56.2 64 0 7.8 7.79 0 71.8 64 7.79 128" /></svg></span></div><meta itemprop="position" content="2"></li><li class="flex grow-0 shrink-0" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/panorama/fernsehen/" target="_self" itemprop="item"><span itemprop="name">Fernsehen</span></a><div class="mx-4 flex items-center" aria-hidden="true"><span class="park-svg inline-block w-full" style="height: 8px; "><svg class="block w-auto h-full fill-current mx-auto" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 71.8 128"><polygon points="7.79 128 0 120.2 56.2 64 0 7.8 7.79 0 71.8 64 7.79 128" /></svg></span></div><meta itemprop="position" content="3"></li><li class="flex grow-0 shrink-0"><h1>Cosimo Citiolo: Dschungelcamp 2023 - wer ist der Kandidat?</h1></li></ol><button type="button" class="scroll-slider-button group absolute z-10 inset-y-0 bg-white-solid dark:bg-black-muted text-black-solid dark:text-white-solid transition-opacity duration-150 touch-device:hidden opacity-0 flex items-center justify-end pr-2 right-0" aria-label="Nächster" data-direction="next" data-scroll-slider-button><span class="park-svg inline-block transition-transform pointer-events-none origin-right transition-transform duration-100 group-hover:scale-110" style="height: 12px; "><svg class="block w-auto h-full fill-current ml-auto" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 71.8 128"><polygon points="7.79 128 0 120.2 56.2 64 0 7.8 7.79 0 71.8 64 7.79 128" /></svg></span></button><button type="button" aria-label="Vorheriger" class="scroll-slider-button group absolute z-10 inset-y-0 bg-white-solid dark:bg-black-muted text-black-solid dark:text-white-solid transition-opacity duration-150 touch-device:hidden opacity-0 flex items-center justify-end pr-2 left-0 -scale-100" data-direction="prev" data-scroll-slider-button><span class="park-svg inline-block transition-transform pointer-events-none origin-right transition-transform duration-100 group-hover:scale-110" style="height: 12px; "><svg class="block w-auto h-full fill-current ml-auto" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 71.8 128"><polygon points="7.79 128 0 120.2 56.2 64 0 7.8 7.79 0 71.8 64 7.79 128" /></svg></span></button></div></nav> </div>
</section>
<section class="relative w-full mx-auto pointer-events-auto bg-variable var-color-white dark:var-color-dark " data-cy="section">
<article class="relative font-sans text-black-solid dark:text-white-solid py-4" data-cy="park-article" data-park-article>
<header class="mb-6 desktop:mb-8 park-container-small px-6">
<h2>
<span class="block text-40 desktop:text-60 font-semibold text-solid-black dark:text-white-solid mb-4" data-cy="kicker"><em>Dschungelcamp-Kandidat 2023</em></span> <span class="font-headlines font-medium text-90 desktop:text-110" data-cy="article_headline">Das ist Cosimo Citiolo</span>
</h2>
</header>
<p class="text-50 desktop:text-70 park-container-small px-6 mb-10 desktop:mb-14"><em class="font-semibold">Düsseldorf</em><span> · </span><strong>Im Januar startet die 16. Staffel von „Ich bin ein Star – Holt mich hier raus!“. Unter den Kandidaten ist auch „Sommerhaus der Stars“-Teilnehmer und „Checker vom Neckar“ Cosimo Citiolo. Wer er ist und was seine Ziele im Dschungelcamp sind.</strong></p>
<div class="park-container-small px-6 mb-6 text-black-muted text-40">
<time class="opacity-0 transition-opacity duration-100" data-cy="date" data-timestamp="1671617880" data-update="true" itemprop="datePublished" content="2022-12-21">21.12.2022, 11:18 Uhr</time> <span data-park-article-readtime class="before:content-['·'] before:mr-1 hidden"></span>
</div>
<div class="relative desktop:px-17 before:block before:h-px park-divider desktop:park-container-small px-6 print:px-6 print:mb-6"></div>
<aside class="park-container-small px-6 print:hidden">
<div data-article-social-bar>
<div class="w-full inset-x-0 top-current-header z-30" data-article-social-bar-wrapper>
<div class="
    bg-white-solid dark:bg-black-almost py-2
    w-full relative
    desktop:content-placing-left desktop:[.is-fixed_&]:px-17
    fireplace:content-placing-fireplace">
<div class="flex justify-between font-sans font-normal text-40 text-black-solid items-center" data-cy="social-bar">
<ul class="flex">
<li class="desktop:ml-10 ml-3 first:ml-0">
<a href="#comments-section" class="flex items-center group/link" data-comment-anchor data-cy="comment-anchor">
<span class="w-10 h-10 flex items-center">
<span class="park-svg inline-block w-full" style="height: 20px; ">
<svg class="block w-auto h-full fill-current group-hover/link:stroke-black-solid group-hover/link:stroke-2 mx-auto" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 128 128">
<path d="M127.7,120.43l-10-30.09a62.14,62.14,0,1,0-27.32,27.33l30.09,10A5.75,5.75,0,0,0,127.7,120.43ZM87.4,109.59A53.62,53.62,0,1,1,109.59,87.4a5.75,5.75,0,0,0-.38,4.53l8.63,25.91-25.9-8.64A5.82,5.82,0,0,0,87.4,109.59Z" />
</svg>
</span>
</span>
<span data-park-social-comments class="text-black-muted group-hover/link:text-black-solid inline-block">
<span data-park-social-comments-count class="hidden"></span>
<span class="hidden desktop:inline" data-park-social-comments-text>
Kommentieren
</span>
</span>
</a>
</li>
<li class="desktop:ml-10 ml-3 first:ml-0 h-10 inline-flex items-center">
<div class="inline-flex" data-vue-bookmark="{&quot;containerId&quot;:81725627,&quot;text&quot;:&quot;Merken&quot;}"></div> </li>
</ul>
<ul class="flex">
<li class=" ml-1 first:ml-0" data-tracking-suffix="utm_source=facebook&amp;utm_medium=referral&amp;utm_campaign=share">
<a href="https://www.facebook.com/sharer.php?u={{ url }}%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_campaign%3Dshare" target="popup" class="flex items-center" aria-label="facebook" data-park-social-button data-event="park-button-facebook">
<span class="w-10 h-10 flex items-center">
<span class="park-svg inline-block w-full" style="height: 21px; ">
<svg class="block w-auto h-full fill-current hover:stroke-black-solid hover:stroke-2 mx-auto" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 67.89 128">
<path d="M43.68,128h-22a3.88,3.88,0,0,1-3.88-3.89V72H3.89A3.89,3.89,0,0,1,0,68.08V46.32a3.89,3.89,0,0,1,3.89-3.89h14V33.17C17.84,12.71,29.49,0,48.27,0A105.05,105.05,0,0,1,64.7,1.53a3.89,3.89,0,0,1,3.19,3.83V23.88A3.89,3.89,0,0,1,64,27.77H55.13c-3.25,0-7.56.82-7.56,7.87v6.79H64a3.89,3.89,0,0,1,3.84,4.51L64.3,68.7A3.88,3.88,0,0,1,60.46,72H47.58v52.14A3.89,3.89,0,0,1,43.68,128Zm-18.06-7.78H39.79V68.08a3.89,3.89,0,0,1,3.89-3.89H57.15l2.28-14H43.69a3.89,3.89,0,0,1-3.89-3.89V35.64C39.79,26,45.67,20,55.13,20h5V8.69a90.21,90.21,0,0,0-11.84-.91c-14.4,0-22.66,9.25-22.66,25.39V46.32a3.89,3.89,0,0,1-3.89,3.89H7.78v14h14a3.89,3.89,0,0,1,3.89,3.89Z" />
</svg>
</span>
</span>
</a>
</li>
<li class=" ml-1 first:ml-0" data-tracking-suffix="utm_source=twitter&amp;utm_medium=referral&amp;utm_campaign=share">
<a href="https://twitter.com/intent/tweet?related=rponline&amp;via=rponline&amp;lang=de&amp;text={{ title }}&amp;url={{ url }}" target="popup" class="flex items-center" aria-label="twitter" data-park-social-button data-event="park-button-twitter">
<span class="w-10 h-10 flex items-center">
<span class="park-svg inline-block w-full" style="height: 18px; ">
<svg class="block w-auto h-full fill-current hover:stroke-black-solid hover:stroke-2 mx-auto" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 155.24 128">
<path d="M50.57,128A88.19,88.19,0,0,1,2.26,113.73,5,5,0,0,1,.31,107.8a4.89,4.89,0,0,1,5.33-3.2,54.37,54.37,0,0,0,30.51-5.09A34.71,34.71,0,0,1,16.56,78.06a5,5,0,0,1,1-4.85c.07-.07.13-.15.2-.21A34.87,34.87,0,0,1,5.88,46.82a5.28,5.28,0,0,1,2.45-4.48,5.67,5.67,0,0,1,1.76-.69,34.83,34.83,0,0,1,.66-33.72,5,5,0,0,1,3.92-2.48,5.18,5.18,0,0,1,4.27,1.82A80,80,0,0,0,70.76,36.05c0-.42,0-.85,0-1.28A34.83,34.83,0,0,1,105.54,0a34.44,34.44,0,0,1,23.32,8.92,54.83,54.83,0,0,0,14.82-6.07A5,5,0,0,1,151,8.67a35.14,35.14,0,0,1-2.32,5.55,5,5,0,0,1,5.72,7.51,65.32,65.32,0,0,1-14,15.11v1.39C140.4,82.36,106.8,128,50.57,128ZM24.83,113.74A79.34,79.34,0,0,0,50.57,118c50,0,79.84-40.57,79.84-79.79,0-1.21,0-2.42,0-3.58a5,5,0,0,1,2.06-4.29c.85-.62,1.67-1.25,2.48-1.91l-1.17.16a4.93,4.93,0,0,1-5.34-3.33,5,5,0,0,1,2.16-5.91c.5-.3,1-.62,1.47-.95-1.24.32-2.48.61-3.74.86a5,5,0,0,1-4.62-1.49,24.84,24.84,0,0,0-42.93,17,22.15,22.15,0,0,0,.64,5.55,5,5,0,0,1-1,4.41,5.07,5.07,0,0,1-4.12,1.83A90,90,0,0,1,16.7,19.73,24.93,24.93,0,0,0,16,25.38,24.63,24.63,0,0,0,27.1,46a5,5,0,0,1,2,5.67,4.8,4.8,0,0,1-4.89,3.49,33.71,33.71,0,0,1-7.17-.95,24.88,24.88,0,0,0,18.75,17,5,5,0,0,1,.33,9.71A34.31,34.31,0,0,1,29.59,82,24.8,24.8,0,0,0,49.24,92.25a5,5,0,0,1,3,8.93A64.54,64.54,0,0,1,24.83,113.74Z" />
</svg>
</span>
</span>
</a>
</li>
<li class=" ml-1 first:ml-0" data-tracking-suffix="utm_source=mail&amp;utm_medium=referral&amp;utm_campaign=share">
<a href="mailto:?subject=Interessanter RP-Artikel: Das ist Cosimo Citiolo&amp;body=Hallo%2C%0D%0A%0D%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Sie%20interessieren%3A%0D%0A%0D%0A---------------------------------------------%0D%0ADas ist Cosimo Citiolo%0D%0A---------------------------------------------%0D%0A%0D%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%0D%0A%0D%0A{{ url }}%3Futm_source%3Dmail%26utm_medium%3Dreferral%26utm_campaign%3Dshare%0D%0A%0D%0A_____%0D%0A%0D%0ADieser%20Artikel%20wurde%20Ihnen%20vom%20Absender%20aus%20dem%20Nachrichtenangebot%20RP%20ONLINE%20weitergeleitet.%0D%0A%0D%0AImpressum%3A%20https%3A%2F%2Frp-online.de%2Finfo%2Fimpressum%2F%0D%0A%0D%0A" target="_blank" class="flex items-center" aria-label="email" data-park-social-button data-event="park-button-email">
<span class="w-10 h-10 flex items-center">
<span class="park-svg inline-block w-full" style="height: 16px; ">
<svg class="block w-auto h-full fill-current hover:stroke-black-solid hover:stroke-2 mx-auto" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 176.48 128">
<path d="M156.12,0H20.36A20.38,20.38,0,0,0,0,20.36v87.28A20.38,20.38,0,0,0,20.36,128H156.12a20.38,20.38,0,0,0,20.36-20.36V20.36A20.38,20.38,0,0,0,156.12,0Zm-36.7,57.11,45.93-39a9.4,9.4,0,0,1,.47,2.3v87.28a8.87,8.87,0,0,1-.28,1.36Zm36.7-46.45a9.13,9.13,0,0,1,1.18.24l-59,50.19c-6.32,5.39-13.88,5.39-20.21,0L19.17,10.9a9.64,9.64,0,0,1,1.19-.24ZM10.94,109a8.87,8.87,0,0,1-.28-1.36V20.36a9.23,9.23,0,0,1,.47-2.29L57,57.15Zm9.42,8.34a9.29,9.29,0,0,1-2.17-.44l47-52.83,6,5.12a25.19,25.19,0,0,0,34.05,0L111.3,64l47,52.87a9.29,9.29,0,0,1-2.17.44Z" />
</svg>
</span>
</span>
</a>
</li>
<li class="desktop:hidden ml-1 first:ml-0" data-tracking-suffix="utm_source=whatsapp&amp;utm_medium=referral&amp;utm_campaign=share">
<a href="whatsapp://send?text=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Dich%20interessieren%3A%0A%0A---------------------------------------------%0A{{ title }}%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20findest%20Du%20hier%3A%20%0A%0A{{ url }}" target="" class="flex items-center" aria-label="whatsapp" data-park-social-button data-event="park-button-whatsapp">
<span class="w-10 h-10 flex items-center">
<span class="park-svg inline-block w-full" style="height: 21px; ">
<svg class="block w-auto h-full fill-current hover:stroke-black-solid hover:stroke-2 mx-auto" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 128.01 128">
<path d="M4.12,128a4.13,4.13,0,0,1-3.9-5.45l10-29.49A62.49,62.49,0,0,1,65.07,0C99.77,0,128,28,128,62.41s-28.24,62.4-62.94,62.4a63.6,63.6,0,0,1-28.87-7l-30.81,10A4.31,4.31,0,0,1,4.12,128Zm61-119.77A54.44,54.44,0,0,0,26.2,24.32a54.25,54.25,0,0,0-7.92,66.16,4.06,4.06,0,0,1,.38,3.46l-8,23.5,24.66-8a4.16,4.16,0,0,1,3.24.31,55.4,55.4,0,0,0,26.51,6.81c30.16,0,54.7-24.29,54.7-54.16S95.23,8.23,65.07,8.23Z" />
<path d="M97.4,78.52c-.46-.59-1.53-1-3.22-1.91S84.36,72,82.82,71.45s-2.61-.73-3.68.74c-1.08,1.62-4.3,5.15-5.22,6.18s-2,1.18-3.53.44A44.85,44.85,0,0,1,57,71a48.09,48.09,0,0,1-9.21-10.89c-.92-1.62-.15-2.51.77-3.24.76-.74,1.68-1.92,2.45-2.8a15.32,15.32,0,0,0,1.69-2.65,2.62,2.62,0,0,0-.15-2.8c-.46-.73-3.69-8.54-5.07-11.77s-2.76-2.65-3.68-2.65-2.15-.15-3.23-.15A6.77,6.77,0,0,0,36.15,36a17.57,17.57,0,0,0-5.83,13.25c0,7.8,6,15.31,6.75,16.34s11.52,17.52,28.4,23.85,16.89,4.27,20,4,9.82-3.83,11.21-7.51C97.87,82.35,97.87,79.26,97.4,78.52Z" />
</svg>
</span>
</span>
</a>
</li>
<li class="hidden desktop:block ml-1 first:ml-0" data-tracking-suffix="">
<button data-print="self" aria-label="Drucken" class="flex items-center">
<span class="w-10 h-10 flex items-center">
<span class="park-svg inline-block w-full" style="height: 21px; ">
<svg class="block w-auto h-full fill-current hover:stroke-black-solid hover:stroke-2 mx-auto" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 140.28 128">
<path d="M103.44,33.3v-25H36.84v25H28.51V0h83.26V33.3ZM8.33,41.63h0ZM117,62.44a8.33,8.33,0,1,0,0-16.65A8.38,8.38,0,0,0,111,60,8,8,0,0,0,117,62.44Zm-13.53,57.23V81.8H36.84v37.87Zm8.33,8.33H28.51V94.7H0V50A16.36,16.36,0,0,1,16.65,33.3h107A16.36,16.36,0,0,1,140.28,50V94.7H111.77ZM132,86.37V50a8.17,8.17,0,0,0-8.32-8.32h-107A8.17,8.17,0,0,0,8.33,50V86.37H28.51V73.47h83.26v12.9Z" />
</svg>
</span>
</span>
</button>
</li>
</ul>
</div> <div class="w-full absolute inset-x-0 -bottom-2 h-2 bg-gradient-shadow hidden desktop:[.is-fixed_&]:block"></div>
</div>
</div>
<div class="w-full hidden desktop:block" data-article-social-bar-marker></div>
</div>
</aside>
<div class="desktop:px-17 mb-6 print:px-6">
<div class="park-article__cover">
<figure class="relative overflow-hidden " data-cy="park-figure">
<div class="relative print:break-inside-avoid after:clear-both overflow-hidden bg-black-slightest flex" data-cy="park-image">
<div style="padding-top: calc(100% / 16 * 10);" class="float-left"></div>
<div class="flex flex-col">
</div>
<img class="absolute inset-0 w-full h-full object-cover opacity-0 transition-opacity" onload="this.style.opacity = '1';" src="/imgs/32/1/1/7/6/3/3/6/1/tok_0be0ff3cecc2f878b0f9e12a9604f13c/w2100_h1313_x1299_y974_2BA6C-e24b0b0be9f34fb2.jpg" srcset="/imgs/32/1/1/7/6/3/3/6/1/tok_11bfd11b0c7c975ec4b67e82ea0177d4/w144_h90_x1299_y974_2BA6C-e24b0b0be9f34fb2.jpg 144w,/imgs/32/1/1/7/6/3/3/6/1/tok_e918f1cdb41ee2169f437452460b319f/w288_h180_x1299_y974_2BA6C-e24b0b0be9f34fb2.jpg 288w,/imgs/32/1/1/7/6/3/3/6/1/tok_4528ed461b7ffc610999cd9cf63d6691/w375_h234_x1299_y974_2BA6C-e24b0b0be9f34fb2.jpg 375w,/imgs/32/1/1/7/6/3/3/6/1/tok_e360b7426695ca2e30093c41d0380320/w486_h304_x1299_y974_2BA6C-e24b0b0be9f34fb2.jpg 486w,/imgs/32/1/1/7/6/3/3/6/1/tok_701fc0b56f85eb71335d806926302581/w760_h475_x1299_y974_2BA6C-e24b0b0be9f34fb2.jpg 760w,/imgs/32/1/1/7/6/3/3/6/1/tok_7a5a3e182e3470c32e0d4cd89f416b84/w1100_h688_x1299_y974_2BA6C-e24b0b0be9f34fb2.jpg 1100w,/imgs/32/1/1/7/6/3/3/6/1/tok_6cd17f10141892751678626dcd55e97e/w1536_h960_x1299_y974_2BA6C-e24b0b0be9f34fb2.jpg 1536w,/imgs/32/1/1/7/6/3/3/6/1/tok_0be0ff3cecc2f878b0f9e12a9604f13c/w2100_h1313_x1299_y974_2BA6C-e24b0b0be9f34fb2.jpg 2100w" sizes="(max-width: 786px) 100vw, 950px" alt="Dschungelcamp 2023 Kandidaten - wer ist dabei? - Fotos der IBES-Teilnehmer" width="950" height="526" loading="lazy" decoding="async" data-park-image-img>
</div>
<a href="/panorama/fernsehen/dschungelcamp-2023-kandidaten-wer-ist-dabei-fotos-der-ibes-teilnehmer_bid-9215423" class="absolute top-0 inset-x-0 z-20 link pt-16/10 peer">
<span class="sr-only">14 Bilder</span>
</a>
<figcaption class="w-full flex justify-end px-6 desktop:px-0">
<div class="absolute top-0 inset-x-0 z-10">
<div class="relative pt-16/10">
<div class="absolute bottom-0 inset-x-0 flex items-end bg-gradient-to-b from-transparent to-black-almost pt-17 p-4 desktop:[.floated_&]:p-4 desktop:p-10">
<div class="flex flex-col mr-4">
<p class="font-headlines text-medium text-white-solid text-60 desktop:[.floated_&]:text-60 mt-1 desktop:text-90">Dschungelcamp 2023 – Das sind die Kandidaten</p>
</div>
<div class="inline-flex items-center p-3 desktop:px-4 desktop:[.floated_&]:px-3      ml-auto rounded-button font-sans font-semibold text-30 whitespace-nowrap bg-primary-base text-on-primary
      peer-hover:[*_&]:bg-primary-dark [.is-advertorial_&]:bg-special-ad [.is-advertorial_&]:peer-hover:[*_&]:bg-special-ad [.is-advertorial_&]:text-on-ad">
<span class="park-svg inline-block w-full" style="height: 16px; ">
<svg class="block w-auto h-full fill-current mx-auto" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 128.09 128">
<path fill-rule="evenodd" d="M96,9.6H32A22.4,22.4,0,0,0,9.6,32V83.63L21.35,66.84a12.8,12.8,0,0,1,21.14.24L53,82.82a3.21,3.21,0,0,0,5.41-.13L81.11,44.82A12.8,12.8,0,0,1,103,44.7l15.41,25V32A22.4,22.4,0,0,0,96,9.6ZM32,118.4A22.4,22.4,0,0,1,9.94,99.89L29.22,72.35a3.19,3.19,0,0,1,5.28.06L45,88.14a12.8,12.8,0,0,0,21.63-.51L89.34,49.76a3.2,3.2,0,0,1,5.47,0L118.4,88.06V96A22.4,22.4,0,0,1,96,118.4ZM128,96V85.54l.09-.06-.09-.14V32A32,32,0,0,0,96,0H32A32,32,0,0,0,0,32V96a32,32,0,0,0,32,32H96A32,32,0,0,0,128,96ZM36.8,36A7.2,7.2,0,1,1,44,43.2,7.2,7.2,0,0,1,36.8,36ZM44,19.2A16.8,16.8,0,1,0,60.8,36,16.8,16.8,0,0,0,44,19.2Z" />
</svg>
</span>
<span class="ml-2 inline desktop:[.floated_&]:hidden">14 Bilder</span>
</div>
</div>
</div>
</div>
<span class="font-sans text-20 text-black-muted dark:text-white-muted mt-2">
Foto: RTL/Ruprecht Stempell </span>
</figcaption>
</figure>
</div>
</div>
<div class="relative desktop:px-17 before:block before:h-px park-divider desktop:park-container-small px-6 print:px-6 mb-10 desktop:mb-14"></div>
<div class="my-10 desktop:mt-0 desktop:float-right desktop:clear-right floated desktop:floating-content desktop:mr-17 desktop:ml-20 print:hidden">
<aside data-cy="portal" class="portal portal-not-loaded relative pointer-events-auto print:hidden " data-park-portal-wrapper role="complementary">
<div class="py-0 hpa flex justify-center" id="ir_rpd_hpa"></div>
</aside>
</div>
<div data-cy="article_content" class="after:table after:clear after:w-full print:desktop:px-6">
<div data-cy="article-content" class="group park-container-small print:max-w-container-small " data-article-content>
<div class="my-6 desktop:my-8 desktop:[.floated_&amp;]:mt-0 desktop:[.floated_&amp;]:mb-10 group-first:article-dropcap-small desktop:group-first:article-dropcap-large print:article-dropcap-print" data-cy="article-content-text">
<p class="link-child-primary text-black-solid font-serif tracking-serif-tight text-60 leading-serif-md desktop:text-70 desktop:leading-serif-lg font-normal mx-6 desktop:mx-0">In der neuen Staffel des Dschungelcamps ziehen zwölf prominente Persönlichkeiten in den australischen Dschungel. Dort müssen sie auf engstem Raum miteinander auskommen und sich unangenehmen Aufgaben stellen. Sänger Cosimo Citiolo hat bereits an mehreren Reality-TV-Formaten teilgenommen und ist daher bestens vorbereitet. Mit der Siegesprämie will er seiner Freundin einen Traum erfüllen.</p> </div>
</div>
<div data-cy="article-content" class="group park-container-small print:max-w-container-small " data-article-content>
<div class="mt-14 group-first:mt-8 mb-6 desktop:mb-8 desktop:[.floated_&amp;]:mt-0 desktop:[.floated_&amp;]:mb-10 print:break-after-avoid-page" data-cy="article-content-headline">
<h2 class="font-sans font-semibold leading-md text-60 desktop:text-80 desktop:leading-md text-black-solid mx-6 desktop:mx-0">Wer ist Cosimo Citiolo?</h2> </div>
</div>
<div data-cy="article-content" class="group park-container-small " data-article-content>
<div class="my-6 desktop:my-8 desktop:[.floated_&amp;]:mt-0 desktop:[.floated_&amp;]:mb-10 print:break-inside-avoid" data-cy="article-content-element">
<aside class="park-html flex flex-col max-w-full overflow-hidden px-6 desktop:px-0">
<div id="glomexdiv"></div>
<script>
(function() {
  var initgl = function() {
    var paidUserGl = "";
    if(typeof paidUser==="undefined"){
      //Datalayer abfrage
      if (typeof dataLayer[0].adFreeReasons!=="object") {
        window.setTimeout(initgl, 50);
        return;
      };
      if(dataLayer[0].adFreeReasons !== "undefined"){
        paidUserGl = dataLayer[0].adFreeReasons.PaidUser === 1 ? "paiduser" : "nopaiduser";
      };
    } else {
        paidUserGl = paidUser;
    }
    
    if(typeof __tcfapi !== "function"){
      window.setTimeout(initgl, 50);
      return;
    };

    let integrationId = "eexbs16k9vc3v6z"; // integration-id : free
    if(paidUserGl==="paiduser"){
      integrationId = "eexbs1hkll0grp7"; // integration-id: paid
    }
    var gldiv = document.createElement('glomex-integration');
    gldiv.setAttribute('integration-id', integrationId);
    gldiv.setAttribute('variant', 'backfill-indicator-rponline');
    gldiv.id = "glomexplayer";
    gldiv.style.display = "grid";
    gldiv.style.flexGrow = "1";
    gldiv.style.margin = "10px 0px";
    var seglo = document.getElementById("glomexdiv");
    seglo.parentNode.insertBefore(gldiv, seglo);

    var glsc = document.createElement('script');
    glsc.setAttribute('type', 'module');
    glsc.setAttribute('src', 'https://player.glomex.com/integration/1/glomex-integration.js');
    var segl = document.getElementById("glomexdiv");
    segl.parentNode.insertBefore(glsc, segl);
  };
  initgl();
})();
</script> </aside>
</div>
</div>
<div data-cy="article-content" class="group park-container-small print:max-w-container-small " data-article-content>
<div class="my-6 desktop:my-8 desktop:[.floated_&amp;]:mt-0 desktop:[.floated_&amp;]:mb-10 group-first:article-dropcap-small desktop:group-first:article-dropcap-large print:article-dropcap-print" data-cy="article-content-text">
<p class="link-child-primary text-black-solid font-serif tracking-serif-tight text-60 leading-serif-md desktop:text-70 desktop:leading-serif-lg font-normal mx-6 desktop:mx-0">Cosimo Citiolo wurde am 29. Dezember 1981 in Stuttgart geboren. Nachdem er 2001 erste Erfahrungen als GoGo-Tänzer gesammelt hatte, nahm Citiolo 2005 an der dritten Staffel von „Deutschland sucht den Superstar“ teil. Obwohl sein Gesangstalent weniger überzeugte, blieb er Jury und Zuschauern mit seinen skurrilen Auftritten in Erinnerung. 2011 war er erneut in der Vorrunde der Castingshow zu sehen. Dort sorgte er für einen Eklat, nachdem ihn die Jury scharf kritisiert hatte. Citiolo richtete Jurorin Fernanda Brandão einen verächtlichen Gruß ihres Ex-Freundes Bushido aus. Der Vorfall wurde in den Medien stark diskutiert. Ab 2011 veröffentlichte der „Checker vom Neckar“ mehrere Singles, die jedoch nur mäßigen Erfolg hatten.</p> </div>
</div>
<div data-cy="article-content" class="group  desktop:clear-both" data-article-content>
<div class="my-6 desktop:my-14 desktop:[.floated_&amp;]:mt-0 desktop:[.floated_&amp;]:mb-10 print:break-inside-avoid" data-cy="article-content-element">
<aside data-cy="portal" class="portal portal-not-loaded relative pointer-events-auto print:hidden " data-park-portal-wrapper role="complementary">
<div class="py-0 hpa flex justify-center" id="ir_rpd_ca"></div>
</aside>
 </div>
</div>
<div id="opinary-automation-placeholder"></div>
<div data-cy="article-content" class="group park-container-small print:max-w-container-small " data-article-content>
<div class="my-6 desktop:my-8 desktop:[.floated_&amp;]:mt-0 desktop:[.floated_&amp;]:mb-10 group-first:article-dropcap-small desktop:group-first:article-dropcap-large print:article-dropcap-print" data-cy="article-content-text">
<p class="link-child-primary text-black-solid font-serif tracking-serif-tight text-60 leading-serif-md desktop:text-70 desktop:leading-serif-lg font-normal mx-6 desktop:mx-0">Mehr Aufmerksamkeit erregte Citiolo mit seinen TV-Auftritten. 2011 war er in der RTL II-Doku „Die Super-Checker“ zu sehen, im gleichen Jahr nahm er an der elften „Big Brother“-Staffel teil. Im Folgejahr kam mit „Electro Sex“ sein erstes Studioalbum auf den Markt. Nachdem er lange nichts von sich hören lassen hatte, nahm Citiolo 2021 an der Reality-Show „Kampf der Realitystars – Schiffbruch am Traumstrand“ teil. 2022 landete er gemeinsam mit seiner Freundin Nathalie Gaus auf dem vierten Platz beim „Sommerhaus der Stars“. Ihr möchte Citiolo mit der Siegprämie einen besonderen Wunsch erfüllen: eine Traumhochzeit. „Nur die Harten kommen in‘ Garten - oder in den Dschungel“, kündigt er im Interview mit <a href="https://www.rtl.de/cms/dschungelcamp-2023-cosimo-citiolo-checkt-als-kandidat-ein-5021373.html" target="_blank" rel="nofollow">RTL</a> an. Ob das auch für ihn gilt, sehen wir am 13. Januar 2023.</p> </div>
</div>
<div data-cy="article-content" class="group park-container-small print:max-w-container-small " data-article-content>
<div class="my-6 desktop:my-8 desktop:[.floated_&amp;]:mt-0 desktop:[.floated_&amp;]:mb-10 group-first:article-dropcap-small desktop:group-first:article-dropcap-large print:article-dropcap-print" data-cy="article-content-text">
<p class="link-child-primary text-black-solid font-serif tracking-serif-tight text-60 leading-serif-md desktop:text-70 desktop:leading-serif-lg font-normal mx-6 desktop:mx-0"><a href="/panorama/fernsehen/dschungelcamp-2023-kandidaten-wer-ist-dabei-fotos-der-ibes-teilnehmer_bid-9215423#a">Hier geht es zur Bilderstrecke: <b class="font-bold">Dschungelcamp 2023 – Das sind die Kandidaten</b></a></p> </div>
</div>
</div>
<footer class="
    font-serif text-50
    text-black-muted dark:text-white-muted
    park-container-small px-6
    desktop:px-0 desktop:text-65 print:px-6">(cwi)</footer>
</article>
<aside class="park-html flex flex-col max-w-full overflow-hidden px-6 desktop:px-0">

<div id="taboola-below-article-thumbnails" style="margin: -40px 0px 10px 0px; z-index: 5; background-color: white; padding: 0px 20px;"></div> </aside>
<aside data-cy="portal" class="portal portal-not-loaded relative pointer-events-auto print:hidden " data-park-portal-wrapper role="complementary">
<div class="py-0 hpa flex justify-center" id="ir_rpd_ca_2"></div>
</aside>
</section>
<div class="relative desktop:px-17 before:block before:h-px park-divider pt-6 desktop:pt-10 print:hidden"></div>
<section class="relative w-full mx-auto pointer-events-auto bg-variable var-color-white dark:var-color-dark desktop:py-4 print:hidden" data-cy="article-recommendation" data-tab-module="1" data-cy="section">
<div class="hidden desktop:block">
<header class="flex flex-wrap overflow-hidden justify-between w-full z-0
  items-center    px-6 pt-8 desktop:px-17 desktop:pb-2" data-cy="section-header-raw">
<div class="flex items-center h-10 z-10 overflow-x-auto overflow-y-hidden no-scrollbar -mx-6 px-6 desktop:-mx-17 desktop:px-17">
<div class="flex items-end h-8" data-cy="section-mark-list">
<button class="park-section-mark ml-6 desktop:ml-8 first:ml-0 is-clickable" type="button" data-tab-toggle="480264827">Meistgelesen</button>
<button class="park-section-mark inactive ml-6 desktop:ml-8 first:ml-0 is-clickable" type="button" data-tab-toggle="406566544">Zum Thema</button>
<button class="park-section-mark inactive ml-6 desktop:ml-8 first:ml-0 is-clickable" type="button" data-tab-toggle="1057119675">Aus dem Ressort</button>
</div>
</div>
</header>
</div>
<div class="py-6 desktop:px-17">
<div class="flex flex-wrap desktop:-mx-9">
<div class="w-full relative pb-6 desktop:pb-0 desktop:px-9 desktop:w-4/12 desktop:order-last">
<aside data-cy="portal" class="portal portal-not-loaded relative pointer-events-auto print:hidden " data-park-portal-wrapper role="complementary">
<div class="py-0 hpa flex justify-center" id="ir_rpd_hpa_2"></div>
</aside>
</div>
<div class="w-full relative pt-6 desktop:pt-0 desktop:px-9 desktop:w-8/12 park-column-y-divider park-column-x-divider">
<section data-tab="480264827" data-tab-visible="true" class="content-list block">
<header class="pb-8 desktop:pb-10 pt-4 group-first/c-list:pt-0 desktop:hidden" data-cy="content-list-header">
<div class="flex items-center overflow-x-auto overflow-y-hidden no-scrollbar px-6 desktop:px-0">
<div class="flex items-end h-8" data-cy="section-mark-list">
<span class="park-section-mark ml-6 desktop:ml-8 first:ml-0">Meistgelesen</span>
</div>
</div>
</header>
<div class="flex flex-col group/c-list min-h-px" data-cy="content-list">
<div data-cy="content-list-body" class="park-content-list-body">
<div class="content-list-content">
<article class="font-sans text-black-solid dark:text-white-solid px-6 desktop:px-0" data-cy="park-teaser-two-third">
<div class="relative grid grid-cols-1 group/t-grid" data-teaser-grid>
<div class="relative w-full self-start mb-4" data-teaser-preview-media>
<div class="relative print:break-inside-avoid after:clear-both overflow-hidden flex" data-cy="park-image">
<div style="padding-top: calc(100% / 16 * 10);" class="float-left"></div>
<div class="flex flex-col">
</div>
<img class="absolute inset-0 w-full h-full object-cover opacity-0 transition-opacity" onload="this.style.opacity = '1';" src="/imgs/32/1/5/2/0/0/3/5/5/7/tok_8cbfa43dbf6a946aa9eadb000cfb2354/w2100_h1313_x1500_y1079_DPA_bfunk_dpa_5FA90A00E22FC47A-69ec700da486322b.jpg" srcset="/imgs/32/1/5/2/0/0/3/5/5/7/tok_5a158cff9e6c3557165b6e9d7c058a01/w144_h90_x1500_y1079_DPA_bfunk_dpa_5FA90A00E22FC47A-69ec700da486322b.jpg 144w,/imgs/32/1/5/2/0/0/3/5/5/7/tok_7cf5b5405c2da81d373c5e5c6d3b8647/w288_h180_x1500_y1079_DPA_bfunk_dpa_5FA90A00E22FC47A-69ec700da486322b.jpg 288w,/imgs/32/1/5/2/0/0/3/5/5/7/tok_fba4ee2edcb1dbd2901acc0889344ef3/w375_h234_x1500_y1079_DPA_bfunk_dpa_5FA90A00E22FC47A-69ec700da486322b.jpg 375w,/imgs/32/1/5/2/0/0/3/5/5/7/tok_0cd95705c906066c6a7c0976a71018ae/w486_h304_x1500_y1079_DPA_bfunk_dpa_5FA90A00E22FC47A-69ec700da486322b.jpg 486w,/imgs/32/1/5/2/0/0/3/5/5/7/tok_bf8ab690b0867361a4c47a097b2eb29f/w760_h475_x1500_y1079_DPA_bfunk_dpa_5FA90A00E22FC47A-69ec700da486322b.jpg 760w,/imgs/32/1/5/2/0/0/3/5/5/7/tok_3273dc97644b77751e0985f1f0a13ea4/w1100_h688_x1500_y1079_DPA_bfunk_dpa_5FA90A00E22FC47A-69ec700da486322b.jpg 1100w,/imgs/32/1/5/2/0/0/3/5/5/7/tok_85f6f05372670141336f79e98e87c6cb/w1536_h960_x1500_y1079_DPA_bfunk_dpa_5FA90A00E22FC47A-69ec700da486322b.jpg 1536w,/imgs/32/1/5/2/0/0/3/5/5/7/tok_8cbfa43dbf6a946aa9eadb000cfb2354/w2100_h1313_x1500_y1079_DPA_bfunk_dpa_5FA90A00E22FC47A-69ec700da486322b.jpg 2100w" sizes="(max-width: 786px) 100vw, (max-width: 1623px) 570px, 680px" alt="" loading="lazy" decoding="async" data-park-image-img>
</div>
</div>
<a href="/nrw/staedte/kleve/vrr-erhoehung-der-ticketpreise-im-nahverkehr_aid-81705567" class="absolute z-10 inset-0 peer" aria-labelledby="linkText-227397142"><span id="linkText-227397142" class="sr-only">VRR erhöht die Ticketpreise im Nahverkehr</span></a>
<div class="contents" data-teaser-content>
<header><span class="flex flex-col text-black-solid dark:text-white-solid"><span class="block text-black-muted font-sans font-medium text-40" data-cy="kicker"><em>Ab Januar</em></span><span class="mt-1 desktop:mt-2 first:mt-0 font-headlines font-medium peer-hover:[*_&]:text-black-muted dark:peer-hover:[*_&]:text-white-muted  text-80">VRR erhöht die Ticketpreise im Nahverkehr</span></span></header>
</div>
</div>
</article> </div>
<div class="content-list-content">
<div class="flex flex-col group/c-list min-h-px" data-cy="content-list">
<div data-cy="content-list-body" class="park-content-list-body">
<div class="content-list-content">
<article class="font-sans text-black-solid dark:text-white-solid px-6 desktop:px-0" data-cy="park-teaser-xs">
<div class="relative grid grid-cols-1" data-teaser-grid>
<a href="/nrw/staedte/duesseldorf/duesseldorf-positiver-schwangerschaftstest-zeigt-seltenen-krebs_aid-79656413" class="absolute z-10 inset-0 peer" aria-labelledby="linkText-688267546"><span id="linkText-688267546" class="sr-only">„Der erste Gedanke war - was wird aus meinen Kindern?“</span></a>
<div class="contents" data-teaser-content>
<header><span class="flex flex-col text-black-solid dark:text-white-solid"><span class="block text-black-muted font-sans font-medium text-40" data-cy="kicker"><em>Schwangerschaftstest zeigte seltenen Krebs an</em></span><span class="mt-1 desktop:mt-2 first:mt-0 font-headlines font-medium peer-hover:[*_&]:text-black-muted dark:peer-hover:[*_&]:text-primary-black text-60">„Der erste Gedanke war - was wird aus meinen Kindern?“</span></span></header>
</div>
</div>
</article> </div>
<div class="content-list-content">
<article class="font-sans text-black-solid dark:text-white-solid px-6 desktop:px-0" data-cy="park-teaser-xs">
<div class="relative grid grid-cols-1" data-teaser-grid>
<a href="/panorama/leute/boris-becker-im-tv-zeit-im-gefaengnis_aid-81688675" class="absolute z-10 inset-0 peer" aria-labelledby="linkText-1202497354"><span id="linkText-1202497354" class="sr-only">„Zum ersten Mal in meinem Leben habe ich Hunger gefühlt“</span></a>
<div class="contents" data-teaser-content>
<header><span class="flex flex-col text-black-solid dark:text-white-solid"><span class="block text-black-muted font-sans font-medium text-40" data-cy="kicker"><em>Boris Becker im TV-Interview</em></span><span class="mt-1 desktop:mt-2 first:mt-0 font-headlines font-medium peer-hover:[*_&]:text-black-muted dark:peer-hover:[*_&]:text-primary-black text-60">„Zum ersten Mal in meinem Leben habe ich Hunger gefühlt“</span></span></header>
</div>
</div>
</article> </div>
<div class="content-list-content">
<article class="font-sans text-black-solid dark:text-white-solid px-6 desktop:px-0" data-cy="park-teaser-xs">
<div class="relative grid grid-cols-1" data-teaser-grid>
<a href="/sport/fussball/borussia/winter-wechsel-zum-fc-bayern-muenchen-yann-sommer-muss-abwaegen_aid-81687805" class="absolute z-10 inset-0 peer" aria-labelledby="linkText-1696446116"><span id="linkText-1696446116" class="sr-only">Entscheidungsdruck bei Borussia-Torwart Yann Sommer nimmt zu</span></a>
<div class="contents" data-teaser-content>
<header><span class="flex flex-col text-black-solid dark:text-white-solid"><span class="block text-black-muted font-sans font-medium text-40" data-cy="kicker"><em>FC Bayern macht ernst</em></span><span class="mt-1 desktop:mt-2 first:mt-0 font-headlines font-medium peer-hover:[*_&]:text-black-muted dark:peer-hover:[*_&]:text-primary-black text-60">Entscheidungsdruck bei Borussia-Torwart Yann Sommer nimmt zu</span></span></header>
</div>
</div>
</article> </div>
<div class="content-list-content">
<article class="font-sans text-black-solid dark:text-white-solid px-6 desktop:px-0" data-cy="park-teaser-xs">
<div class="relative grid grid-cols-1" data-teaser-grid>
<a href="/nrw/staedte/duesseldorf/bahn-duesseldorf-drei-wochen-lang-stoerung-wegen-gleisumbau_aid-81686069" class="absolute z-10 inset-0 peer" aria-labelledby="linkText-969254436"><span id="linkText-969254436" class="sr-only">Drei Wochen lang erhebliche Störungen für Bahnfahrende in Düsseldorf</span></a>
<div class="contents" data-teaser-content>
<header><span class="flex flex-col text-black-solid dark:text-white-solid"><span class="block text-black-muted font-sans font-medium text-40" data-cy="kicker"><em>Deutsche Bahn baut Gleise um</em></span><span class="mt-1 desktop:mt-2 first:mt-0 font-headlines font-medium peer-hover:[*_&]:text-black-muted dark:peer-hover:[*_&]:text-primary-black text-60">Drei Wochen lang erhebliche Störungen für Bahnfahrende in Düsseldorf</span></span></header>
</div>
</div>
</article> </div>
</div>
</div> </div>
</div>
</div> </section>
<div class="h-px bg-black-subtle dark:bg-white-subtle w-full my-6 desktop:hidden"></div>
<section data-tab="406566544" data-tab-visible="false" class="content-list desktop:hidden">
<header class="pb-8 desktop:pb-10 pt-4 group-first/c-list:pt-0 desktop:hidden" data-cy="content-list-header">
<div class="flex items-center overflow-x-auto overflow-y-hidden no-scrollbar px-6 desktop:px-0">
<div class="flex items-end h-8" data-cy="section-mark-list">
<span class="park-section-mark ml-6 desktop:ml-8 first:ml-0">Zum Thema</span>
</div>
</div>
</header> 
<div class="flex flex-col group/c-list min-h-px" data-cy="content-list">
<div data-cy="content-list-body" class="park-content-list-body">
<div class="content-list-content">
<article class="font-sans text-black-solid dark:text-white-solid px-6 desktop:px-0" data-cy="park-teaser-two-third">
<div class="relative grid grid-cols-1 group/t-grid" data-teaser-grid>
<div class="relative w-full self-start mb-4" data-teaser-preview-media>
<div class="relative print:break-inside-avoid after:clear-both overflow-hidden flex" data-cy="park-image">
<div style="padding-top: calc(100% / 16 * 10);" class="float-left"></div>
<div class="flex flex-col">
</div>
<img class="absolute inset-0 w-full h-full object-cover opacity-0 transition-opacity" onload="this.style.opacity = '1';" src="/imgs/32/7/3/6/1/2/8/4/1/tok_2d50a3c0231d38fb608505a7056b1d2e/w2100_h1313_x1181_y664_1812654-7854fb4a9f59dfdc.jpg" srcset="/imgs/32/7/3/6/1/2/8/4/1/tok_56ac78d61b3451fc7e9eb6be11e01e89/w144_h90_x1181_y664_1812654-7854fb4a9f59dfdc.jpg 144w,/imgs/32/7/3/6/1/2/8/4/1/tok_fc85f3acb13ad26c5afa8b39c6d87129/w288_h180_x1181_y664_1812654-7854fb4a9f59dfdc.jpg 288w,/imgs/32/7/3/6/1/2/8/4/1/tok_d169a0dee73829b78f55209dfafea106/w375_h234_x1181_y664_1812654-7854fb4a9f59dfdc.jpg 375w,/imgs/32/7/3/6/1/2/8/4/1/tok_140f5583d54656bcf722cdb3c31a2a23/w486_h304_x1181_y664_1812654-7854fb4a9f59dfdc.jpg 486w,/imgs/32/7/3/6/1/2/8/4/1/tok_4430584775495a1e0329e714b604084f/w760_h475_x1181_y664_1812654-7854fb4a9f59dfdc.jpg 760w,/imgs/32/7/3/6/1/2/8/4/1/tok_f7d5b2df0fb9f874ba366f4fe1971859/w1100_h688_x1181_y664_1812654-7854fb4a9f59dfdc.jpg 1100w,/imgs/32/7/3/6/1/2/8/4/1/tok_1862e66f7562a70762be16b4a9aeb5a0/w1536_h960_x1181_y664_1812654-7854fb4a9f59dfdc.jpg 1536w,/imgs/32/7/3/6/1/2/8/4/1/tok_2d50a3c0231d38fb608505a7056b1d2e/w2100_h1313_x1181_y664_1812654-7854fb4a9f59dfdc.jpg 2100w" sizes="(max-width: 786px) 100vw, (max-width: 1623px) 570px, 680px" alt="" loading="lazy" decoding="async" data-park-image-img>
</div>
</div>
<a href="/panorama/fernsehen/dschungelcamp-2023-start-kandidaten-drehort-und-moderatoren-alle-infos_aid-47755613" class="absolute z-10 inset-0 peer" aria-labelledby="linkText-2144560631"><span id="linkText-2144560631" class="sr-only">Was Sie zum Dschungelcamp 2023 wissen müssen</span></a>
<div class="contents" data-teaser-content>
<header><span class="flex flex-col text-black-solid dark:text-white-solid"><span class="block text-black-muted font-sans font-medium text-40" data-cy="kicker"><em>Kandidaten, Moderatoren, Übertragung</em></span><span class="mt-1 desktop:mt-2 first:mt-0 font-headlines font-medium peer-hover:[*_&]:text-black-muted dark:peer-hover:[*_&]:text-white-muted  text-80">Was Sie zum Dschungelcamp 2023 wissen müssen</span></span></header>
</div>
</div>
</article> </div>
<div class="content-list-content">
<div class="flex flex-wrap desktop:-mx-9" data-cy="content-grid">
<div class="w-full relative desktop:px-9  desktop:w-6/12  park-column-y-divider " data-cy="content-grid-col-1">
<div class="flex flex-col group/c-list min-h-px" data-cy="content-list">
<div data-cy="content-list-body" class="park-content-list-body">
<div class="content-list-content">
<article class="font-sans text-black-solid dark:text-white-solid px-6 desktop:px-0" data-cy="park-teaser-xs">
<div class="relative grid grid-cols-1" data-teaser-grid>
<a href="/panorama/fernsehen/dschungelcamp-2023-das-sind-die-kandidaten-alle-news_aid-81057569" class="absolute z-10 inset-0 peer" aria-labelledby="linkText-786518636"><span id="linkText-786518636" class="sr-only">Die Kandidaten des Dschungelcamps stehen fest</span></a>
<div class="contents" data-teaser-content>
<header><span class="flex flex-col text-black-solid dark:text-white-solid"><span class="block text-black-muted font-sans font-medium text-40" data-cy="kicker"><em>„Ich bin ein Star – Holt mich hier raus“</em></span><span class="mt-1 desktop:mt-2 first:mt-0 font-headlines font-medium peer-hover:[*_&]:text-black-muted dark:peer-hover:[*_&]:text-primary-black text-60">Die Kandidaten des Dschungelcamps stehen fest</span></span></header>
</div>
</div>
</article> </div>
<div class="content-list-content">
<article class="font-sans text-black-solid dark:text-white-solid px-6 desktop:px-0" data-cy="park-teaser-xs">
<div class="relative grid grid-cols-1" data-teaser-grid>
<a href="/panorama/fernsehen/markus-moerl-dschungelcamp-2023-wer-ist-der-kandidat_aid-81722669" class="absolute z-10 inset-0 peer" aria-labelledby="linkText-636745790"><span id="linkText-636745790" class="sr-only">Das ist Markus Mörl</span></a>
<div class="contents" data-teaser-content>
<header><span class="flex flex-col text-black-solid dark:text-white-solid"><span class="block text-black-muted font-sans font-medium text-40" data-cy="kicker"><em>Dschungelcamp-Kandidat 2023</em></span><span class="mt-1 desktop:mt-2 first:mt-0 font-headlines font-medium peer-hover:[*_&]:text-black-muted dark:peer-hover:[*_&]:text-primary-black text-60">Das ist Markus Mörl</span></span></header>
</div>
</div>
</article> </div>
<div class="content-list-content">
<article class="font-sans text-black-solid dark:text-white-solid px-6 desktop:px-0" data-cy="park-teaser-xs">
<div class="relative grid grid-cols-1" data-teaser-grid>
<a href="/panorama/fernsehen/lucas-cordalis-im-dschungelcamp-2023-wer-ist-der-kandidat_aid-81680309" class="absolute z-10 inset-0 peer" aria-labelledby="linkText-717463483"><span id="linkText-717463483" class="sr-only">Das ist Lucas Cordalis</span></a>
<div class="contents" data-teaser-content>
<header><span class="flex flex-col text-black-solid dark:text-white-solid"><span class="block text-black-muted font-sans font-medium text-40" data-cy="kicker"><em>Dschungelcamp-Kandidat 2023</em></span><span class="mt-1 desktop:mt-2 first:mt-0 font-headlines font-medium peer-hover:[*_&]:text-black-muted dark:peer-hover:[*_&]:text-primary-black text-60">Das ist Lucas Cordalis</span></span></header>
</div>
</div>
</article> </div>
<div class="content-list-content">
<article class="font-sans text-black-solid dark:text-white-solid px-6 desktop:px-0" data-cy="park-teaser-xs">
<div class="relative grid grid-cols-1" data-teaser-grid>
<a href="/panorama/fernsehen/martin-semmelrogge-im-dschungelcamp-2023-wer-ist-der-kandidat_aid-81645135" class="absolute z-10 inset-0 peer" aria-labelledby="linkText-924722225"><span id="linkText-924722225" class="sr-only">Das ist Martin Semmelrogge</span></a>
<div class="contents" data-teaser-content>
<header><span class="flex flex-col text-black-solid dark:text-white-solid"><span class="block text-black-muted font-sans font-medium text-40" data-cy="kicker"><em>Dschungelcamp-Kandidat 2023</em></span><span class="mt-1 desktop:mt-2 first:mt-0 font-headlines font-medium peer-hover:[*_&]:text-black-muted dark:peer-hover:[*_&]:text-primary-black text-60">Das ist Martin Semmelrogge</span></span></header>
</div>
</div>
</article> </div>
<div class="content-list-content">
<article class="font-sans text-black-solid dark:text-white-solid px-6 desktop:px-0" data-cy="park-teaser-xs">
<div class="relative grid grid-cols-1" data-teaser-grid>
<a href="/panorama/deutschland/dschungelcamp-2023-kandidaten-wer-ist-bei-ibes-dabei_aid-81597877" class="absolute z-10 inset-0 peer" aria-labelledby="linkText-380376007"><span id="linkText-380376007" class="sr-only">Diese Kandidaten sind beim Dschungelcamp 2023 dabei</span></a>
<div class="contents" data-teaser-content>
<header><span class="flex flex-col text-black-solid dark:text-white-solid"><span class="block text-black-muted font-sans font-medium text-40" data-cy="kicker"><em>„Das Boot“-Star und Oliver Kahns Ex</em></span><span class="mt-1 desktop:mt-2 first:mt-0 font-headlines font-medium peer-hover:[*_&]:text-black-muted dark:peer-hover:[*_&]:text-primary-black text-60">Diese Kandidaten sind beim Dschungelcamp 2023 dabei</span></span></header>
</div>
</div>
</article> </div>
</div>
</div>
</div>
<div class="w-full relative desktop:px-9  desktop:w-6/12  park-column-x-divider hidden desktop:block" data-cy="content-grid-col-2">
<div class="flex flex-col group/c-list min-h-px" data-cy="content-list">
<div data-cy="content-list-body" class="park-content-list-body">
<div class="content-list-content">
<article class="font-sans text-black-solid dark:text-white-solid px-6 desktop:px-0" data-cy="park-teaser-xs">
<div class="relative grid grid-cols-1" data-teaser-grid>
<a href="/panorama/deutschland/dschungelcamp-2023-kandidaten-wer-ist-bei-ibes-dabei_aid-81597877" class="absolute z-10 inset-0 peer" aria-labelledby="linkText-1307957557"><span id="linkText-1307957557" class="sr-only">Diese Kandidaten sind beim Dschungelcamp 2023 dabei</span></a>
<div class="contents" data-teaser-content>
<header><span class="flex flex-col text-black-solid dark:text-white-solid"><span class="block text-black-muted font-sans font-medium text-40" data-cy="kicker"><em>„Das Boot“-Star und Oliver Kahns Ex</em></span><span class="mt-1 desktop:mt-2 first:mt-0 font-headlines font-medium peer-hover:[*_&]:text-black-muted dark:peer-hover:[*_&]:text-primary-black text-60">Diese Kandidaten sind beim Dschungelcamp 2023 dabei</span></span></header>
</div>
</div>
</article> </div>
<div class="content-list-content">
<article class="font-sans text-black-solid dark:text-white-solid px-6 desktop:px-0" data-cy="park-teaser-xs">
<div class="relative grid grid-cols-1" data-teaser-grid>
<a href="/panorama/fernsehen/papis-loveday-dschungelcamp-2023-wer-ist-der-kandidat_aid-81645389" class="absolute z-10 inset-0 peer" aria-labelledby="linkText-1194082743"><span id="linkText-1194082743" class="sr-only">Das ist Papis Loveday</span></a>
<div class="contents" data-teaser-content>
<header><span class="flex flex-col text-black-solid dark:text-white-solid"><span class="block text-black-muted font-sans font-medium text-40" data-cy="kicker"><em>Dschungelcamp-Kandidat 2023</em></span><span class="mt-1 desktop:mt-2 first:mt-0 font-headlines font-medium peer-hover:[*_&]:text-black-muted dark:peer-hover:[*_&]:text-primary-black text-60">Das ist Papis Loveday</span></span></header>
</div>
</div>
</article> </div>
<div class="content-list-content">
<article class="font-sans text-black-solid dark:text-white-solid px-6 desktop:px-0" data-cy="park-teaser-xs">
<div class="relative grid grid-cols-1" data-teaser-grid>
<a href="/panorama/fernsehen/tessa-bergmeier-dschungelcamp-2023-wer-ist-die-kandidatin_aid-81645359" class="absolute z-10 inset-0 peer" aria-labelledby="linkText-1564053630"><span id="linkText-1564053630" class="sr-only">Das ist Tessa Bergmeier</span></a>
<div class="contents" data-teaser-content>
<header><span class="flex flex-col text-black-solid dark:text-white-solid"><span class="block text-black-muted font-sans font-medium text-40" data-cy="kicker"><em>Dschungelcamp-Kandidatin 2023</em></span><span class="mt-1 desktop:mt-2 first:mt-0 font-headlines font-medium peer-hover:[*_&]:text-black-muted dark:peer-hover:[*_&]:text-primary-black text-60">Das ist Tessa Bergmeier</span></span></header>
</div>
</div>
</article> </div>
<div class="content-list-content">
<article class="font-sans text-black-solid dark:text-white-solid px-6 desktop:px-0" data-cy="park-teaser-xs">
<div class="relative grid grid-cols-1" data-teaser-grid>
<a href="/panorama/fernsehen/luigi-gigi-birofio-im-dschungelcamp-2023-wer-ist-der-kandidat_aid-81645497" class="absolute z-10 inset-0 peer" aria-labelledby="linkText-1972978191"><span id="linkText-1972978191" class="sr-only">Das ist Luigi „Gigi“ Birofio</span></a>
<div class="contents" data-teaser-content>
<header><span class="flex flex-col text-black-solid dark:text-white-solid"><span class="block text-black-muted font-sans font-medium text-40" data-cy="kicker"><em>Dschungelcamp-Kandidat 2023</em></span><span class="mt-1 desktop:mt-2 first:mt-0 font-headlines font-medium peer-hover:[*_&]:text-black-muted dark:peer-hover:[*_&]:text-primary-black text-60">Das ist Luigi „Gigi“ Birofio</span></span></header>
</div>
</div>
</article> </div>
<div class="content-list-content">
<article class="font-sans text-black-solid dark:text-white-solid px-6 desktop:px-0" data-cy="park-teaser-xs">
<div class="relative grid grid-cols-1" data-teaser-grid>
<a href="/panorama/fernsehen/helene-fischer-show-2022-an-weihnachten-findet-sie-statt_aid-81723241" class="absolute z-10 inset-0 peer" aria-labelledby="linkText-1126942727"><span id="linkText-1126942727" class="sr-only">Findet die „Helene Fischer Show“ in diesem Jahr statt?</span></a>
<div class="contents" data-teaser-content>
<header><span class="flex flex-col text-black-solid dark:text-white-solid"><span class="block text-black-muted font-sans font-medium text-40" data-cy="kicker"><em>Weihnachtsshow im ZDF</em></span><span class="mt-1 desktop:mt-2 first:mt-0 font-headlines font-medium peer-hover:[*_&]:text-black-muted dark:peer-hover:[*_&]:text-primary-black text-60">Findet die „Helene Fischer Show“ in diesem Jahr statt?</span></span></header>
</div>
</div>
</article> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div> </section>
<div class="h-px bg-black-subtle dark:bg-white-subtle w-full my-6 desktop:hidden"></div>
<section data-tab="1057119675" data-tab-visible="false" class="content-list desktop:hidden">
<header class="pb-8 desktop:pb-10 pt-4 group-first/c-list:pt-0 desktop:hidden" data-cy="content-list-header">
<div class="flex items-center overflow-x-auto overflow-y-hidden no-scrollbar px-6 desktop:px-0">
<div class="flex items-end h-8" data-cy="section-mark-list">
<span class="park-section-mark ml-6 desktop:ml-8 first:ml-0">Aus dem Ressort</span>
</div>
</div>
</header>
<div class="flex flex-col group/c-list min-h-px" data-cy="content-list">
<div data-cy="content-list-body" class="park-content-list-body">
<div class="content-list-content">
<article class="font-sans text-black-solid dark:text-white-solid px-6 desktop:px-0" data-cy="park-teaser-two-third">
<div class="relative grid grid-cols-1 group/t-grid" data-teaser-grid>
<div class="relative w-full self-start mb-4" data-teaser-preview-media>
<div class="relative print:break-inside-avoid after:clear-both overflow-hidden flex" data-cy="park-image">
<div style="padding-top: calc(100% / 16 * 10);" class="float-left"></div>
<div class="flex flex-col">
</div>
<img class="absolute inset-0 w-full h-full object-cover opacity-0 transition-opacity" onload="this.style.opacity = '1';" src="/imgs/32/1/5/2/0/2/3/5/4/1/tok_88fd09b7cd2f6b220c8ca0ac86f7c6ba/w2073_h1313_x1047_y519_DPA_bfunk_dpa_5FA73400C8086346-2c19fcfaea136d1a.jpg" srcset="/imgs/32/1/5/2/0/2/3/5/4/1/tok_6c0c19a8c6da75213b6fd3f627823a38/w144_h90_x1047_y519_DPA_bfunk_dpa_5FA73400C8086346-2c19fcfaea136d1a.jpg 144w,/imgs/32/1/5/2/0/2/3/5/4/1/tok_3c00198878c2f511a752d540757fe5e8/w288_h180_x1047_y519_DPA_bfunk_dpa_5FA73400C8086346-2c19fcfaea136d1a.jpg 288w,/imgs/32/1/5/2/0/2/3/5/4/1/tok_15ba80f20360a6ea243d64004c0791a7/w375_h234_x1047_y519_DPA_bfunk_dpa_5FA73400C8086346-2c19fcfaea136d1a.jpg 375w,/imgs/32/1/5/2/0/2/3/5/4/1/tok_a037aa10eef40cde87668ec376adaabf/w486_h304_x1047_y519_DPA_bfunk_dpa_5FA73400C8086346-2c19fcfaea136d1a.jpg 486w,/imgs/32/1/5/2/0/2/3/5/4/1/tok_ccfaa2c581afb801362663096542d4a2/w760_h475_x1047_y519_DPA_bfunk_dpa_5FA73400C8086346-2c19fcfaea136d1a.jpg 760w,/imgs/32/1/5/2/0/2/3/5/4/1/tok_b71563d4edaa3cb34057cfc660aca325/w1100_h688_x1047_y519_DPA_bfunk_dpa_5FA73400C8086346-2c19fcfaea136d1a.jpg 1100w,/imgs/32/1/5/2/0/2/3/5/4/1/tok_581419cce5dc178970adb1454b9167e7/w1536_h960_x1047_y519_DPA_bfunk_dpa_5FA73400C8086346-2c19fcfaea136d1a.jpg 1536w,/imgs/32/1/5/2/0/2/3/5/4/1/tok_88fd09b7cd2f6b220c8ca0ac86f7c6ba/w2073_h1313_x1047_y519_DPA_bfunk_dpa_5FA73400C8086346-2c19fcfaea136d1a.jpg 2100w" sizes="(max-width: 786px) 100vw, (max-width: 1623px) 570px, 680px" alt="" loading="lazy" decoding="async" data-park-image-img>
</div>
</div>
<a href="/digitales/internet/dinner-for-one-google-laesst-butler-im-browser-stolpern_aid-81721221" class="absolute z-10 inset-0 peer" aria-labelledby="linkText-1030738490"><span id="linkText-1030738490" class="sr-only">So stolpert „Dinner for One“-Butler James in Ihrem Browser</span></a>
<div class="contents" data-teaser-content>
<header><span class="flex flex-col text-black-solid dark:text-white-solid"><span class="block text-black-muted font-sans font-medium text-40" data-cy="kicker"><em>Humorvolles Google-Feature</em></span><span class="mt-1 desktop:mt-2 first:mt-0 font-headlines font-medium peer-hover:[*_&]:text-black-muted dark:peer-hover:[*_&]:text-white-muted  text-80">So stolpert „Dinner for One“-Butler James in Ihrem Browser</span></span></header>
</div>
</div>
</article> </div>
<div class="content-list-content">
<div class="flex flex-wrap desktop:-mx-9" data-cy="content-grid">
<div class="w-full relative desktop:px-9  desktop:w-6/12  park-column-y-divider " data-cy="content-grid-col-1">
<div class="flex flex-col group/c-list min-h-px" data-cy="content-list">
<div data-cy="content-list-body" class="park-content-list-body">
<div class="content-list-content">
<article class="font-sans text-black-solid dark:text-white-solid px-6 desktop:px-0" data-cy="park-teaser-xs">
<div class="relative grid grid-cols-1" data-teaser-grid>
<a href="/panorama/fernsehen/verena-kerth-im-dschungelcamp-2023-wer-ist-die-kandidatin_aid-81720785" class="absolute z-10 inset-0 peer" aria-labelledby="linkText-103896391"><span id="linkText-103896391" class="sr-only">Das ist Verena Kerth</span></a>
<div class="contents" data-teaser-content>
<header><span class="flex flex-col text-black-solid dark:text-white-solid"><span class="block text-black-muted font-sans font-medium text-40" data-cy="kicker"><em>Dschungelcamp-Kandidatin 2023</em></span><span class="mt-1 desktop:mt-2 first:mt-0 font-headlines font-medium peer-hover:[*_&]:text-black-muted dark:peer-hover:[*_&]:text-primary-black text-60">Das ist Verena Kerth</span></span></header>
</div>
</div>
</article> </div>
<div class="content-list-content">
<article class="font-sans text-black-solid dark:text-white-solid px-6 desktop:px-0" data-cy="park-teaser-xs">
<div class="relative grid grid-cols-1" data-teaser-grid>
<a href="/panorama/fernsehen/70-jahre-tagesschau-aenderungen-und-was-gleich-geblieben-ist_aid-81692527" class="absolute z-10 inset-0 peer" aria-labelledby="linkText-1412312639"><span id="linkText-1412312639" class="sr-only">Was sich in 70 Jahren bei der „Tagesschau“ geändert hat – und was bleibt</span></a>
<div class="contents" data-teaser-content>
<header><span class="flex flex-col text-black-solid dark:text-white-solid"><span class="block text-black-muted font-sans font-medium text-40" data-cy="kicker"><em>Jubiläum für Nachrichtensendung</em></span><span class="mt-1 desktop:mt-2 first:mt-0 font-headlines font-medium peer-hover:[*_&]:text-black-muted dark:peer-hover:[*_&]:text-primary-black text-60">Was sich in 70 Jahren bei der „Tagesschau“ geändert hat – und was bleibt</span></span></header>
</div>
</div>
</article> </div>
<div class="content-list-content">

<article class="font-sans text-black-solid dark:text-white-solid px-6 desktop:px-0" data-cy="park-teaser-xs">
<div class="relative grid grid-cols-1" data-teaser-grid>
<a href="/panorama/fernsehen/weihnachten-2022-tv-programm-fuer-die-feiertagen-was-laeuft-im-fernsehen_aid-55206129" class="absolute z-10 inset-0 peer" aria-labelledby="linkText-13370341"><span id="linkText-13370341" class="sr-only">So festlich wird das TV-Programm an den Feiertagen</span></a>
<div class="contents" data-teaser-content>
<header><span class="flex flex-col text-black-solid dark:text-white-solid"><span class="block text-black-muted font-sans font-medium text-40" data-cy="kicker"><em>Weihnachten 2022</em></span><span class="mt-1 desktop:mt-2 first:mt-0 font-headlines font-medium peer-hover:[*_&]:text-black-muted dark:peer-hover:[*_&]:text-primary-black text-60">So festlich wird das TV-Programm an den Feiertagen</span></span></header>
</div>
</div>
</article> </div>
<div class="content-list-content">
<article class="font-sans text-black-solid dark:text-white-solid px-6 desktop:px-0" data-cy="park-teaser-xs">
<div class="relative grid grid-cols-1" data-teaser-grid>
<a href="/panorama/fernsehen/kultshows-im-tv-diese-sendungen-feiern-comeback-im-fernsehen_aid-81645399" class="absolute z-10 inset-0 peer" aria-labelledby="linkText-781801043"><span id="linkText-781801043" class="sr-only">Diese Kultshows gibt es plötzlich wieder</span></a>
<div class="contents" data-teaser-content>
<header><span class="flex flex-col text-black-solid dark:text-white-solid"><span class="block text-black-muted font-sans font-medium text-40" data-cy="kicker"><em>Retrotrend im TV</em></span><span class="mt-1 desktop:mt-2 first:mt-0 font-headlines font-medium peer-hover:[*_&]:text-black-muted dark:peer-hover:[*_&]:text-primary-black text-60">Diese Kultshows gibt es plötzlich wieder</span></span></header>
</div>
</div>
</article> </div>
<div class="content-list-content">
<article class="font-sans text-black-solid dark:text-white-solid px-6 desktop:px-0" data-cy="park-teaser-xs">
<div class="relative grid grid-cols-1" data-teaser-grid>
<a href="/panorama/fernsehen/der-kleine-lord-sendetermine-2022-fragen-rund-um-den-weihnachtsklassiker_aid-47654109" class="absolute z-10 inset-0 peer" aria-labelledby="linkText-2036159993"><span id="linkText-2036159993" class="sr-only">Diese Fragen stelle ich mir beim „Kleinen Lord“ Jahr für Jahr</span></a>
<div class="contents" data-teaser-content>
<header><span class="flex flex-col text-black-solid dark:text-white-solid"><span class="block text-black-muted font-sans font-medium text-40" data-cy="kicker"><em>Weihnachtsklassiker im TV</em></span><span class="mt-1 desktop:mt-2 first:mt-0 font-headlines font-medium peer-hover:[*_&]:text-black-muted dark:peer-hover:[*_&]:text-primary-black text-60">Diese Fragen stelle ich mir beim „Kleinen Lord“ Jahr für Jahr</span></span></header>
</div>
</div>
</article> </div>
</div>
</div>
</div>
<div class="w-full relative desktop:px-9  desktop:w-6/12  park-column-x-divider hidden desktop:block" data-cy="content-grid-col-2">
<div class="flex flex-col group/c-list min-h-px" data-cy="content-list">
<div data-cy="content-list-body" class="park-content-list-body">
<div class="content-list-content">
<article class="font-sans text-black-solid dark:text-white-solid px-6 desktop:px-0" data-cy="park-teaser-xs">
<div class="relative grid grid-cols-1" data-teaser-grid>
<a href="/panorama/fernsehen/der-kleine-lord-sendetermine-2022-fragen-rund-um-den-weihnachtsklassiker_aid-47654109" class="absolute z-10 inset-0 peer" aria-labelledby="linkText-2088580686"><span id="linkText-2088580686" class="sr-only">Diese Fragen stelle ich mir beim „Kleinen Lord“ Jahr für Jahr</span></a>
<div class="contents" data-teaser-content>
<header><span class="flex flex-col text-black-solid dark:text-white-solid"><span class="block text-black-muted font-sans font-medium text-40" data-cy="kicker"><em>Weihnachtsklassiker im TV</em></span><span class="mt-1 desktop:mt-2 first:mt-0 font-headlines font-medium peer-hover:[*_&]:text-black-muted dark:peer-hover:[*_&]:text-primary-black text-60">Diese Fragen stelle ich mir beim „Kleinen Lord“ Jahr für Jahr</span></span></header>
</div>
</div>
</article> </div>
<div class="content-list-content">
<article class="font-sans text-black-solid dark:text-white-solid px-6 desktop:px-0" data-cy="park-teaser-xs">
<div class="relative grid grid-cols-1" data-teaser-grid>
<a href="/panorama/fernsehen/wednesday-auf-netflix-alle-infos-zur-fantasy-serie_aid-80877239" class="absolute z-10 inset-0 peer" aria-labelledby="linkText-56541919"><span id="linkText-56541919" class="sr-only">Was Sie über die Erfolgsserie „Wednesday“ wissen müssen</span></a>
<div class="contents" data-teaser-content>
<header><span class="flex flex-col text-black-solid dark:text-white-solid"><span class="block text-black-muted font-sans font-medium text-40" data-cy="kicker"><em>Erfolgreichste Netflix-Produktion aller Zeiten</em></span><span class="mt-1 desktop:mt-2 first:mt-0 font-headlines font-medium peer-hover:[*_&]:text-black-muted dark:peer-hover:[*_&]:text-primary-black text-60">Was Sie über die Erfolgsserie „Wednesday“ wissen müssen</span></span></header>
</div>
</div>
</article> </div>
<div class="content-list-content">
<article class="font-sans text-black-solid dark:text-white-solid px-6 desktop:px-0" data-cy="park-teaser-xs">
<div class="relative grid grid-cols-1" data-teaser-grid>
<a href="/panorama/fernsehen/claudia-effenberg-dschungelcamp-2023-wer-ist-die-kandidatin_aid-81645237" class="absolute z-10 inset-0 peer" aria-labelledby="linkText-202409661"><span id="linkText-202409661" class="sr-only">Das ist Claudia Effenberg</span></a>
<div class="contents" data-teaser-content>
<header><span class="flex flex-col text-black-solid dark:text-white-solid"><span class="block text-black-muted font-sans font-medium text-40" data-cy="kicker"><em>Dschungelcamp-Kandidatin 2023</em></span><span class="mt-1 desktop:mt-2 first:mt-0 font-headlines font-medium peer-hover:[*_&]:text-black-muted dark:peer-hover:[*_&]:text-primary-black text-60">Das ist Claudia Effenberg</span></span></header>
</div>
</div>
</article> </div>
<div class="content-list-content">
<article class="font-sans text-black-solid dark:text-white-solid px-6 desktop:px-0" data-cy="park-teaser-xs">
<div class="relative grid grid-cols-1" data-teaser-grid>
<a href="/digitales/internet/7-vs-wild-staffel-2-folge-13-der-naechste-code-yellow_aid-79561429" class="absolute z-10 inset-0 peer" aria-labelledby="linkText-282413583"><span id="linkText-282413583" class="sr-only">„Für mich ist ‚7 vs. Wild‘ jetzt hier beendet“ - Der nächste Code Yellow</span></a>
<div class="contents" data-teaser-content>
<header><span class="flex flex-col text-black-solid dark:text-white-solid"><span class="block text-black-muted font-sans font-medium text-40" data-cy="kicker"><em>Youtube-Survival-Show „7 vs. Wild“</em></span><span class="mt-1 desktop:mt-2 first:mt-0 font-headlines font-medium peer-hover:[*_&]:text-black-muted dark:peer-hover:[*_&]:text-primary-black text-60">„Für mich ist ‚7 vs. Wild‘ jetzt hier beendet“ - Der nächste Code Yellow</span></span></header>
</div>
</div>
</article> </div>
<div class="content-list-content">
<article class="font-sans text-black-solid dark:text-white-solid px-6 desktop:px-0" data-cy="park-teaser-xs">
<div class="relative grid grid-cols-1" data-teaser-grid>
<a href="/panorama/fernsehen/tatsaechlich-liebe-der-tatsaechlich-beste-weihnachtsfilm_aid-81127081" class="absolute z-10 inset-0 peer" aria-labelledby="linkText-1018124715"><span id="linkText-1018124715" class="sr-only">Warum „Tatsächlich... Liebe“ der tatsächlich beste Weihnachtsfilm ist</span></a>
<div class="contents" data-teaser-content>
<header><span class="flex flex-col text-black-solid dark:text-white-solid"><span class="block text-black-muted font-sans font-medium text-40" data-cy="kicker"><em>Legendärer Film wird 20 Jahre alt </em></span><span class="mt-1 desktop:mt-2 first:mt-0 font-headlines font-medium peer-hover:[*_&]:text-black-muted dark:peer-hover:[*_&]:text-primary-black text-60">Warum „Tatsächlich... Liebe“ der tatsächlich beste Weihnachtsfilm ist</span></span></header>
</div>
</div>
</article> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div> </section>
</div>
</div>
</div>
</section>
<div class="relative desktop:px-17 before:block before:h-px park-divider print:hidden"></div>
<section class="relative w-full mx-auto pointer-events-auto bg-variable var-color-white dark:var-color-dark py-10 desktop:px-17 print:hidden" data-cy="park-tags-section" data-cy="section">
<ul class="flex flex-wrap -mb-2 px-6 desktop:px-0" data-cy="park-tags">
<li class="inline-block mb-2 mr-2 max-w-full">
<a href="/thema/sommerhaus-der-stars/" class="px-3 font-sans font-normal text-40 text-black-solid rounded-pill whitespace-nowrap flex items-center justify-center hover:bg-primary-base h-8 bg-black-slight" data-cy="park-tag"><span class="text-ellipsis overflow-hidden">Sommerhaus der Stars</span></a>
</li>
<li class="inline-block mb-2 mr-2 max-w-full">
<a href="/thema/neckar/" class="px-3 font-sans font-normal text-40 text-black-solid rounded-pill whitespace-nowrap flex items-center justify-center hover:bg-primary-base h-8 bg-black-slight" data-cy="park-tag"><span class="text-ellipsis overflow-hidden">Neckar</span></a>
</li>
<li class="inline-block mb-2 mr-2 max-w-full">
<a href="/thema/dschungelcamp/" class="px-3 font-sans font-normal text-40 text-black-solid rounded-pill whitespace-nowrap flex items-center justify-center hover:bg-primary-base h-8 bg-black-slight" data-cy="park-tag"><span class="text-ellipsis overflow-hidden">Dschungelcamp</span></a>
</li>
</ul>
</section>
<section class="relative w-full mx-auto pointer-events-auto bg-variable var-color-white dark:var-color-dark py-4 desktop:pt-14 desktop:pb-10 print:py-0" id="comments-section" data-cy="vue-talk-dashboard" data-cy="section">
<div data-vue-talk-dashboard data-talk-dashboard-init-data="{&quot;initialData&quot;:{&quot;disabled&quot;:false,&quot;headlines&quot;:{&quot;headline&quot;:{&quot;tag&quot;:&quot;h2&quot;,&quot;text&quot;:&quot;&quot;},&quot;seoHeadline&quot;:{&quot;tag&quot;:&quot;h2&quot;,&quot;text&quot;:&quot;Cosimo Citiolo: Dschungelcamp 2023 - wer ist der Kandidat?&quot;}},&quot;stateText&quot;:{&quot;success&quot;:{&quot;headline&quot;:&quot;Vielen Dank f\u00fcr Ihren Beitrag!&quot;,&quot;text&quot;:&quot;Ihr Kommentar wird nun gesichtet. Im Anschluss erhalten Sie eine E-Mail von uns. Bitte beachten Sie, dass es bei einem gro\u00dfen Kommentaraufkommen zu l\u00e4ngeren Wartezeiten kommen kann. Wir sichten die Kommentare werktags zwischen 09 und 21 Uhr. Samstags und sonntags sind wir in der Regel von 10 bis 18 Uhr f\u00fcr Sie da.&quot;},&quot;error&quot;:{&quot;headline&quot;:&quot;Es ist ein Fehler aufgetreten!&quot;,&quot;text&quot;:&quot;Bitte versuchen Sie es erneut.&quot;},&quot;closed&quot;:{&quot;headline&quot;:&quot;&quot;,&quot;text&quot;:&quot;Der Kommentarbereich ist geschlossen und steht Ihnen morgen fr\u00fch ab neun Uhr wieder zur Verf\u00fcgung.&quot;},&quot;suspended&quot;:{&quot;headline&quot;:&quot;&quot;,&quot;text&quot;:&quot;Sehr geehrte Leserin, sehr geehrter Leser, \r\nwir haben Ihnen die Kommentarrechte f\u00fcr Ihr Profil entzogen. Zu dieser Ma\u00dfnahme sehen wir uns gezwungen, da Sie mehrfach und\/oder in erheblichem Ma\u00dfe gegen unsere Allgemeinen Gesch\u00e4ftsbedingungen versto\u00dfen haben.\r\nViele Gr\u00fc\u00dfe\r\nIhr RP ONLINE Team\r\n&quot;},&quot;unauthorized&quot;:{&quot;headline&quot;:&quot;&quot;,&quot;text&quot;:&quot;Die Kommentarfunktion auf unserer Webseite ist exklusiv f\u00fcr unsere Digital-Abonnenten. Sie wollen mit uns diskutieren? &lt;a href=\&quot;https:\/\/leserservice.rp-online.de\/checkout\/304132?advM=WT095&amp;osc_source=talk&amp;osc_campaign=1f6m&amp;utm_source=rpo&amp;utm_medium=talk&amp;utm_campaign=1f6m\&quot; target=\&quot;_blank\&quot;&gt;Dann testen Sie RP+ 6 Monate f\u00fcr nur 1 \u20ac!&lt;\/a&gt;&lt;br&gt;&lt;br&gt;\r\nWenn Sie schon ein Abo haben, k\u00f6nnen Sie sich &lt;a href=\&quot;https:\/\/id.rp-online.de\/login\&quot;&gt;hier&lt;\/a&gt; einloggen.&quot;},&quot;noAbo&quot;:{&quot;headline&quot;:&quot;Diskutieren Sie mit!&quot;,&quot;text&quot;:&quot;Die Kommentarfunktion auf unserer Webseite ist exklusiv f\u00fcr unsere Digital-Abonnenten. Sie wollen mit uns diskutieren? &lt;a href=\&quot;https:\/\/leserservice.rp-online.de\/checkout\/225?advM=WT095&amp;utm_source=rpo&amp;utm_medium=talk&amp;utm_campaign=rpplus\&quot; target=\&quot;_blank\&quot;&gt;Dann testen Sie RP+ f\u00fcr nur 0,99\u20ac im ersten Monat.&lt;\/a&gt;&quot;},&quot;deleted&quot;:{&quot;headline&quot;:&quot;Ihr Kommentar-Profil wurden auf Ihren Wunsch gel\u00f6scht.&quot;,&quot;text&quot;:&quot;Deshalb k\u00f6nnen Sie nur einen Teil der Antworten sehen und nicht mehr kommentieren. Zum reaktivieren Ihres Kontos wenden Sie sich bitte per E-Mail an community@rp-online.de&quot;}},&quot;terms&quot;:{&quot;href&quot;:&quot;\/allgemeines\/netiquette-regeln-fuer-leserkommentare-auf-rp-online_aid-14359445&quot;},&quot;publicData&quot;:{&quot;url&quot;:&quot;\/api\/talk-comments\/get_comments?beitrag_id=152033985&quot;,&quot;countUrl&quot;:&quot;\/api\/talk-comments\/get_comments_count?type=count&amp;beitrag_id=152033985&quot;},&quot;talkData&quot;:{&quot;assetId&quot;:152033985,&quot;assetUrl&quot;:&quot;https:\/\/rp-online.de\/81725627&quot;,&quot;talkUrl&quot;:&quot;https:\/\/talk.production.rp-cloudsvc.de&quot;}}}" class="desktop:max-w-container-small mx-auto"></div>
</section>
<div class="relative desktop:px-17 before:block before:h-px park-divider print:hidden"></div>
<aside data-cy="portal" class="portal portal-not-loaded relative pointer-events-auto print:hidden bg-white-solid relative" data-park-portal-wrapper role="complementary">
<div class="py-6 desktop:py-10 hpa flex justify-center" id="ir_rpd_fa"></div>
</aside>
<div class="park-offer-slot"></div>
</main>
<footer class="font-sans font-medium text-40 text-white-solid w-full p-6 bg-black-almost text-center desktop:content-placing-left fireplace:content-placing-fireplace print:hidden z-5M" data-cy="park-footer">
<div class="max-w-article-content my-0 mx-auto">
<div data-cy="park-footer__social">
<span class="text-20 tracking-sans-wide font-semibold text-white-halfway uppercase">Soziale Medien</span>
<ul class="mb-10 mt-4 desktop:mt-2">
<li data-cy="footer_item" class="inline-block mb-4 pr-4.5 desktop:mb-0">
<span class="park-svg inline-block pr-2 w-auto" style="height: 13px; ">
<svg class="block w-auto h-full fill-current mx-auto" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 67.89 128">
<path d="M43.68,128h-22a3.88,3.88,0,0,1-3.88-3.89V72H3.89A3.89,3.89,0,0,1,0,68.08V46.32a3.89,3.89,0,0,1,3.89-3.89h14V33.17C17.84,12.71,29.49,0,48.27,0A105.05,105.05,0,0,1,64.7,1.53a3.89,3.89,0,0,1,3.19,3.83V23.88A3.89,3.89,0,0,1,64,27.77H55.13c-3.25,0-7.56.82-7.56,7.87v6.79H64a3.89,3.89,0,0,1,3.84,4.51L64.3,68.7A3.88,3.88,0,0,1,60.46,72H47.58v52.14A3.89,3.89,0,0,1,43.68,128Zm-18.06-7.78H39.79V68.08a3.89,3.89,0,0,1,3.89-3.89H57.15l2.28-14H43.69a3.89,3.89,0,0,1-3.89-3.89V35.64C39.79,26,45.67,20,55.13,20h5V8.69a90.21,90.21,0,0,0-11.84-.91c-14.4,0-22.66,9.25-22.66,25.39V46.32a3.89,3.89,0,0,1-3.89,3.89H7.78v14h14a3.89,3.89,0,0,1,3.89,3.89Z" />
</svg>
</span>
<a href="https://www.facebook.com/rponline" rel="noopener" class="hover:underline focus:underline">www.facebook.com/rponline</a>
</li>
<li data-cy="footer_item" class="inline-block mb-4 pr-4.5 desktop:mb-0">
<span class="park-svg inline-block pr-2 w-auto" style="height: 13px; ">
<svg class="block w-auto h-full fill-current mx-auto" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 155.24 128">
<path d="M50.57,128A88.19,88.19,0,0,1,2.26,113.73,5,5,0,0,1,.31,107.8a4.89,4.89,0,0,1,5.33-3.2,54.37,54.37,0,0,0,30.51-5.09A34.71,34.71,0,0,1,16.56,78.06a5,5,0,0,1,1-4.85c.07-.07.13-.15.2-.21A34.87,34.87,0,0,1,5.88,46.82a5.28,5.28,0,0,1,2.45-4.48,5.67,5.67,0,0,1,1.76-.69,34.83,34.83,0,0,1,.66-33.72,5,5,0,0,1,3.92-2.48,5.18,5.18,0,0,1,4.27,1.82A80,80,0,0,0,70.76,36.05c0-.42,0-.85,0-1.28A34.83,34.83,0,0,1,105.54,0a34.44,34.44,0,0,1,23.32,8.92,54.83,54.83,0,0,0,14.82-6.07A5,5,0,0,1,151,8.67a35.14,35.14,0,0,1-2.32,5.55,5,5,0,0,1,5.72,7.51,65.32,65.32,0,0,1-14,15.11v1.39C140.4,82.36,106.8,128,50.57,128ZM24.83,113.74A79.34,79.34,0,0,0,50.57,118c50,0,79.84-40.57,79.84-79.79,0-1.21,0-2.42,0-3.58a5,5,0,0,1,2.06-4.29c.85-.62,1.67-1.25,2.48-1.91l-1.17.16a4.93,4.93,0,0,1-5.34-3.33,5,5,0,0,1,2.16-5.91c.5-.3,1-.62,1.47-.95-1.24.32-2.48.61-3.74.86a5,5,0,0,1-4.62-1.49,24.84,24.84,0,0,0-42.93,17,22.15,22.15,0,0,0,.64,5.55,5,5,0,0,1-1,4.41,5.07,5.07,0,0,1-4.12,1.83A90,90,0,0,1,16.7,19.73,24.93,24.93,0,0,0,16,25.38,24.63,24.63,0,0,0,27.1,46a5,5,0,0,1,2,5.67,4.8,4.8,0,0,1-4.89,3.49,33.71,33.71,0,0,1-7.17-.95,24.88,24.88,0,0,0,18.75,17,5,5,0,0,1,.33,9.71A34.31,34.31,0,0,1,29.59,82,24.8,24.8,0,0,0,49.24,92.25a5,5,0,0,1,3,8.93A64.54,64.54,0,0,1,24.83,113.74Z" />
</svg>
</span>
<a href="https://twitter.com/rponline" rel="noopener" class="hover:underline focus:underline">@rponline</a>
</li>
<li data-cy="footer_item" class="inline-block mb-4 pr-4.5 desktop:mb-0">
<span class="park-svg inline-block pr-2 w-auto" style="height: 13px; ">
<svg class="block w-auto h-full fill-current mx-auto" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 128 128">
<path d="M64,96A32,32,0,1,1,96,64,32,32,0,0,1,64,96Zm0-54.08A22.09,22.09,0,1,0,86.08,64,22.12,22.12,0,0,0,64,41.91Z" />
<path d="M97.81,18.93a6.77,6.77,0,1,0,6.76,6.76A6.76,6.76,0,0,0,97.81,18.93Z" />
<path d="M91,128H37A37,37,0,0,1,0,91V37A37,37,0,0,1,37,0H91A37,37,0,0,1,128,37V91A37,37,0,0,1,91,128ZM37,9.91a27.07,27.07,0,0,0-27,27V91a27.08,27.08,0,0,0,27,27.05H91a27.08,27.08,0,0,0,27-27V37a27.07,27.07,0,0,0-27-27Z" />
</svg>
</span>
<a href="https://www.instagram.com/rheinischepost/" rel="noopener" class="hover:underline focus:underline">@rheinischepost</a>
</li>
</ul>
</div>
<div class="flex flex-row desktop:flex-col justify-around text-left desktop:text-center text-bold">
<div class="basis-1/2" data-cy="park-footer__services">
<span class="font-sans text-20 tracking-sans-wide font-semibold text-white-halfway uppercase">Services</span>
<ul class="mb-10 mt-4 desktop:mt-2">
<li data-cy="footer_item" class="block desktop:inline-block
                        mb-4 desktop:mb-2
                        after:park-footer-dot
                        after:hidden
                        desktop:after:inline
">
<a href="/archiv/" target="_blank" rel=" noopener" class="hover:underline focus:underline">Archiv</a>
</li>
<li data-cy="footer_item" class="block desktop:inline-block
                        mb-4 desktop:mb-2
                        after:park-footer-dot
                        after:hidden
                        desktop:after:inline
">
<a href="/thema/" rel="" class="hover:underline focus:underline">Themen</a>
</li>
<li data-cy="footer_item" class="block desktop:inline-block
                        mb-4 desktop:mb-2
                        after:park-footer-dot
                        after:hidden
                        desktop:after:inline
">
<a href="https://spiele.rp-online.de/" target="_blank" rel=" noopener" class="hover:underline focus:underline">Pausenspiele</a>
</li>
<li data-cy="footer_item" class="block desktop:inline-block
                        mb-4 desktop:mb-2
                        after:park-footer-dot
                        after:hidden
                        desktop:after:inline
">
<a href="#" rel="" data-encrypted-url="L2RpZ2l0YWxlcy9ycC1vbmxpbmUtYXBwLw==" class="hover:underline focus:underline">RP Apps</a>
</li>
<li data-cy="footer_item" class="block desktop:inline-block
                        mb-4 desktop:mb-2
                        after:park-footer-dot
                        after:hidden
                        desktop:after:inline
">
<a href="/app/newsletter/" rel="" class="hover:underline focus:underline">Newsletter</a>
</li>
<li data-cy="footer_item" class="block desktop:inline-block
                        mb-4 desktop:mb-2
                        after:park-footer-dot
                        after:hidden
                        desktop:after:inline
">
<a href="/app/feed/" rel="" class="hover:underline focus:underline">RSS Feed</a>
</li>
<li data-cy="footer_item" class="block desktop:inline-block
                        mb-4 desktop:mb-2
                        after:park-footer-dot
                        after:hidden
                        desktop:after:inline
">
<a href="#" target="_blank" rel=" noopener" data-encrypted-url="aHR0cHM6Ly93d3cud2Vla2xpLmRlLz91dG1fc291cmNlPXJwbyZ1dG1fbWVkaXVtPXJlZkRpZ2l0YWxlUHJvc3Bla3Rl" class="hover:underline focus:underline">Digitale Prospekte</a>
</li>
<li data-cy="footer_item" class="block desktop:inline-block
                        mb-4 desktop:mb-2
                        after:park-footer-dot
                        after:hidden
                        desktop:after:inline
">
<a href="#" target="_blank" rel=" noopener" data-encrypted-url="aHR0cHM6Ly9rbGVpbmFuemVpZ2VuLnJwLW9ubGluZS5kZS8=" class="hover:underline focus:underline">RP Märkte</a>
</li>
<li data-cy="footer_item" class="block desktop:inline-block
                        mb-4 desktop:mb-2
                        after:park-footer-dot
                        after:hidden
                        desktop:after:inline
">
<a href="https://themenwelten.rp-online.de/" target="_blank" rel=" noopener" class="hover:underline focus:underline">Themenwelten</a>
</li>
<li data-cy="footer_item" class="block desktop:inline-block
                        mb-4 desktop:mb-2
">
<a href="/advertorial/vergleich/" target="_blank" rel="nofollow noopener" class="hover:underline focus:underline">Anlagevergleich</a>
</li>
</ul>
</div>
<div class="basis-1/2" data-cy="park-footer__publisher-links">
<span class="font-sans text-20 tracking-sans-wide font-semibold text-white-halfway uppercase">Verlag</span>
<ul class="mb-10 mt-4 desktop:mt-2">
<li data-cy="footer_item" class="block desktop:inline-block
                        mb-4 desktop:mb-2
                        after:park-footer-dot
                        after:hidden
                        desktop:after:inline
">
<a href="#" target="_blank" rel=" noopener" data-encrypted-url="aHR0cHM6Ly93d3cucmhlaW5pc2NoZXBvc3RtZWRpZW5ncnVwcGUuZGUv" class="hover:underline focus:underline">Rheinische Post Mediengruppe</a>
</li>
<li data-cy="footer_item" class="block desktop:inline-block
                        mb-4 desktop:mb-2
                        after:park-footer-dot
                        after:hidden
                        desktop:after:inline
">
<a href="#" target="_blank" rel=" noopener" data-encrypted-url="aHR0cHM6Ly9rYXJyaWVyZS5yaGVpbmlzY2hlcG9zdG1lZGllbmdydXBwZS5kZS8=" class="hover:underline focus:underline">Karriere</a>
</li>
<li data-cy="footer_item" class="block desktop:inline-block
                        mb-4 desktop:mb-2
                        after:park-footer-dot
                        after:hidden
                        desktop:after:inline
">
<a href="#" target="_blank" rel=" noopener" data-encrypted-url="aHR0cHM6Ly93d3cucmhlaW5pc2NoZXBvc3RtZWRpZW5ncnVwcGUuZGUva3VuZGVuc2VydmljZS9hYm9ubmVtZW50c2VydmljZQ==" class="hover:underline focus:underline">Kundenservice</a>
</li>
<li data-cy="footer_item" class="block desktop:inline-block
                        mb-4 desktop:mb-2
">
<a href="#" target="_blank" rel=" noopener" data-encrypted-url="aHR0cHM6Ly9ycC1tZWRpYS5kZS8=" class="hover:underline focus:underline">Mediadaten</a>
</li>
</ul>
</div>
</div>
<div data-cy="park-footer__main-links">
<span class="font-sans text-20 tracking-sans-wide font-semibold text-white-halfway uppercase">Rechtliches</span>
<ul class=" mb-10 mt-4 desktop:mb-2">
<li data-cy="footer_item" class="inline-block mb-4 pr-4.5 desktop:mb-0">
<a href="/info/impressum/" rel="" class="hover:underline focus:underline">Impressum</a>
</li>
<li data-cy="footer_item" class="inline-block mb-4 pr-4.5 desktop:mb-0">
<a href="/info/kontakt/" rel="" class="hover:underline focus:underline">Kontakt</a>
</li>
<li data-cy="footer_item" class="inline-block mb-4 pr-4.5 desktop:mb-0">
<a href="/info/datenschutz/" rel="" class="hover:underline focus:underline">Datenschutz</a>
</li>
<li data-cy="footer_item" class="inline-block mb-4 pr-4.5 desktop:mb-0">
<a href="#" rel="" data-encrypted-url="L2luZm8vYWdiLw==" class="hover:underline focus:underline">AGB</a>
</li>
</ul>
</div>
<aside class="leading-md text-white-halfway" data-cy="park-footer__endnote">
© RP Digital GmbH | Alle Rechte vorbehalten
</aside>
</div>
</footer>
<script type="module" src="/assets/vendor.js?v=1671109873"></script>
<script type="module" src="/assets/foot.js?v=1671109873"></script>
<div class="park-footer__navigation z-52M">
<nav id="park-navigation" class="park-navigation
       " tabindex="-1">
<script>
      (function () {
        var elem = window.park.$('.park-navigation').pop();
        elem.setAttribute('aria-hidden', 'true');
      })();
    </script>
<link rel="preload" href="https://rp-online.de/api/tree?output=html&amp;currentNode=64968&amp;absolute=0" crossorigin="anonymous" as="fetch">
</nav>
</div>
<div data-vue-snackbar-container></div>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K47R344" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<script src="https://d.rp-online.de/rp.js" async></script>


<script>
    window.pianoAid = 'qhRvClVzpe';
    window.pianoSandbox = '';
    window.pianoForPaid = '';
  </script>
<script src="/assets/piano.js?v=1671109873"></script>

</body>
</html>