<!DOCTYPE html>
<html lang="de"
      class="js-disabled fonts-loaded
 "
      data-config="{&quot;rootBase&quot;:&quot;&quot;,&quot;assetsBase&quot;:&quot;\/assets&quot;,&quot;keys&quot;:{&quot;googleTagManager&quot;:&quot;GTM-N938K5&quot;,&quot;googleMaps&quot;:&quot;AIzaSyAzTC7aNXm3Bj48GtcjWp1uV5AT71cDXIc&quot;},&quot;version&quot;:&quot;1536553382&quot;,&quot;adblocker&quot;:{&quot;check&quot;:true,&quot;landingpage&quot;:&quot;\/info\/adblocker\/&quot;,&quot;welectWebBaseUrl&quot;:&quot;https:\/\/www.welect.de&quot;,&quot;welectApiBaseUrl&quot;:&quot;https:\/\/www.welect.de\/api\/v1&quot;,&quot;welectIntegratorBaseUrl&quot;:&quot;https:\/\/integrator.welect.de\/integrator&quot;,&quot;welectProductId&quot;:&quot;yi3AfyWanM6Jufwep3x9YHUTFZTX&quot;,&quot;welectIntegrationId&quot;:&quot;rpo-jkJ8A122&quot;}}">
<head>
  <meta charset="UTF-8">
  <meta name="viewport"
        content="width=device-width, initial-scale=1">
      <script>
      if (window.matchMedia && matchMedia('screen and (min-width: 45.3125em)').matches) {
        document.querySelector('meta[name="viewport"]').setAttribute('content', 'width=1280, user-scalable=no');

        window.setTimeout(function () {
          document.querySelector('meta[name="viewport"]').setAttribute('content', 'width=1280');
        }, 1000);
      }
    </script>
    <link rel="preload" href="/assets/fonts/Merriweather-Regular.woff2" as="font"
      crossorigin="anonymous">
<link rel="preload" href="/assets/fonts/SourceSansPro-Regular.woff2" as="font"
      crossorigin="anonymous">
<link rel="preload" href="/assets/fonts/SourceSansPro-Semibold.woff2" as="font"
      crossorigin="anonymous">
  <link rel="preload"
        href="/assets/skins/rp-online/main.css?v=1536553382"
        as="style">
  <link rel="preconnect" href="https://script.ioam.de">
  <link rel="preconnect" href="https://www.youtube.com">
  <link rel="preconnect" href="https://i.ytimg.com">
  <link rel="dns-prefetch" href="https://script.ioam.de">
  <link rel="dns-prefetch" href="https://www.youtube.com">
  <link rel="dns-prefetch" href="https://i.ytimg.com">
  <link rel="preload" href="/assets/main.js?v=1536553382" as="script">
  <link rel="preload" href="/assets/widgets/vendor.js?v=1536553382" as="script">
  <link rel="preload" href="https://www.youtube.com/iframe_api" as="script">
  <link rel="preload" href="/assets/widgets/twig-worker.js?v=1536553382" as="worker">
      <link rel="preconnect" href="https://www.googletagservices.com">
    <link rel="dns-prefetch" href="https://www.googletagservices.com">
    <link rel="preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
      <title>Köthen: Mann stirbt nach Streit - 2500 Menschen bei rechter Kundgebung</title>
    <meta name="robots"
        content="index,follow,noarchive,noodp">
            <link rel="amphtml" href="https://rp-online.de/panorama/deutschland/koethen-mann-stirbt-nach-streit-2500-menschen-bei-rechter-kundgebung_aid-32835165?output=amp">
          <link rel="alternate" href="android-app://com.rheinischepost.wrapper/http/rp-online.de/panorama/deutschland/koethen-mann-stirbt-nach-streit-2500-menschen-bei-rechter-kundgebung_aid-32835165">
          <link rel="canonical" href="https://rp-online.de/panorama/deutschland/koethen-mann-stirbt-nach-streit-2500-menschen-bei-rechter-kundgebung_aid-32835165">
          <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/panorama/deutschland/feed.rss">
                  <meta name="description" content="Männer geraten auf einem Spielplatz in Köthen aneinander. Ein 22-jähriger Deutscher stirbt, zwei Afghanen werden festgenommen - rechte Gruppen rufen daraufhin zu einer Kundgebung auf. Manche fordern „Auge um Auge“.">
          <meta name="author" content="RP ONLINE">
          <meta property="fb:pages" content="691150114233021, 157609374682189, 975892905776921, 177927112239882, 201519383361410, 164152790460588, 771219556295797, 1425294447728778, 209570109213078, 266806183462952, 1445683922396235, 806880782660546, 433255456781969, 297917747036397, 279866478890124, 263392720478839, 195987887207082, 307920532715027, 1398944487074665, 748582041938124, 227597390780672, 959686534084333, 1917829905111803, 482857181796631, 1457424634553410, 1105921296090163, 105060432982366, 114767895390591, 1374810986178435, 352209364881882, 187302944620629, 1680948292137497">
          <meta name="keywords" content="Köthen, Kundgebung, Afghanen, rechte, festgenommen, Chemnitz, dpa, Männergruppen, 22B, 22id, rechter, Gruppen, 20Chemnitz, Männer">
          <meta name="news_keywords" content="Köthen, Kundgebung, Afghanen, rechte, festgenommen, Chemnitz, dpa, Männergruppen, 22B, 22id, rechter, Gruppen, 20Chemnitz, Männer">
          <meta name="og:title" content="Kundgebung in Köthen: „Wir werden die Trauer in Wut verwandeln“">
          <meta name="og:type" content="website">
          <meta name="og:site_name" content="RP ONLINE">
          <meta name="og:url" content="https://rp-online.de/panorama/deutschland/koethen-mann-stirbt-nach-streit-2500-menschen-bei-rechter-kundgebung_aid-32835165">
          <meta name="og:description" content="Männer geraten auf einem Spielplatz in Köthen aneinander. Ein 22-jähriger Deutscher stirbt, zwei Afghanen werden festgenommen - rechte Gruppen rufen daraufhin zu einer Kundgebung auf. Manche fordern „Auge um Auge“.">
          <meta name="og:image" content="https://rp-online.de/imgs/32/3/7/7/8/7/4/7/1/tok_4881b0ccb6940e39aa24d205db17fc61/w1200_h630_x1500_y1002_DPA_bfunk_dpa_5F9A52003BBB819C-4c68f2b124b92af1.jpg">
          <meta name="twitter:site" content="@rponline">
          <meta name="twitter:site:id" content="15427879">
          <meta name="twitter:card" content="summary_large_image">
          <meta name="twitter:title" content="Köthen: Mann stirbt nach Streit - 2500 Menschen bei rechter Kundgebung">
          <meta name="twitter:description" content="Männer geraten auf einem Spielplatz in Köthen aneinander. Ein 22-jähriger Deutscher stirbt, zwei Afghanen werden festgenommen - rechte Gruppen rufen daraufhin zu einer Kundgebung auf. Manche fordern „Auge um Auge“.">
          <meta name="twitter:url" content="https://rp-online.de/panorama/deutschland/koethen-mann-stirbt-nach-streit-2500-menschen-bei-rechter-kundgebung_aid-32835165">
          <meta name="twitter:image" content="https://rp-online.de/imgs/32/3/7/7/8/7/4/7/1/tok_4881b0ccb6940e39aa24d205db17fc61/w1200_h630_x1500_y1002_DPA_bfunk_dpa_5F9A52003BBB819C-4c68f2b124b92af1.jpg">
            <meta name="application-name" content="Köthen: Mann stirbt nach Streit - 2500 Menschen bei rechter Kundgebung">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="theme-color" content="#ffffff">
        <script type="application/ld+json">
      {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/rp-online.de\/panorama\/deutschland\/koethen-mann-stirbt-nach-streit-2500-menschen-bei-rechter-kundgebung_aid-32835165"},"headline":"K\u00f6then: Mann stirbt nach Streit - 2500 Menschen bei rechter Kundgebung","image":{"@type":"ImageObject","url":"https:\/\/rp-online.de\/imgs\/32\/3\/7\/7\/8\/7\/4\/7\/1\/tok_fa1e0e690b9a09a562aa4adf778c967a\/w950_h526_x1500_y1002_DPA_bfunk_dpa_5F9A52003BBB819C-4c68f2b124b92af1.jpg","height":526,"width":950},"datePublished":"2018-09-10 07:20","dateModified":"2018-09-10 07:24:00","author":{"@type":"Person","name":"RP ONLINE"},"publisher":{"@type":"Organization","name":"RP ONLINE","logo":{"@type":"ImageObject","url":"https:\/\/rp-online.de\/imgs\/33\/7\/7\/2\/5\/5\/9\/9\/tok_7a6a257176c4b541a3f9ce25419cacaa\/w255_h60_x1017_y559_RP_ONLINE_Platzhalter_Grafik_Teaserbild-37dd4505491d9517.png","width":"255","height":"60"}},"description":"M\u00e4nner geraten auf einem Spielplatz in K\u00f6then aneinander. Ein 22-j\u00e4hriger Deutscher stirbt, zwei Afghanen werden festgenommen - rechte Gruppen rufen daraufhin zu einer Kundgebung auf. Manche fordern \u201eAuge um Auge\u201c."}




    </script>
    <style>
  @font-face {
    font-family: 'Merriweather';
    font-style: normal;
    font-weight: 400;
    src: url(/assets/fonts/Merriweather-Regular.woff2) format('woff2'), url(/assets/fonts/Merriweather-Regular.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
  }

  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 400;
    src: url(/assets/fonts/SourceSansPro-Regular.woff2) format('woff2'), url(/assets/fonts/SourceSansPro-Regular.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
  }

  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 600;
    src: url(/assets/fonts/SourceSansPro-Semibold.woff2) format('woff2'), url(/assets/fonts/SourceSansPro-Semibold.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
  }
</style>  <style>
    xmp {
      display: none;
    }

    /* stylelint-disable at-rule-empty-line-before */
/* Go from the top down, start with the largest first */
html::before {
  content: '{ "brandColor": "#ffbf00","containerWidth": "980","globalSpacing": "15","mediaqueries": { "handheld": "handheld", "mobile": "screen and (max-width: 48em)", "desktop": "screen and (min-width: 48.0625em)", "larger": "screen and (min-width: 71.9375em)", "large": "screen and (min-width: 60.625em)" } }';
  display: none;
  width: 980px;
  color: #ffbf00; }

/* stylelint-enable */
  </style>
            <style>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</style>
            <noscript>
    <link
      href="/assets/skins/rp-online/main.css?v=1536553382"
      rel="stylesheet">
  </noscript>
        <script>
      var link = document.createElement('link');

      link.rel = 'stylesheet';
      link.href = '/assets/skins/rp-online/main.css?v=1536553382';

      document.head.appendChild(link);
    </script>
      <!--[IF !IE]> -->
      <script>
      window.ads = {"desktop":{"slots":[{"stroeer":true,"adSlotName":"banner","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDEnationalnews","size":"","collapse":false,"lazyload":false,"targeting":[],"type":"standard"},{"stroeer":true,"adSlotName":"sky","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDEnationalnews","size":"","collapse":false,"lazyload":false,"targeting":[],"type":"standard"},{"stroeer":true,"adSlotName":"out-of-page","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDEnationalnews","size":"","collapse":false,"lazyload":false,"targeting":[],"type":"interstitial"},{"stroeer":false,"adSlotName":"Z_CAD_4__Z_MB_6","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDErp-online.de\uD83C\uDFDEcontent_ad_4","size":[[300,250],[336,280],[540,300],[468,60],[728,90],[800,250],[970,90],[970,250]],"collapse":false,"lazyload":false,"targeting":[],"type":"standard"},{"stroeer":true,"adSlotName":"rectangle2","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDEnationalnews","size":"","collapse":false,"lazyload":false,"targeting":{"hpa":"1"},"type":"standard"},{"stroeer":false,"adSlotName":"Z_Footer__Z_Footer","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDErp-online.de\uD83C\uDFDEfooter-ad","size":[[300,250],[970,250],[800,250],[300,600],[728,90],[336,280],[970,90],[468,60],[540,300],[980,300]],"collapse":true,"lazyload":false,"targeting":[],"type":"standard"},{"stroeer":false,"adSlotName":"22251283","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDERPO","size":["fluid"],"collapse":false,"lazyload":false,"targeting":{"pos":"kampa-1"},"type":"standard"},{"stroeer":false,"adSlotName":"22512525","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDERPO","size":["fluid"],"collapse":false,"lazyload":false,"targeting":{"pos":"kampa-2"},"type":"standard"}],"targeting":{"nielsen":"2","bundesland":"NRW","type":"artikel","cid":"32835165","pfad1":"panorama","pfad2":"deutschland","pfad3":"stop","oms":"nationalnews","mode":"desktop"},"keyValues":{"nielsen":"2","bundesland":"NRW","type":"artikel","cid":"32835165","pfad1":"panorama","pfad2":"deutschland","pfad3":"stop","oms":"nationalnews","mode":"desktop"},"zone":"nationalnews"},"mobile":{"slots":[{"stroeer":true,"adSlotName":"topmobile","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDEnationalnews","size":"[[]]","collapse":1,"lazyload":false,"targeting":{"key":""},"type":"standard"},{"stroeer":true,"adSlotName":"topmobile2","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDEnationalnews","size":"[[]]","collapse":false,"lazyload":false,"targeting":{"key":"pos2"},"type":"standard"},{"stroeer":true,"adSlotName":"topmobile3","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDEnationalnews","size":"[[]]","collapse":false,"lazyload":false,"targeting":{"key":"pos3"},"type":"standard"},{"stroeer":false,"adSlotName":"Z_CAD_4__Z_MB_6","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDErp-online.de\uD83C\uDFDEmobil_banner_6","size":[[300,250],[300,100],[300,50],[320,100],[300,600],[320,50]],"collapse":false,"lazyload":false,"targeting":[],"type":"standard"},{"stroeer":true,"adSlotName":"topmobile4","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDEnationalnews","size":"[[]]","collapse":false,"lazyload":false,"targeting":{"key":"pos4"},"type":"standard"},{"stroeer":false,"adSlotName":"Z_Footer__Z_Footer","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDErp-online.de\uD83C\uDFDEfooter-ad-mew","size":[[300,250],[320,150],[300,600],[320,75],[320,50],[320,100]],"collapse":true,"lazyload":false,"targeting":[],"type":"standard"},{"stroeer":false,"adSlotName":"22251283","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDERPO","size":["fluid"],"collapse":false,"lazyload":false,"targeting":{"pos":"mobil-kampa-1"},"type":"standard"},{"stroeer":false,"adSlotName":"22512525","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDERPO","size":["fluid"],"collapse":false,"lazyload":true,"targeting":{"pos":"mobil-kampa-2"},"type":"standard"}],"targeting":{"nielsen":"2","bundesland":"NRW","type":"artikel","cid":"32835165","pfad1":"panorama","pfad2":"deutschland","pfad3":"stop","oms":"nationalnews","mode":"mobile"},"keyValues":{"nielsen":"2","bundesland":"NRW","type":"artikel","cid":"32835165","pfad1":"panorama","pfad2":"deutschland","pfad3":"stop","oms":"nationalnews","mode":"mobile"},"zone":"nationalnews"},"reloadFrequency":"100"};
    </script>
    <script>
    if (!window.Promise) {
      document.write('<script src="/assets/es6-polyfill.js?v=1536553382"></' + 'script>');
    }
    if (!window.IntersectionObserver) {
      document.write('<script src="/assets/intersection-observer-polyfill.js?v=1536553382"></' + 'script>');
    }
  </script>
      <script>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</script>
    <script async
          src="/assets/main.js?v=1536553382"></script>
  <script async
          src="/assets/widgets/vendor.js?v=1536553382"></script>
  <script async src="https://www.youtube.com/iframe_api"></script>
                          <link rel="preload" href="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_rp-online/metaTag.min.js" as="script">
  <script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_rp-online/metaTag.min.js"
          async
          onload="window.park.stroeer.init()"></script>
                    <script>
      (function () {
        var dataLayer = {"ressort":"panorama","subressort":"","dossier":"deutschland","contentType":"Artikel","analyticsUrl":"https:\/\/rp-online.de\/panorama\/deutschland\/koethen-mann-stirbt-nach-streit-2500-menschen-bei-rechter-kundgebung_aid-32835165","author":"RP ONLINE","date":"2018-09-10","origin":"2","seo":"\/panorama\/deutschland\/koethen-mann-stirbt-nach-streit-2500-menschen-bei-rechter-kundgebung_aid-32835165","rho_url":"\/\/r.rp-online.de\/images\/pic.gif?m=rp&b=37787471&cstr=32835165&l=1251&tit=K%F6then%3A+Mann+stirbt+nach+Streit+-+2500+Menschen+bei+rechter+Kundgebung&url=https%3A%2F%2Frp-online.de%2Fpanorama%2Fdeutschland%2Fkoethen-mann-stirbt-nach-streit-2500-menschen-bei-rechter-kundgebung_aid-32835165&sep=%7C&tce=1&tid=64967&tn=64964&tp=50327%7C64964&tpn=50327%7C64964&random=' + Math.random() + '&r=' + escape(document.referrer) + '&json=1&con=' + (navigator.cookieEnabled ? 1 : 0) + '&sz=' + (screen.width + 'x' + screen.height + 'x' + screen.colorDepth) + '&cs=1'"};

        window.dataLayer = [];

        if (dataLayer.mobile || dataLayer.desktop) {
          if (!window.park.device.isMobile()) {
            if (dataLayer.desktop) {
              window.dataLayer = [dataLayer.desktop];
            }
          } else {
            if (dataLayer.mobile) {
              window.dataLayer = [dataLayer.mobile];
            }
          }
        } else {
          window.dataLayer = [dataLayer];
        }
      })();
    </script>
        <script>
      window.iam_data = {"desktop":{"st":"rponl","cp":"RP-Thema-Nachrichten","sv":"i2","co":"https:\/\/rp-online.de\/panorama\/deutschland\/koethen-mann-stirbt-nach-streit-2500-menschen-bei-rechter-kundgebung_aid-32835165"},"mobile":{"st":"mobrpo","cp":"RP-Thema-Nachrichten","sv":"mo","co":"https:\/\/rp-online.de\/panorama\/deutschland\/koethen-mann-stirbt-nach-streit-2500-menschen-bei-rechter-kundgebung_aid-32835165"}};
      var script = document.createElement('script');

      script.onload = function () {
        window.park.ivw.trackPageView();
      };
      script.async = true;
      script.src = 'https://script.ioam.de/iam.js';
      document.head.appendChild(script);
    </script>
          <script>
      window.cre = {"trackingApiUrl":"\/\/rp-online.de\/cre-1.0\/tracking\/call.js","deviceUrl":"\/\/rp-online.de\/cre-1.0\/tracking\/device.js","offerApiUrl":"\/\/rp-online.de\/cre-1.0\/api\/store\/RP\/offers","cmsJsonApiUrl":"\/\/rp-online.de\/paywall\/osc\/settings\/notification.json","cmsJsonOfferApiUrl":"\/\/rp-online.de\/paywall\/osc\/offerdata\/offer.json","cmsJsonAlertsApiUrl":"\/\/rp-online.de\/api\/alerts","serviceid":"rpo","origin":"web","entitlementid":"digital_web","site":"RP-Online","cms_id":32835165,"doctype":"article","contentid":"\/panorama\/deutschland\/koethen-mann-stirbt-nach-streit-2500-menschen-bei-rechter-kundgebung_aid-32835165","channel":64964,"subchannel":64967,"heading":"\u201eWir werden die Trauer in Wut verwandeln\u201c","kicker":"K\u00f6then","tag":"deutschland"};
    </script>
          <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
          'gtm.start':
            new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
          'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
      })(window, document, 'script', 'dataLayer', 'GTM-N938K5');
    </script>
        <!-- <![ENDIF]-->
  <meta name="msapplication-config"
        content="/assets/skins/rp-online/browserconfig.xml?v=1536553382">
  <link rel="icon"
        href="/assets/skins/rp-online/favicon.ico?v=1536553382"
        sizes="16x16 32x32 48x48"
        type="image/x-icon">
  <link rel="shortcut icon"
        href="/assets/skins/rp-online/favicon.ico?v=1536553382"
        sizes="16x16 32x32 48x48" type="image/x-icon">
  <link rel="apple-touch-icon-precomposed"
        href="/assets/skins/rp-online/apple-icon-precomposed.png?v=1536553382">
  <link rel="apple-touch-icon" sizes="180x180"
        href="/assets/skins/rp-online/apple-icon-180x180.png?v=1536553382">
  <link rel="manifest" href="/assets/skins/rp-online/manifest.json?v=1536553382">
</head>
<body itemscope itemtype="http://schema.org/WebPage">
            <img src="https://ssl-rp-online.met.vgwort.de/na/ac8f277a62f2475fb35cc0098f3c25a9"
     width="1"
     height="1"
     alt=""
     async="on"
     class="park-vgwort">                <header
            class="park-header

">
        <div class="park-header__nav">
            <ul class="park-header__skiplinks" title="Sprungmenü">
                <li><a class="park-header__skiplink" href="#park-main">Zum Inhalt springen (Drücken Sie Enter)</a></li>
                <li><a class="park-header__skiplink" href="#park-navigation">Zum Hauptmenü springen (Drücken Sie Enter)</a></li>
                <li><a class="park-header__skiplink" href="#park-header__search">Zur Suche springen (Drücken Sie Enter)</a></li>
            </ul>
            <div id="park-header__offer" class="park-header__offer">
                <span class="park-offer-slot"></span>                <button class="park-header__offer-close"
                        data-close="true"
                        aria-controls="park-header__offer"
                        aria-expanded="true"><svg viewBox="0 0 8 8" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M8 6.87L6.87 8 4 5.13 1.13 8 0 6.87 2.87 4 0 1.13 1.13 0 4 2.87 6.87 0 8 1.13 5.13 4z"/></svg>                    Schließen
                </button>
            </div>
            <ul class="park-header__wrapper">
                <li class="park-header__logo">
                    <b class="park-header__logo-headline">
                    <a href="/" title="Zur Startseite">
                        <span class="park-header__logo-text">Rheinische Post Online</span>
                        <svg viewBox="0 0 119 27" xmlns="http://www.w3.org/2000/svg">
  <title>RP-Online Logo</title>
  <polygon
    points="26.9730002 18.4450856 26.9730002 22.0889552 0.00399985695 22.0889552 0.00399985695 26.9327129 26.9730002 26.9327129 26.9730002 23.2983159 31.8802382 23.2983159 31.8802382 18.4450856"
    fill="#FFCB04"></polygon>
  <path
    d="M6.493.311H.004v.859c1.098.01 1.815.234 1.815 2.097v15.197h3.147v-5.952h1.408l3.864 5.952h4.356v-.751c-.915-.029-1.558-.78-2.176-1.541L9.46 12.048c2.257-.745 4.545-2.507 4.545-5.8 0-3.67-2.413-5.937-7.512-5.937zm0 10.742l-1.534-.073V1.754h.99c3.082 0 4.59 1.522 4.59 4.591 0 3.366-1.662 4.708-4.046 4.708zM21.69.311h-6.344v.859c1.136 0 1.824.271 1.824 2.097v15.197h3.14v-5.772h.698c4.946 0 8.14-1.765 8.14-6.176 0-3.761-2.214-6.205-7.458-6.205zm-.682 10.947h-.707V1.754h1.261c2.987 0 4.12 1.664 4.12 4.913 0 3.84-1.834 4.591-4.674 4.591zM44.24.052c-4.52 0-7.804 3.77-7.804 9.318 0 5.523 3.259 9.362 7.805 9.362 4.526 0 7.839-3.713 7.839-9.264 0-5.548-3.294-9.416-7.84-9.416zm0 1.434c2.568 0 4.402 2.703 4.402 7.884 0 5.371-1.588 7.923-4.401 7.923-2.561 0-4.338-2.678-4.338-7.923 0-5.28 1.524-7.884 4.338-7.884zM65.2 18.464h2.984V.311h-2.05v12.943L58.802.311h-3.23v18.153h2.023V5.227L65.2 18.464zm7.82 0h8.55v-1.62h-5.454V.311H73.02v18.153zm11.166.003h3.057V.314h-3.057v18.153zm17.49-.003h2.977V.311h-2.042l-.01 12.943L95.27.311h-3.23v18.153h2.032l-.01-13.237 7.612 13.237h.001zm7.814 0h9.398v-1.62h-6.242V9.692h4.51V8.107l-4.51-.01V1.87h5.436V.31h-8.592v18.154z"
    fill="#000"
    fill-rule="evenodd"/>
</svg>                    </a>
                </b>
                </li>
                                    <li class="park-header__quicklinks">
                        <ul class="park-header__quicklinks-items">
                                                            <li class="park-header__quicklinks-item">
                                    <a href="/nrw/" class="park-header__quicklinks-item-link">NRW</a>
                                </li>
                                                            <li class="park-header__quicklinks-item">
                                    <a href="/politik/" class="park-header__quicklinks-item-link">Politik</a>
                                </li>
                                                            <li class="park-header__quicklinks-item">
                                    <a href="/sport/" class="park-header__quicklinks-item-link">Sport</a>
                                </li>
                                                            <li class="park-header__quicklinks-item">
                                    <a href="/panorama/" class="park-header__quicklinks-item-link">Panorama</a>
                                </li>
                                                            <li class="park-header__quicklinks-item">
                                    <a href="/kultur/" class="park-header__quicklinks-item-link">Kultur</a>
                                </li>
                                                            <li class="park-header__quicklinks-item">
                                    <a href="/wirtschaft/" class="park-header__quicklinks-item-link">Wirtschaft</a>
                                </li>
                                                            <li class="park-header__quicklinks-item">
                                    <a href="/digitales/" class="park-header__quicklinks-item-link">Digital</a>
                                </li>
                                                            <li class="park-header__quicklinks-item">
                                    <a href="/leben/" class="park-header__quicklinks-item-link">Leben</a>
                                </li>
                                                    </ul>
                    </li>
                    <li class="park-header__menu-toggle" title="Hauptmenü">
                        <a href="#park-navigation"
                           class="park-header__menu-toggle-link"
                           aria-expanded="false"
                           aria-controls="park-navigation"><span class="park-header__menu-toggle-icon"></span>Menü</a>
                    </li>
                    <li class="park-header__search" title="Suche">
                            <div role="search" class="park-searchform park-form--vertical">
    <form name="q"
        action="/suche/"
        method="get"
    >
            <div class="park-input
      park-input--q
         park-input--search
          park-input-group
  park-input-group--input"
  >
          <label id="park-input__label-1833926096"
           for="park-header__search"
           tabindex="-1"
           class="park-input__label">Suche</label>
    <input id="park-header__search"
          autocapitalize="words"
             class="park-input__input"
          name="q"
              type="search"
              value=""
              placeholder="Suchbegriff eingeben"
                              autocomplete="off"
                            >
      </div>
    <button type="reset" class="park-searchform__reset">Suche zurücksetzen</button>
    <button type="submit" class="park-searchform__submit">Suche starten</button>
      </form>
  </div>
                    </li>
                                <li class="park-header__usermenu" title="Personalisierter Bereich">
                                        <div class="park-user-menu">
  <a href="/sso/login"
     rel="nofollow"
     class="park-user-menu__link">Anmelden</a>
  <div class="park-user-menu__property_bag"></div>
  <button type="button"
          aria-controls="park-user-menu__list"
          aria-expanded="false"
          class="park-user-menu__toggle"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9 0a9 9 0 1 1 0 18A9 9 0 0 1 9 0zm0 2.7a2.7 2.7 0 1 0 0 5.4 2.7 2.7 0 0 0 0-5.4zm0 12.78a6.48 6.48 0 0 0 5.4-2.9c-.03-1.79-3.6-2.77-5.4-2.77-1.8 0-5.37.98-5.4 2.77a6.48 6.48 0 0 0 5.4 2.9z"/></svg><span
      class="park-user-menu__label">Benutzermenü aufklappen</span></button>
  <ul id="park-user-menu__list"
      aria-hidden="true"
      class="park-user-menu__list">
          <li class="park-user-menu__item">
        <a href="/sso/bookmarks"
           rel="nofollow"
           class="park-user-menu__item-link">Meine Merkliste</a>
      </li>
          <li class="park-user-menu__item">
        <a href="/sso/settings"
           rel="nofollow"
           class="park-user-menu__item-link">Einstellungen</a>
      </li>
          <li class="park-user-menu__item">
        <a href="/sso/profile"
           rel="nofollow"
           class="park-user-menu__item-link">Meine Daten</a>
      </li>
          <li class="park-user-menu__item">
        <a href="https://leserservice.rp-online.de"
           rel="nofollow"
           class="park-user-menu__item-link">Abonnieren</a>
      </li>
        <li class="park-user-menu__item park-user-menu__item--login">
      <a href="/sso/login"
         rel="nofollow"
         class="park-user-menu__item-link">Anmelden</a>
    </li>
    <li class="park-user-menu__item park-user-menu__item--logout">
      <a href="javascript:window.park.user.logout();"
         rel="nofollow"
         class="park-user-menu__item-link">Abmelden</a>
    </li>
  </ul>
</div>                </li>
            </ul>
        </div>
                    <aside class="park-header__snackbars">
                                                        <div class="park-snackbar-cookies">
  <aside id="park-snackbar-cookies"
       class="park-snackbar"
       tabindex="-1"
    aria-hidden="true"
  >
  <div class="park-snackbar__wrapper">
                <button type="button"
        class="park-button
        "
        data-close="true"
      >OK
</button>
                <p>Wir setzen auf unserer Website Cookies und andere Technologien ein, um Ihnen den vollen Funktionsumfang unseres Angebotes anzubieten. Zudem ermöglichen Cookies die Personalisierung von Inhalten und dienen der Ausspielung von Werbung. Sie können auch zu Analysezwecken gesetzt werden. Durch die weitere Nutzung unserer Website erklären Sie sich mit dem Einsatz von Cookies einverstanden. Weitere Informationen, auch zur Deaktivierung der Cookies, finden Sie in unserer Datenschutzerklärung.</p>
                <p><a href="/info/datenschutz/">zur Datenschutzerklärung</a></p>
      </div>
  </aside></div>                                                        <div class="park-snackbar-portal">
    <aside id="park-snackbar-portal"
       class="park-snackbar"
       tabindex="-1"
    aria-hidden="true"
  >
  <div class="park-snackbar__wrapper">
                      </div>
  </aside></div>                            </aside>
            </header>
        <div class="park-header__navigation">
      <nav id="park-navigation"
           class="park-navigation
           "
            tabindex="-1">
        <!--[IF !IE]> -->
        <script>
          (function () {
            var elem = window.park.$('.park-navigation').pop();
            elem.setAttribute('aria-hidden', 'true');
          })();
        </script>
        <!-- <![ENDIF]-->
                              <link rel="preload" href="/api/tree?output=navigation&amp;currentNode=64967" as="fetch">
                    <link rel="preload" href="/assets/widgets/twig-worker.js?v=1536553382" as="worker">
<link rel="preload" href="/assets/widgets/navigation.js?v=1536553382" as="script">
<span class="park-widget park-widget--navigation" data-type="navigation"
   data-component="navigation"   data-initial-state="&#x7B;&quot;ajax&quot;&#x3A;&#x7B;&quot;url&quot;&#x3A;&quot;&#x5C;&#x2F;api&#x5C;&#x2F;tree&#x3F;output&#x3D;navigation&amp;currentNode&#x3D;64967&quot;&#x7D;,&quot;header&quot;&#x3A;&#x5B;&#x7B;&quot;headline&quot;&#x3A;&#x7B;&quot;tag&quot;&#x3A;&quot;strong&quot;,&quot;text&quot;&#x3A;&quot;Top&quot;&#x7D;,&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Abo&#x20;&amp;&#x20;Service&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;leserservice.rp-online.de&#x3F;utm_source&#x3D;RPO&amp;utm_medium&#x3D;Navi&amp;utm_campaign&#x3D;Abo_Service&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;ePaper&#x5C;&#x2F;App&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;app&#x5C;&#x2F;epaper&#x5C;&#x2F;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Anzeige&#x20;aufgeben&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;leserservice.rp-online.de&#x5C;&#x2F;Anzeigen&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Forum&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.rp-forum.de&#x5C;&#x2F;&quot;&#x7D;&#x5D;&#x7D;&#x5D;,&quot;footer&quot;&#x3A;&#x5B;&#x7B;&quot;headline&quot;&#x3A;&#x7B;&quot;tag&quot;&#x3A;&quot;strong&quot;,&quot;text&quot;&#x3A;&quot;Services&quot;&#x7D;,&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Kontakt&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;info&#x5C;&#x2F;kontakt&#x5C;&#x2F;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;WhatsApp-Newsletter&#x20;bestellen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;digitales&#x5C;&#x2F;apps&#x5C;&#x2F;rheinische-post-per-whatsapp-lesen-nachrichten-aus-nrw-aufs-smartphone_aid-9220693&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Newsletter&#x20;abonnieren&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;app&#x5C;&#x2F;newsletter&#x5C;&#x2F;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Podcast&#x20;h&#x5C;u00f6ren&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;digitales&#x5C;&#x2F;podcasts&#x5C;&#x2F;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;ONLINE&#x20;App&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;digitales&#x5C;&#x2F;rp-online-app&#x5C;&#x2F;informationen&#x5C;&#x2F;rp-online-app-alle-news-fuer-ihr-smartphone_aid-21961563&quot;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;headline&quot;&#x3A;&#x7B;&quot;tag&quot;&#x3A;&quot;strong&quot;,&quot;text&quot;&#x3A;&quot;Weitere&#x20;Angebote&quot;&#x7D;,&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Trauer&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;trauer.rp-online.de&#x5C;&#x2F;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Tonight&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.tonight.de&#x5C;&#x2F;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Schlagzeilen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;app&#x5C;&#x2F;schlagzeilen&#x5C;&#x2F;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Digitale&#x20;Prospekte&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.weekli.de&#x5C;&#x2F;&#x3F;utm_source&#x3D;rpo&amp;utm_medium&#x3D;refDigitaleProspekte&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Spiele&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;spiele.rp-online.de&#x5C;&#x2F;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Digital&#x20;Services&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.rp-digital-services.de&#x5C;&#x2F;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kalaydo&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.kalaydo.de&#x5C;&#x2F;&#x23;utm_source&#x3D;RP_ONLINE&amp;utm_medium&#x3D;HEADER&amp;utm_campaign&#x3D;Verlags-Widgets&amp;utm_content&#x3D;RP_HEAD&amp;utm_term&#x3D;RP_ONLINE-head&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;FuPa&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.fupa.net&#x5C;&#x2F;niederrhein&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Shop&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;shop.rp-online.de&#x5C;&#x2F;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Expertenzeit&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;rp-expertenzeit.de&#x5C;&#x2F;aktuelle-events&#x5C;&#x2F;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Reisen&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.droste-reisen.de&#x5C;&#x2F;rpo&#x5C;&#x2F;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;PremiumCard&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;premiumcard.rp-online.de&#x5C;&#x2F;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Lesertour&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;rp-lesertour.de&#x5C;&#x2F;aktuelle-lesertouren&#x5C;&#x2F;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Texthelden&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;texthelden.rp-online.de&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Digitales&#x20;Archiv&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;app&#x5C;&#x2F;zeitungsarchiv&#x5C;&#x2F;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Lizenzen&#x20;&amp;&#x20;Archiv&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;app&#x5C;&#x2F;zeitungsarchiv&#x5C;&#x2F;&quot;&#x7D;&#x5D;&#x7D;&#x5D;,&quot;main&quot;&#x3A;&#x5B;&#x7B;&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Dinslaken&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;dinslaken&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Dormagen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;dormagen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;D&#x5C;u00fcsseldorf&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;duesseldorf&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Duisburg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;duisburg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Emmerich&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;emmerich&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Erkelenz&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;erkelenz&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Erkrath&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;erkrath&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Geldern&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;geldern&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Goch&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;goch&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Grevenbroich&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;grevenbroich&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Haan&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;haan&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Hilden&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;hilden&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;H&#x5C;u00fcckelhoven&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;hueckelhoven&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;H&#x5C;u00fcckeswagen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;hueckeswagen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;H&#x5C;u00fcnxe&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;huenxe&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;J&#x5C;u00fcchen&#x5C;n&#x20;&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;juechen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kaarst&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kaarst&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kamp-Lintfort&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kamp-lintfort&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kempen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kempen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kevelaer&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kevelaer&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kleve&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kleve&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;K&#x5C;u00f6ln&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;koeln&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Korschenbroich&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;korschenbroich&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Krefeld&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;krefeld&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kreis&#x20;Heinsberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kreis-heinsberg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Langenfeld&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;langenfeld&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Leichlingen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;leichlingen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Leverkusen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;leverkusen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Meerbusch&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;meerbusch&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Mettmann&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;mettmann&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;M&#x5C;u00f6nchengladbach&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;moenchengladbach&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Moers&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;moers&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Nettetal&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;nettetal&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Neukirchen-Vluyn&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;neukirchen-vluyn&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Neuss&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;neuss&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Radevormwald&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;radevormwald&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Ratingen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;ratingen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Remscheid&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;remscheid&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Rhein-Kreis&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;rhein-kreis&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Rheinberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;rheinberg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Rommerskirchen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;rommerskirchen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Solingen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;solingen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;T&#x5C;u00f6nisvorst&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;toenisvorst&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Viersen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;viersen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Wassenberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wassenberg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Wegberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wegberg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Wermelskirchen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wermelskirchen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Wesel&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wesel&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Willich&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;willich&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;W&#x5C;u00fclfrath&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wuelfrath&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Xanten&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;xanten&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;&#x5D;,&quot;search&quot;&#x3A;&#x7B;&quot;label&quot;&#x3A;&quot;St&#x5C;u00e4dtesuche&quot;&#x7D;,&quot;isCurrent&quot;&#x3A;false&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;NRW&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Politik&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;politik&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Sport&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Panorama&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;panorama&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;true,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Deutschland&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;panorama&#x5C;&#x2F;deutschland&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Ausland&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;panorama&#x5C;&#x2F;ausland&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Leute&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;panorama&#x5C;&#x2F;leute&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Fernsehen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;panorama&#x5C;&#x2F;fernsehen&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Wissen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;panorama&#x5C;&#x2F;wissen&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Bildung&#x20;und&#x20;Hochschule&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;panorama&#x5C;&#x2F;wissen&#x5C;&#x2F;bildung&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Forschung&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;panorama&#x5C;&#x2F;wissen&#x5C;&#x2F;forschung&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Klima&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;panorama&#x5C;&#x2F;wissen&#x5C;&#x2F;klima&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Weltraum&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;panorama&#x5C;&#x2F;wissen&#x5C;&#x2F;weltraum&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Mode&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;panorama&#x5C;&#x2F;mode&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Adel&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;panorama&#x5C;&#x2F;adel&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;TV-Programm&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;panorama&#x5C;&#x2F;tv-programm&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Kultur&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;kultur&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Wirtschaft&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;wirtschaft&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Digital&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;digitales&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Leben&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;leben&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;">        <div class="park-navigation__panel">
      <header class="park-navigation__header">
                      <section class="park-navigation-section">
    <strong class="park-navigation-section__headline">Top</strong>
<ul class="park-navigation-section__items">
      <li class="park-navigation-section__item">
            <a href="https://leserservice.rp-online.de?utm_source=RPO&amp;utm_medium=Navi&amp;utm_campaign=Abo_Service"
         class="park-navigation-section__item-link">Abo&nbsp;&&nbsp;Service</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="/app/epaper/"
         class="park-navigation-section__item-link">ePaper/App</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://leserservice.rp-online.de/Anzeigen"
         class="park-navigation-section__item-link">Anzeige&nbsp;aufgeben</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://www.rp-forum.de/"
         class="park-navigation-section__item-link">RP&nbsp;Forum</a>
    </li>
  </ul>
</section>          </header>
        <ul class="park-navigation__main">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li data-text="" class="park-navigation-item
">
                                            <div id="park-navigation-item__submenu-400221520"
           class="park-navigation-item__submenu park-navigation-item__submenu--has-featured"
           aria-hidden="false">
                                                                            <div role="search" class="park-searchform park-form--vertical">
    <form name="search-400221520"
        action="."
        method="get"
        aria-controls="park-navigation-item__submenu-400221520"
    >
            <div class="park-input
      park-input--search-400221520
         park-input--search
          park-input--label-is-hidden
      park-input-group
  park-input-group--input"
  >
                <label id="park-input__label-1281603755"
           for="park-input__input-1281603755"
           tabindex="-1"
           class="park-input__label park-input__label--is-hidden">Städtesuche</label>
    <input id="park-input__input-1281603755"
          autocapitalize="words"
             class="park-input__input"
          name="search-400221520"
              type="search"
              value=""
              placeholder="Städtesuche"
                              autocomplete="off"
                            >
      </div>
    <button type="reset" class="park-searchform__reset">Suche zurücksetzen</button>
    <button type="submit" class="park-searchform__submit">Suche starten</button>
      </form>
  </div>
          <p class="park-navigation-item__resultcount"
             aria-live="polite">51 Suchergebnisse</p>
                <ul id="park-navigation-item__subitems-400221520"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                      <li data-text="Dinslaken" class="park-navigation-item
">
          <a href="/nrw/staedte/dinslaken/"
                 class="park-navigation-item__link">
                    Dinslaken
      </a>
          </li>
                                      <li data-text="Dormagen" class="park-navigation-item
">
          <a href="/nrw/staedte/dormagen/"
                 class="park-navigation-item__link">
                    Dormagen
      </a>
          </li>
                                      <li data-text="Düsseldorf" class="park-navigation-item
">
          <a href="/nrw/staedte/duesseldorf/"
                 class="park-navigation-item__link">
                    Düsseldorf
      </a>
          </li>
                                      <li data-text="Duisburg" class="park-navigation-item
">
          <a href="/nrw/staedte/duisburg/"
                 class="park-navigation-item__link">
                    Duisburg
      </a>
          </li>
                                      <li data-text="Emmerich" class="park-navigation-item
">
          <a href="/nrw/staedte/emmerich/"
                 class="park-navigation-item__link">
                    Emmerich
      </a>
          </li>
                                      <li data-text="Erkelenz" class="park-navigation-item
">
          <a href="/nrw/staedte/erkelenz/"
                 class="park-navigation-item__link">
                    Erkelenz
      </a>
          </li>
                                      <li data-text="Erkrath" class="park-navigation-item
">
          <a href="/nrw/staedte/erkrath/"
                 class="park-navigation-item__link">
                    Erkrath
      </a>
          </li>
                                      <li data-text="Geldern" class="park-navigation-item
">
          <a href="/nrw/staedte/geldern/"
                 class="park-navigation-item__link">
                    Geldern
      </a>
          </li>
                                      <li data-text="Goch" class="park-navigation-item
">
          <a href="/nrw/staedte/goch/"
                 class="park-navigation-item__link">
                    Goch
      </a>
          </li>
                                      <li data-text="Grevenbroich" class="park-navigation-item
">
          <a href="/nrw/staedte/grevenbroich/"
                 class="park-navigation-item__link">
                    Grevenbroich
      </a>
          </li>
                                      <li data-text="Haan" class="park-navigation-item
">
          <a href="/nrw/staedte/haan/"
                 class="park-navigation-item__link">
                    Haan
      </a>
          </li>
                                      <li data-text="Hilden" class="park-navigation-item
">
          <a href="/nrw/staedte/hilden/"
                 class="park-navigation-item__link">
                    Hilden
      </a>
          </li>
                                      <li data-text="Hückelhoven" class="park-navigation-item
">
          <a href="/nrw/staedte/hueckelhoven/"
                 class="park-navigation-item__link">
                    Hückelhoven
      </a>
          </li>
                                      <li data-text="Hückeswagen" class="park-navigation-item
">
          <a href="/nrw/staedte/hueckeswagen/"
                 class="park-navigation-item__link">
                    Hückeswagen
      </a>
          </li>
                                      <li data-text="Hünxe" class="park-navigation-item
">
          <a href="/nrw/staedte/huenxe/"
                 class="park-navigation-item__link">
                    Hünxe
      </a>
          </li>
                                      <li data-text="Jüchen
 " class="park-navigation-item
">
          <a href="/nrw/staedte/juechen/"
                 class="park-navigation-item__link">
                    Jüchen
 
      </a>
          </li>
                                      <li data-text="Kaarst" class="park-navigation-item
">
          <a href="/nrw/staedte/kaarst/"
                 class="park-navigation-item__link">
                    Kaarst
      </a>
          </li>
                                      <li data-text="Kamp-Lintfort" class="park-navigation-item
">
          <a href="/nrw/staedte/kamp-lintfort/"
                 class="park-navigation-item__link">
                    Kamp-Lintfort
      </a>
          </li>
                                      <li data-text="Kempen" class="park-navigation-item
">
          <a href="/nrw/staedte/kempen/"
                 class="park-navigation-item__link">
                    Kempen
      </a>
          </li>
                                      <li data-text="Kevelaer" class="park-navigation-item
">
          <a href="/nrw/staedte/kevelaer/"
                 class="park-navigation-item__link">
                    Kevelaer
      </a>
          </li>
                                      <li data-text="Kleve" class="park-navigation-item
">
          <a href="/nrw/staedte/kleve/"
                 class="park-navigation-item__link">
                    Kleve
      </a>
          </li>
                                      <li data-text="Köln" class="park-navigation-item
">
          <a href="/nrw/staedte/koeln/"
                 class="park-navigation-item__link">
                    Köln
      </a>
          </li>
                                      <li data-text="Korschenbroich" class="park-navigation-item
">
          <a href="/nrw/staedte/korschenbroich/"
                 class="park-navigation-item__link">
                    Korschenbroich
      </a>
          </li>
                                      <li data-text="Krefeld" class="park-navigation-item
">
          <a href="/nrw/staedte/krefeld/"
                 class="park-navigation-item__link">
                    Krefeld
      </a>
          </li>
                                      <li data-text="Kreis Heinsberg" class="park-navigation-item
">
          <a href="/nrw/staedte/kreis-heinsberg/"
                 class="park-navigation-item__link">
                    Kreis Heinsberg
      </a>
          </li>
                                      <li data-text="Langenfeld" class="park-navigation-item
">
          <a href="/nrw/staedte/langenfeld/"
                 class="park-navigation-item__link">
                    Langenfeld
      </a>
          </li>
                                      <li data-text="Leichlingen" class="park-navigation-item
">
          <a href="/nrw/staedte/leichlingen/"
                 class="park-navigation-item__link">
                    Leichlingen
      </a>
          </li>
                                      <li data-text="Leverkusen" class="park-navigation-item
">
          <a href="/nrw/staedte/leverkusen/"
                 class="park-navigation-item__link">
                    Leverkusen
      </a>
          </li>
                                      <li data-text="Meerbusch" class="park-navigation-item
">
          <a href="/nrw/staedte/meerbusch/"
                 class="park-navigation-item__link">
                    Meerbusch
      </a>
          </li>
                                      <li data-text="Mettmann" class="park-navigation-item
">
          <a href="/nrw/staedte/mettmann/"
                 class="park-navigation-item__link">
                    Mettmann
      </a>
          </li>
                                      <li data-text="Mönchengladbach" class="park-navigation-item
">
          <a href="/nrw/staedte/moenchengladbach/"
                 class="park-navigation-item__link">
                    Mönchengladbach
      </a>
          </li>
                                      <li data-text="Moers" class="park-navigation-item
">
          <a href="/nrw/staedte/moers/"
                 class="park-navigation-item__link">
                    Moers
      </a>
          </li>
                                      <li data-text="Nettetal" class="park-navigation-item
">
          <a href="/nrw/staedte/nettetal/"
                 class="park-navigation-item__link">
                    Nettetal
      </a>
          </li>
                                      <li data-text="Neukirchen-Vluyn" class="park-navigation-item
">
          <a href="/nrw/staedte/neukirchen-vluyn/"
                 class="park-navigation-item__link">
                    Neukirchen-Vluyn
      </a>
          </li>
                                      <li data-text="Neuss" class="park-navigation-item
">
          <a href="/nrw/staedte/neuss/"
                 class="park-navigation-item__link">
                    Neuss
      </a>
          </li>
                                      <li data-text="Radevormwald" class="park-navigation-item
">
          <a href="/nrw/staedte/radevormwald/"
                 class="park-navigation-item__link">
                    Radevormwald
      </a>
          </li>
                                      <li data-text="Ratingen" class="park-navigation-item
">
          <a href="/nrw/staedte/ratingen/"
                 class="park-navigation-item__link">
                    Ratingen
      </a>
          </li>
                                      <li data-text="Remscheid" class="park-navigation-item
">
          <a href="/nrw/staedte/remscheid/"
                 class="park-navigation-item__link">
                    Remscheid
      </a>
          </li>
                                      <li data-text="Rhein-Kreis" class="park-navigation-item
">
          <a href="/nrw/staedte/rhein-kreis/"
                 class="park-navigation-item__link">
                    Rhein-Kreis
      </a>
          </li>
                                      <li data-text="Rheinberg" class="park-navigation-item
">
          <a href="/nrw/staedte/rheinberg/"
                 class="park-navigation-item__link">
                    Rheinberg
      </a>
          </li>
                                      <li data-text="Rommerskirchen" class="park-navigation-item
">
          <a href="/nrw/staedte/rommerskirchen/"
                 class="park-navigation-item__link">
                    Rommerskirchen
      </a>
          </li>
                                      <li data-text="Solingen" class="park-navigation-item
">
          <a href="/nrw/staedte/solingen/"
                 class="park-navigation-item__link">
                    Solingen
      </a>
          </li>
                                      <li data-text="Tönisvorst" class="park-navigation-item
">
          <a href="/nrw/staedte/toenisvorst/"
                 class="park-navigation-item__link">
                    Tönisvorst
      </a>
          </li>
                                      <li data-text="Viersen" class="park-navigation-item
">
          <a href="/nrw/staedte/viersen/"
                 class="park-navigation-item__link">
                    Viersen
      </a>
          </li>
                                      <li data-text="Wassenberg" class="park-navigation-item
">
          <a href="/nrw/staedte/wassenberg/"
                 class="park-navigation-item__link">
                    Wassenberg
      </a>
          </li>
                                      <li data-text="Wegberg" class="park-navigation-item
">
          <a href="/nrw/staedte/wegberg/"
                 class="park-navigation-item__link">
                    Wegberg
      </a>
          </li>
                                      <li data-text="Wermelskirchen" class="park-navigation-item
">
          <a href="/nrw/staedte/wermelskirchen/"
                 class="park-navigation-item__link">
                    Wermelskirchen
      </a>
          </li>
                                      <li data-text="Wesel" class="park-navigation-item
">
          <a href="/nrw/staedte/wesel/"
                 class="park-navigation-item__link">
                    Wesel
      </a>
          </li>
                                      <li data-text="Willich" class="park-navigation-item
">
          <a href="/nrw/staedte/willich/"
                 class="park-navigation-item__link">
                    Willich
      </a>
          </li>
                                      <li data-text="Wülfrath" class="park-navigation-item
">
          <a href="/nrw/staedte/wuelfrath/"
                 class="park-navigation-item__link">
                    Wülfrath
      </a>
          </li>
                                      <li data-text="Xanten" class="park-navigation-item
">
          <a href="/nrw/staedte/xanten/"
                 class="park-navigation-item__link">
                    Xanten
      </a>
          </li>
                  </ul>
      </div>
      </li>
                          <li data-text="NRW" class="park-navigation-item
">
          <a href="/nrw/"
                 class="park-navigation-item__link">
                    NRW
      </a>
          </li>
                          <li data-text="Politik" class="park-navigation-item
">
          <a href="/politik/"
                 class="park-navigation-item__link">
                    Politik
      </a>
          </li>
                          <li data-text="Sport" class="park-navigation-item
">
          <a href="/sport/"
                 class="park-navigation-item__link">
                    Sport
      </a>
          </li>
                                                                                                                                                                                                                                                                                                                                                                                                  <li data-text="Panorama" class="park-navigation-item
">
          <a href="/panorama/"
                 class="park-navigation-item__link">
                    Panorama
      </a>
                          <button class="park-navigation-item__toggle"
                  aria-expanded="true"
                  aria-controls="park-navigation-item__submenu-147981526"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
            anzeigen
          </button>
              <div id="park-navigation-item__submenu-147981526"
           class="park-navigation-item__submenu"
           aria-hidden="false">
                <ul id="park-navigation-item__subitems-147981526"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                      <li data-text="Deutschland" class="park-navigation-item
">
          <a href="/panorama/deutschland/"
                 class="park-navigation-item__link park-navigation-item__link--is-current">
                    Deutschland
      </a>
          </li>
                                      <li data-text="Ausland" class="park-navigation-item
">
          <a href="/panorama/ausland/"
                 class="park-navigation-item__link">
                    Ausland
      </a>
          </li>
                                      <li data-text="Leute" class="park-navigation-item
">
          <a href="/panorama/leute/"
                 class="park-navigation-item__link">
                    Leute
      </a>
          </li>
                                              <li data-text="Fernsehen" class="park-navigation-item
">
          <a href="/panorama/fernsehen/"
                 class="park-navigation-item__link">
                    Fernsehen
      </a>
          </li>
                                                                                                                                                    <li data-text="Wissen" class="park-navigation-item
">
          <a href="/panorama/wissen/"
                 class="park-navigation-item__link">
                    Wissen
      </a>
                          <button class="park-navigation-item__toggle"
                  aria-expanded="false"
                  aria-controls="park-navigation-item__submenu-1366165745"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
            anzeigen
          </button>
              <div id="park-navigation-item__submenu-1366165745"
           class="park-navigation-item__submenu"
           aria-hidden="true">
                <ul id="park-navigation-item__subitems-1366165745"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                              <li data-text="Bildung und Hochschule" class="park-navigation-item
">
          <a href="/panorama/wissen/bildung/"
                 class="park-navigation-item__link">
                    Bildung und Hochschule
      </a>
          </li>
                                      <li data-text="Forschung" class="park-navigation-item
">
          <a href="/panorama/wissen/forschung/"
                 class="park-navigation-item__link">
                    Forschung
      </a>
          </li>
                                      <li data-text="Klima" class="park-navigation-item
">
          <a href="/panorama/wissen/klima/"
                 class="park-navigation-item__link">
                    Klima
      </a>
          </li>
                                      <li data-text="Weltraum" class="park-navigation-item
">
          <a href="/panorama/wissen/weltraum/"
                 class="park-navigation-item__link">
                    Weltraum
      </a>
          </li>
                  </ul>
      </div>
      </li>
                                      <li data-text="Mode" class="park-navigation-item
">
          <a href="/panorama/mode/"
                 class="park-navigation-item__link">
                    Mode
      </a>
          </li>
                                      <li data-text="Adel" class="park-navigation-item
">
          <a href="/panorama/adel/"
                 class="park-navigation-item__link">
                    Adel
      </a>
          </li>
                                      <li data-text="TV-Programm" class="park-navigation-item
">
          <a href="/panorama/tv-programm/"
                 class="park-navigation-item__link">
                    TV-Programm
      </a>
          </li>
                  </ul>
      </div>
      </li>
                          <li data-text="Kultur" class="park-navigation-item
">
          <a href="/kultur/"
                 class="park-navigation-item__link">
                    Kultur
      </a>
          </li>
                          <li data-text="Wirtschaft" class="park-navigation-item
">
          <a href="/wirtschaft/"
                 class="park-navigation-item__link">
                    Wirtschaft
      </a>
          </li>
                          <li data-text="Digital" class="park-navigation-item
">
          <a href="/digitales/"
                 class="park-navigation-item__link">
                    Digital
      </a>
          </li>
                          <li data-text="Leben" class="park-navigation-item
">
          <a href="/leben/"
                 class="park-navigation-item__link">
                    Leben
      </a>
          </li>
          </ul>
        <footer class="park-navigation__footer">
                      <section class="park-navigation-section">
    <strong class="park-navigation-section__headline">Services</strong>
<ul class="park-navigation-section__items">
      <li class="park-navigation-section__item">
            <a href="/info/kontakt/"
         class="park-navigation-section__item-link">Kontakt</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="/digitales/apps/rheinische-post-per-whatsapp-lesen-nachrichten-aus-nrw-aufs-smartphone_aid-9220693"
         class="park-navigation-section__item-link">WhatsApp&#8209;Newsletter&nbsp;bestellen</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="/app/newsletter/"
         class="park-navigation-section__item-link">Newsletter&nbsp;abonnieren</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="/digitales/podcasts/"
         class="park-navigation-section__item-link">Podcast&nbsp;hören</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="/digitales/rp-online-app/informationen/rp-online-app-alle-news-fuer-ihr-smartphone_aid-21961563"
         class="park-navigation-section__item-link">RP&nbsp;ONLINE&nbsp;App</a>
    </li>
  </ul>
</section>                      <section class="park-navigation-section">
    <strong class="park-navigation-section__headline">Weitere Angebote</strong>
<ul class="park-navigation-section__items">
      <li class="park-navigation-section__item">
            <a href="https://trauer.rp-online.de/"
         class="park-navigation-section__item-link">RP&nbsp;Trauer</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://www.tonight.de/"
         class="park-navigation-section__item-link">Tonight</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="/app/schlagzeilen/"
         class="park-navigation-section__item-link">Schlagzeilen</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://www.weekli.de/?utm_source=rpo&amp;utm_medium=refDigitaleProspekte"
         class="park-navigation-section__item-link">Digitale&nbsp;Prospekte</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://spiele.rp-online.de/"
         class="park-navigation-section__item-link">Spiele</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://www.rp-digital-services.de/"
         class="park-navigation-section__item-link">RP&nbsp;Digital&nbsp;Services</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://www.kalaydo.de/#utm_source=RP_ONLINE&amp;utm_medium=HEADER&amp;utm_campaign=Verlags-Widgets&amp;utm_content=RP_HEAD&amp;utm_term=RP_ONLINE-head"
         class="park-navigation-section__item-link">Kalaydo</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://www.fupa.net/niederrhein"
         class="park-navigation-section__item-link">FuPa</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://shop.rp-online.de/"
         class="park-navigation-section__item-link">RP&nbsp;Shop</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://rp-expertenzeit.de/aktuelle-events/"
         class="park-navigation-section__item-link">RP&nbsp;Expertenzeit</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://www.droste-reisen.de/rpo/"
         class="park-navigation-section__item-link">RP&nbsp;Reisen</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://premiumcard.rp-online.de/"
         class="park-navigation-section__item-link">PremiumCard</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://rp-lesertour.de/aktuelle-lesertouren/"
         class="park-navigation-section__item-link">RP&nbsp;Lesertour</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://texthelden.rp-online.de"
         class="park-navigation-section__item-link">Texthelden</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="/app/zeitungsarchiv/"
         class="park-navigation-section__item-link">Digitales&nbsp;Archiv</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="/app/zeitungsarchiv/"
         class="park-navigation-section__item-link">Lizenzen&nbsp;&&nbsp;Archiv</a>
    </li>
  </ul>
</section>          </footer>
  </div>
  </span>              </nav>
    </div>
  <!--[IF !IE]> -->
            <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N938K5" height="0"
                width="0"
                style="display:none;visibility:hidden"></iframe>
      </noscript>
      <!-- <![ENDIF]-->
<div class="park-fakebody">
  <script>
    Object.defineProperty(document, 'body', {
      get: function () {
        return document.querySelector('.park-fakebody');
      }
    });

    document.documentElement.addEventListener('click', function(e) {
      if (e.target.matches('.park-fakebody, .park-fakebody__contents')) {
        document.querySelector('body').click();
      }
    }, true);
  </script>
  <div class="park-fakebody__contents">
      <div class="park-wallpaper-portal">
                        <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--skyscraper';
        }
      })();
    </script>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--';
        }
      })();
    </script>
                <div id="sky"></div>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
      </div>
  <main id="park-main" role="main" tabindex="-1">
                      <section class="park-section-portal-top">
        <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--superbanner';
        }
      })();
    </script>
                <div id="topmobile"></div>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--mobile-rectangle';
        }
      })();
    </script>
                <div id="banner"></div>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
  <div class="park-section-portal-top__content">
                <div class="park-section "
  >
                  <div class="park-section-breadcrumb">
  <div class="park-section-breadcrumb__wrapper">
          <ul class="park-section-breadcrumb__navigation">
                                                                        <li itemscope
                    itemtype="http://data-vocabulary.org/Breadcrumb"
                    class="park-section-breadcrumb__item "
                    aria-hidden="true">
                                    <a itemprop="url"
                     href="https://rp-online.de/"
                                         class="park-section-breadcrumb__link "><span itemprop="title">Startseite</span></a>
                </li>
                                                                                                <li itemscope
                    itemtype="http://data-vocabulary.org/Breadcrumb"
                    class="park-section-breadcrumb__item "
                    aria-hidden="false">
                                    <a itemprop="url"
                     href="https://rp-online.de/panorama/"
                                         class="park-section-breadcrumb__link "><span itemprop="title">Panorama</span></a>
                </li>
                                                                                                <li itemscope
                    itemtype="http://data-vocabulary.org/Breadcrumb"
                    class="park-section-breadcrumb__item "
                    aria-hidden="false">
                                    <a itemprop="url"
                     href="https://rp-online.de/panorama/deutschland/"
                                         class="park-section-breadcrumb__link "><span itemprop="title">Deutschland</span></a>
                </li>
                                      </ul>
        <h1 class="park-section-breadcrumb__headline">Köthen: Mann stirbt nach Streit - 2500 Menschen bei rechter Kundgebung</h1>
  </div>
</div>
                <article
  class="park-article
   ">
      <div class="park-article__buttons" aria-hidden="true">
      <div class="park-article__buttons-wrapper">
                  <link rel="preload" href="/assets/widgets/notification-overlay.js?v=1536553382" as="script">
  <ul class="park-social-buttons">
          <li class="park-social-buttons__button--facebook park-social-buttons__button"
          data-tracking-suffix="utm_source=facebook&amp;utm_medium=referral&amp;utm_campaign=share">
                <a href="https://www.facebook.com/sharer.php?u={{ url }}%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_campaign%3Dshare"
            target="_blank"
      rel="noopener noreferrer nofollow"
         class="park-button
    park-button--style-facebook
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M16.75 24.4h6.2c.74 0 1.34-.6 1.34-1.34V1.34c0-.75-.6-1.35-1.34-1.35H1.34C.6 0 0 .6 0 1.35v21.7c0 .75.6 1.35 1.34 1.35h11.63v-9.44H9.8v-3.68h3.17V8.56c0-3.15 1.91-4.87 4.71-4.87 1.34 0 2.5.1 2.83.15v3.3h-1.94c-1.52 0-1.82.72-1.82 1.78v2.36h3.63l-.47 3.68h-3.16v9.44z" fill-rule="evenodd"/></svg></span>Teilen</a>
      </li>
          <li class="park-social-buttons__button--whatsapp park-social-buttons__button"
          data-tracking-suffix="utm_source=whatsapp&amp;utm_medium=referral&amp;utm_campaign=share">
                <a href="whatsapp://send?text=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Dich%20interessieren%3A%0A%0A---------------------------------------------%0A{{ title }}%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20findest%20Du%20hier%3A%20%0A%0A{{ url }}"
                     class="park-button
    park-button--style-whatsapp
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M13.63 10.79c-.06-.1-.2-.15-.42-.25-.22-.11-1.28-.63-1.48-.7-.2-.07-.34-.11-.49.1-.14.22-.56.7-.68.85-.13.14-.26.16-.47.05-.22-.1-.92-.33-1.74-1.06a6.54 6.54 0 0 1-1.2-1.5c-.14-.2-.02-.32.09-.43.1-.1.21-.25.32-.38.1-.12.15-.21.22-.36.07-.14.03-.27-.02-.37l-.67-1.6c-.18-.43-.36-.36-.49-.36l-.41-.02a.8.8 0 0 0-.58.27c-.2.22-.76.74-.76 1.8 0 1.05.78 2.08.89 2.22.1.14 1.5 2.38 3.7 3.24 2.2.86 2.2.58 2.6.54.4-.04 1.28-.52 1.46-1.02.18-.5.18-.93.13-1.02zm-4.47-9.4a7.4 7.4 0 0 0-7.43 7.38c0 1.61.53 3.1 1.42 4.32l-.93 2.74 2.86-.9a7.43 7.43 0 0 0 11.51-6.16A7.4 7.4 0 0 0 9.16 1.4zM18 8.78a8.8 8.8 0 0 1-8.84 8.77c-1.55 0-3-.4-4.27-1.1L0 18l1.6-4.7A8.67 8.67 0 0 1 .32 8.77 8.8 8.8 0 0 1 9.16 0 8.8 8.8 0 0 1 18 8.77z"/></svg></span>Weiterleiten</a>
      </li>
          <li class="park-social-buttons__button--twitter park-social-buttons__button"
          data-tracking-suffix="utm_source=twitter&amp;utm_medium=referral&amp;utm_campaign=share">
                <a href="https://twitter.com/intent/tweet?related=rponline&amp;via=rponline&amp;lang=de&amp;text={{ title }}&amp;url={{ url }}"
            target="_blank"
      rel="noopener noreferrer nofollow"
         class="park-button
    park-button--style-twitter
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 24 20" xmlns="http://www.w3.org/2000/svg"><path d="M23.72 2.32a9.61 9.61 0 0 1-2.8.78A4.95 4.95 0 0 0 23.06.35a9.64 9.64 0 0 1-3.09 1.2A4.82 4.82 0 0 0 16.42 0a4.9 4.9 0 0 0-4.74 6.07A13.75 13.75 0 0 1 1.65.9 4.97 4.97 0 0 0 1 3.4a4.96 4.96 0 0 0 2.16 4.1 4.78 4.78 0 0 1-2.2-.62v.07a4.9 4.9 0 0 0 3.9 4.84 4.8 4.8 0 0 1-2.2.09A4.88 4.88 0 0 0 7.2 15.3 9.67 9.67 0 0 1 0 17.35a13.62 13.62 0 0 0 7.46 2.22c8.95 0 13.84-7.53 13.84-14.06a15.3 15.3 0 0 0-.01-.64 10 10 0 0 0 2.43-2.55" fill-rule="evenodd"/></svg></span>Tweeten</a>
      </li>
          <li class="park-social-buttons__button--email park-social-buttons__button"
          data-tracking-suffix="utm_source=mail&amp;utm_medium=referral&amp;utm_campaign=share">
                <a href="                                                                                                                                                  &#x6d;a&#x69;&#x6c;&#x74;&#x6f;:?&#x73;&#x75;b&#x6a;ec&#x74;=&#x48;&#x69;&#x6e;&#x77;e&#x69;&#x73;%20a&#x75;f%20e&#x69;&#x6e;e&#x6e;%20&#x69;&#x6e;&#x74;e&#x72;e&#x73;&#x73;a&#x6e;&#x74;e&#x6e;%20&#x41;&#x72;&#x74;&#x69;&#x6b;e&#x6c;%3&#x41;%20{{ title }}&body=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Sie%20interessieren%3A%0A%0A---------------------------------------------%0A{{ title }}%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%20%0A%0A{{ url }}
"
                     class="park-button
    park-button--style-email
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 16 12" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9.98 6.58l5.66 5.1c-.21.2-.49.32-.8.32H1.16c-.3 0-.58-.12-.79-.33l5.66-5.09L8 8.4l1.98-1.82zM8 7.2L.36.33C.57.13.85 0 1.16 0h13.69c.3 0 .58.12.79.33L8 7.2zm8 3.82L10.48 6.1 16 1.05v9.97zm-16 0V1.05L5.52 6.1 0 11.02z"/></svg></span>                  Weiterleiten
</a>
      </li>
          <li class="park-social-buttons__button--print park-social-buttons__button"
          data-tracking-suffix="">
                <button type="button"
        class="park-button
    park-button--style-print
        "
        data-print="self"
      >  <span class="park-button__icon"><svg viewBox="0 0 18 17" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M15.3 4.5H2.7A2.7 2.7 0 0 0 0 7.2v5.4h3.6v3.6h10.8v-3.6H18V7.2c0-1.5-1.2-2.7-2.7-2.7zm-2.7 9.9H5.4V9.9h7.2v4.5zm2.7-6.3a.9.9 0 0 1-.9-.9c0-.5.4-.9.9-.9s.9.4.9.9-.4.9-.9.9zM14.4 0H3.6v3.6h10.8V0z"/></svg></span>Drucken
</button>
      </li>
      </ul>
        <ul class="park-action-buttons">    
    <li class="park-action-buttons__button park-action-buttons__button--comments">
      <a href="#park-comments"
                     class="park-button
    park-button--style-comments
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 16 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M0 2C0 .9.9 0 2 0h12a2 2 0 0 1 2 2v6.49a2 2 0 0 1-2 2H7.6L6.03 14l-2.4-3.51H2.01a2 2 0 0 1-2.01-2v-6.5z" id="path-1"/></svg></span><span class="park-button__commentscount" data-comments-url=""></span></a>
    </li>
    <li class="park-action-buttons__button park-action-buttons__button--bookmark">
      <button type="button"
        class="park-button
    park-button--style-bookmark
        "
        data-bookmark="32835165"
      >  <span class="park-button__icon"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></span>
</button>
    </li>
</ul>
      </div>
    </div>
    <div class="park-article__body">
    <aside class="park-article__action-buttons">
      <ul class="park-action-buttons">    
    <li class="park-action-buttons__button park-action-buttons__button--comments">
      <a href="#park-comments"
                     class="park-button
    park-button--style-comments
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 16 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M0 2C0 .9.9 0 2 0h12a2 2 0 0 1 2 2v6.49a2 2 0 0 1-2 2H7.6L6.03 14l-2.4-3.51H2.01a2 2 0 0 1-2.01-2v-6.5z" id="path-1"/></svg></span><span class="park-button__commentscount" data-comments-url=""></span></a>
    </li>
    <li class="park-action-buttons__button park-action-buttons__button--bookmark">
      <button type="button"
        class="park-button
    park-button--style-bookmark
        "
        data-bookmark="32835165"
      >  <span class="park-button__icon"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></span>
</button>
    </li>
</ul>
    </aside>
    <header class="park-article__header park-article__content">
      <aside class="park-article__meta">
                    <time class="park-date"
        data-timestamp="1536555600"
        itemprop="datePublished"
        content="2018-09-10">10. September 2018 um 07:00 Uhr</time>                <link rel="preload" href="" as="fetch">
        <span class="park-article__readtime"></span>
      </aside>
      <h2 class="park-article__headlines">
              <span class="park-article__kicker">Kundgebung in Köthen</span>:
            <span class="park-article__headline">„Wir werden die Trauer in Wut verwandeln“</span>
    </h2>
    </header>
        <div class="park-article__cover">
                                    <div
    class="park-figure
 park-figure--is-link park-figure--enlargable">
    <link rel="preload" href="/imgs/32/3/7/7/8/7/4/7/1/tok_fa1e0e690b9a09a562aa4adf778c967a/w950_h526_x1500_y1002_DPA_bfunk_dpa_5F9A52003BBB819C-4c68f2b124b92af1.jpg" as="image">
    <figure role="group" class="park-figure__figure">
                                <a href="/imgs/32/3/7/7/8/7/4/7/1/tok_9a3a2ceda313e052f8f54e84bccd781a/w1200_h801_x1500_y1002_DPA_bfunk_dpa_5F9A52003BBB819C-4c68f2b124b92af1.jpg"
                   target="_blank" rel="noopener noreferrer nofollow"                 title="Vergrößerte Ansicht"
         aria-describedby="park-figure__caption-1188330695"
         class="park-figure__link">
                <span
          class="park-figure__wrapper">
                              <img src="/imgs/32/3/7/7/8/7/4/7/1/tok_fa1e0e690b9a09a562aa4adf778c967a/w950_h526_x1500_y1002_DPA_bfunk_dpa_5F9A52003BBB819C-4c68f2b124b92af1.jpg"
         alt="Köthen: Mann stirbt nach Streit - 2500 Menschen bei rechter Kundgebung"
         data-src="/imgs/32/3/7/7/8/7/4/7/1/tok_fa1e0e690b9a09a562aa4adf778c967a/w950_h526_x1500_y1002_DPA_bfunk_dpa_5F9A52003BBB819C-4c68f2b124b92af1.jpg"
         width="950"
         height="526"
                                                     async="on"
         decoding="async"
         class="park-image">
        </span>
              </a>
            <figcaption class="park-figure__caption-wrapper">
          <span
            id="park-figure__caption-1188330695"
            class="park-figure__caption park-figure__caption--enlargable">
                      Trauerzug in Köthen: Nach stillem Beginn wurde die Stimmung bei der Kundgebung zwischenzeitlich aggressiver
                                          <i class="park-figure__caption-source">Foto: dpa/Sebastian Willnow</i>
                                    </span>
      </figcaption>
    </figure>
  </div>
          </div>
        <p class="park-article__intro park-article__content">
            <em class="park-article__dateline">Köthen</em>      Männer geraten auf einem Spielplatz in Köthen aneinander. Ein 22-jähriger Deutscher stirbt, zwei Afghanen werden festgenommen - rechte Gruppen rufen daraufhin zu einer Kundgebung auf. Manche fordern „Auge um Auge“.
    </p>
                                                    <section
  class="park-section-portal-right park-section-portal-right--is-floating">
                <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="topmobile2"></div>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <script type="text/javascript">//H15VUbd("Medium")</script>
<script>
if (typeof iccount == 'undefined') {
    var iccount = 3;
}else{
    iccount = iccount+1;
}
if(!document.getElementById("rectangle")){
    document.write('<div id="rectangle"></div>');
    (function() {
    function init() {
    if (!window.SDG) {
        window.setTimeout(init, 100);
        return;
    }
    SDG.Publisher.registerSlot('rectangle', 'rectangle').load();
    }
    init();
    })();
    iccount = iccount-1; //counter eins herrabsetzten, damit bei Rectangle 3 als Rec alternative angefangen wird.
}else{ //alternatives Rectangle definieren
    var adid = 'rectangle'+iccount;
    var slotloc = 250+iccount;
    document.write('<div id="'+ adid +'"></div>');   
    (function() {
    function init() {
    if (!window.SDG) {
        window.setTimeout(init, 100);
        return;  
    }
    SDG.Publisher.registerModularSlot(adid, adid, 300, 250, [[300,300],[300,601],[300,251],[300,slotloc]], false).load();
    }
    init();
    })();
}
</script>
<span class="H15VUbd_end"></span>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
    <div class="park-section-portal-right__content">
                                    <link rel="preload" href="/assets/widgets/notification-overlay.js?v=1536553382" as="script">
  <ul class="park-social-buttons">
          <li class="park-social-buttons__button--facebook park-social-buttons__button"
          data-tracking-suffix="utm_source=facebook&amp;utm_medium=referral&amp;utm_campaign=share">
                <a href="https://www.facebook.com/sharer.php?u={{ url }}%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_campaign%3Dshare"
            target="_blank"
      rel="noopener noreferrer nofollow"
         class="park-button
    park-button--style-facebook
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M16.75 24.4h6.2c.74 0 1.34-.6 1.34-1.34V1.34c0-.75-.6-1.35-1.34-1.35H1.34C.6 0 0 .6 0 1.35v21.7c0 .75.6 1.35 1.34 1.35h11.63v-9.44H9.8v-3.68h3.17V8.56c0-3.15 1.91-4.87 4.71-4.87 1.34 0 2.5.1 2.83.15v3.3h-1.94c-1.52 0-1.82.72-1.82 1.78v2.36h3.63l-.47 3.68h-3.16v9.44z" fill-rule="evenodd"/></svg></span>Teilen</a>
      </li>
          <li class="park-social-buttons__button--whatsapp park-social-buttons__button"
          data-tracking-suffix="utm_source=whatsapp&amp;utm_medium=referral&amp;utm_campaign=share">
                <a href="whatsapp://send?text=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Dich%20interessieren%3A%0A%0A---------------------------------------------%0A{{ title }}%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20findest%20Du%20hier%3A%20%0A%0A{{ url }}"
                     class="park-button
    park-button--style-whatsapp
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M13.63 10.79c-.06-.1-.2-.15-.42-.25-.22-.11-1.28-.63-1.48-.7-.2-.07-.34-.11-.49.1-.14.22-.56.7-.68.85-.13.14-.26.16-.47.05-.22-.1-.92-.33-1.74-1.06a6.54 6.54 0 0 1-1.2-1.5c-.14-.2-.02-.32.09-.43.1-.1.21-.25.32-.38.1-.12.15-.21.22-.36.07-.14.03-.27-.02-.37l-.67-1.6c-.18-.43-.36-.36-.49-.36l-.41-.02a.8.8 0 0 0-.58.27c-.2.22-.76.74-.76 1.8 0 1.05.78 2.08.89 2.22.1.14 1.5 2.38 3.7 3.24 2.2.86 2.2.58 2.6.54.4-.04 1.28-.52 1.46-1.02.18-.5.18-.93.13-1.02zm-4.47-9.4a7.4 7.4 0 0 0-7.43 7.38c0 1.61.53 3.1 1.42 4.32l-.93 2.74 2.86-.9a7.43 7.43 0 0 0 11.51-6.16A7.4 7.4 0 0 0 9.16 1.4zM18 8.78a8.8 8.8 0 0 1-8.84 8.77c-1.55 0-3-.4-4.27-1.1L0 18l1.6-4.7A8.67 8.67 0 0 1 .32 8.77 8.8 8.8 0 0 1 9.16 0 8.8 8.8 0 0 1 18 8.77z"/></svg></span>Weiterleiten</a>
      </li>
          <li class="park-social-buttons__button--twitter park-social-buttons__button"
          data-tracking-suffix="utm_source=twitter&amp;utm_medium=referral&amp;utm_campaign=share">
                <a href="https://twitter.com/intent/tweet?related=rponline&amp;via=rponline&amp;lang=de&amp;text={{ title }}&amp;url={{ url }}"
            target="_blank"
      rel="noopener noreferrer nofollow"
         class="park-button
    park-button--style-twitter
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 24 20" xmlns="http://www.w3.org/2000/svg"><path d="M23.72 2.32a9.61 9.61 0 0 1-2.8.78A4.95 4.95 0 0 0 23.06.35a9.64 9.64 0 0 1-3.09 1.2A4.82 4.82 0 0 0 16.42 0a4.9 4.9 0 0 0-4.74 6.07A13.75 13.75 0 0 1 1.65.9 4.97 4.97 0 0 0 1 3.4a4.96 4.96 0 0 0 2.16 4.1 4.78 4.78 0 0 1-2.2-.62v.07a4.9 4.9 0 0 0 3.9 4.84 4.8 4.8 0 0 1-2.2.09A4.88 4.88 0 0 0 7.2 15.3 9.67 9.67 0 0 1 0 17.35a13.62 13.62 0 0 0 7.46 2.22c8.95 0 13.84-7.53 13.84-14.06a15.3 15.3 0 0 0-.01-.64 10 10 0 0 0 2.43-2.55" fill-rule="evenodd"/></svg></span>Tweeten</a>
      </li>
          <li class="park-social-buttons__button--email park-social-buttons__button"
          data-tracking-suffix="utm_source=mail&amp;utm_medium=referral&amp;utm_campaign=share">
                <a href="                                                                                                                                                  &#x6d;a&#x69;&#x6c;&#x74;&#x6f;:?&#x73;&#x75;b&#x6a;ec&#x74;=&#x48;&#x69;&#x6e;&#x77;e&#x69;&#x73;%20a&#x75;f%20e&#x69;&#x6e;e&#x6e;%20&#x69;&#x6e;&#x74;e&#x72;e&#x73;&#x73;a&#x6e;&#x74;e&#x6e;%20&#x41;&#x72;&#x74;&#x69;&#x6b;e&#x6c;%3&#x41;%20{{ title }}&body=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Sie%20interessieren%3A%0A%0A---------------------------------------------%0A{{ title }}%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%20%0A%0A{{ url }}
"
                     class="park-button
    park-button--style-email
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 16 12" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9.98 6.58l5.66 5.1c-.21.2-.49.32-.8.32H1.16c-.3 0-.58-.12-.79-.33l5.66-5.09L8 8.4l1.98-1.82zM8 7.2L.36.33C.57.13.85 0 1.16 0h13.69c.3 0 .58.12.79.33L8 7.2zm8 3.82L10.48 6.1 16 1.05v9.97zm-16 0V1.05L5.52 6.1 0 11.02z"/></svg></span>                  Weiterleiten
</a>
      </li>
          <li class="park-social-buttons__button--print park-social-buttons__button"
          data-tracking-suffix="">
                <button type="button"
        class="park-button
    park-button--style-print
        "
        data-print="self"
      >  <span class="park-button__icon"><svg viewBox="0 0 18 17" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M15.3 4.5H2.7A2.7 2.7 0 0 0 0 7.2v5.4h3.6v3.6h10.8v-3.6H18V7.2c0-1.5-1.2-2.7-2.7-2.7zm-2.7 9.9H5.4V9.9h7.2v4.5zm2.7-6.3a.9.9 0 0 1-.9-.9c0-.5.4-.9.9-.9s.9.4.9.9-.4.9-.9.9zM14.4 0H3.6v3.6h10.8V0z"/></svg></span>Drucken
</button>
      </li>
      </ul>
                      <span class="park-offer-slot"></span>            </div>
</section>        <div class="park-article__scroll-indicator"></div>
                <div class="park-article-content">
      <p class="text">Nach einem Streit zwischen zwei Männergruppen in Köthen in Sachsen-Anhalt ist ein 22 Jahre alter Mann gestorben. Zwei Afghanen im Alter von 18 und 20 Jahren wurden festgenommen, wie Polizei und Staatsanwaltschaft am Sonntag mitteilten. Bei dem Toten handelte es sich um einen deutschen Staatsbürger. Am Abend beteiligen sich rund 2500 Menschen an einer Kundgebung, zu dem rechte Gruppierungen in sozialen Netzwerken aufgerufen hatten. Angesichts der Erfahrungen von Chemnitz hatte sich die Polizei auf Proteste eingestellt und Verstärkung unter anderem aus Niedersachsen und Berlin erhalten. Ein Richter erließ am Sonntagabend Haftbefehl gegen die Afghanen wegen des Verdachts der Körperverletzung mit Todesfolge.</p>
    </div>                  <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <script type="text/javascript" class="teads" src="//a.teads.tv/page/55559/tag" async="true"></script>

<div data-display="plista_widget_outstream"></div>
<script type="text/javascript">
(function(c){var x,d,g,s='script',w=window,n=c.name||'PLISTA';try{x=w.frameElement;w=x?w.top:w;}catch(e){}if(x){d=w.document.createElement('div');d.setAttribute(c.dataMode,'plista_widget_'+(c.widgets[0].name||c.widgets[0]));x.parentNode.insertBefore(d,x);}if(!w[n]){w[n]=c;w[n].onwidgetinit=function(d){!d.items.length&&this.passback&&this.passback.call(window,d);};g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "fdef8f87ebba2f7d02cd0cf1",
    "name": "PLISTA_OUTSTREAM",
    "origin": "de",
    "dataMode": "data-display",
    "noCache": true,
    "widgets": [
        "outstream"
    ],
    "passback": function() {
        /*passback script here*/
    }
}));
</script>
<script>
    var min = 0;
    var max = 999999;
    var zufall =  Math.round(Math.random() * (max - min)) + min;
    //document.write("<img src='http://pubads.g.doubleclick.net/gampad/ad?iu=/1017380/Test/tracking_teads/&sz=3x3&c="+zufall+"'/>");
window.console.log("debug Teads: "+zufall);
</script>

        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <script type="text/javascript" class="teads" src="//a.teads.tv/page/55559/tag" async="true"></script>
<script>
    var min = 0;
    var max = 999999;
    var zufall =  Math.round(Math.random() * (max - min)) + min;
    //document.write("<img src='http://pubads.g.doubleclick.net/gampad/ad?iu=/1017380/Test/tracking_teads/&sz=3x3&c="+zufall+"'/>");
window.console.log("debug Teads: "+zufall);
</script>

        </xmp>
  </aside>
  <!-- <![ENDIF]-->
                <div class="park-article-content">
      <p class="text">Nach stillem Beginn wurde die Stimmung bei der Kundgebung zwischenzeitlich aggressiver. „Dies ist ein Tag der Trauer. Aber wir werden die Trauer in Wut verwandeln“, sagte ein Redner am Sonntagabend. „Widerstand“, „Auge um Auge“, „Zahn um Zahn“ und „Wir sind das Volk“ erschallte es aus dem Kreis der Teilnehmer. Andere skandierten „Lügenpresse“. Als ein Beobachter die Szenerie mit einem Handy filmte, wurde geschubst. Die Polizei griff schnell ein.</p>
    </div>                  <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <script>
    var slot_cad1;
    function init() {
        var adslotname = "rp-online.de/mobil_banner_5";
        var adslot = "/1017380/"+adslotname;
        var adslotid = "div-gptrpd_"+adslotname;
        if(!document.getElementById(adslotid)){
            document.write('<div id="'+adslotid+'"></div>');
        }
        if(!window.SDG) {
            window.setTimeout(init, 100);
            return;  
        }
        var adsize1=[[300, 250], [300, 100], [300, 50], [320, 100], [300, 600], [320, 50]];
        googletag.cmd.push(function() {
        slot_cad1 = googletag.defineSlot(adslot,adsize1,adslotid).setCollapseEmptyDiv(true).addService(googletag.pubads());
        googletag.cmd.push(function() {googletag.display(adslotid)});
        // googletag.pubads().refresh([slot_cad1]);
        });
    };
    init();
    function adref() {
        googletag.pubads().refresh([slot_cad1]);
    }
    window.setTimeout(adref,60000);
</script>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <script>
    var slot_cad1;
    function init() {
        var adslotname = "rp-online.de/content_ad_2";
        var adslot = "/1017380/"+adslotname;
        var adslotid = "div-gptrpd_"+adslotname;
     if(!document.getElementById(adslotid)){
            document.write('<div id="'+adslotid+'"></div>');
        }
        if(!window.SDG) {
            window.setTimeout(init, 100);
            return;  
        }
        var adsize1=[];
        if (window.matchMedia("(min-width: 300px)").matches) {
            adsize1.push([300,250]);
            adsize1.push([300,300]);
        }
        if (window.matchMedia("(min-width: 336px)").matches) {
            adsize1.push([336,280]);
        }
        if (window.matchMedia("(min-width: 468px)").matches) {
            adsize1.push([468,60]);
        }
        if (window.matchMedia("(min-width: 540px)").matches) {
            adsize1.push([540,90]);
            adsize1.push([540,300]);
        }
        if (window.matchMedia("(min-width: 728px)").matches) {
            adsize1.push([728,90]);
        }
        if (window.matchMedia("(min-width: 800px)").matches) {
            adsize1.push([800,250]);
        }
       /* if (window.matchMedia("(min-width: 970px)").matches) {
            adsize1.push([970,90]);
            adsize1.push([970,250]);
        }*/
        document.getElementById(adslotid).parentElement.style.width="100%";
        document.getElementById(adslotid).parentElement.style.margin="15px 0px";
    
        googletag.cmd.push(function() {
        slot_cad1 = googletag.defineSlot(adslot,adsize1,adslotid).setCollapseEmptyDiv(true).addService(googletag.pubads());
        googletag.cmd.push(function() {googletag.display(adslotid)});
       // googletag.pubads().refresh([slot_cad1]);

        });
    };
    init();
    function adref() {
        googletag.pubads().refresh([slot_cad1]);
    }
    window.setTimeout(adref,30000);
window.setTimeout(adref,60000);
window.setTimeout(adref,90000);
</script>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
                <div class="park-article-content">
      <p class="text"><a href="/panorama/deutschland/koethen-22-jaehriger-starb-an-herzversagen_aid-32827231">Der 22-Jährige starb nach Angaben der Polizei an akutem Herzversagen</a>. Ein Zusammenhang zu Verletzungen konnte nicht hergestellt werden, wie die Polizei mit Blick auf das vorläufige Ergebnis der Obduktion mitteilte. Nach dpa-Informationen gab es zunächst keine Hinweise für irgendeine Art von schwerer Gewalteinwirkung. Aussagen, wonach dem 22-Jährigen nach einem Sturz gegen den Kopf getreten worden sein soll, sind nach bisherigen Erkenntnissen der Ermittler falsch. Nach Angaben der „Mitteldeutschen Zeitung“ und Informationen der dpa hatte der 22-Jährige eine kardiologische Vorerkrankung. Zu den Hintergründen des Geschehens in der Stadt, die gut 26.000 Einwohner hat, und zu den Abläufen während des Streits am späten Samstagabend nannten die Ermittler keine Details und verwiesen auf die andauernden Befragungen.</p>
    </div>                <div class="park-article-content">
      <p class="text"><a href="/panorama/deutschland/koethen-in-sachsen-anhalt-mann-stirbt-nach-streit-zwei-verdaechtige-in-haft_aid-32822323">Nach dpa-Informationen war es auf einem Spielplatz zu einem Streit zwischen mehreren Männern gekommen</a>. Drei aus Afghanistan stammende Männer sollen zunächst mit einer Frau dort darüber gestritten haben, von wem sie schwanger ist. Dann sollen der 22-jährige Deutsche und sein Bruder hinzugekommen sein, bei dem es sich um einen in Köthen bekannten Rechtsextremen handeln soll. Am Ende war der 22-Jährige tot. Gegen den dritten aus Afghanistan stammenden Mann gibt es keinen Verdacht, er wurde nicht festgenommen.</p>
    </div>                  <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="topmobile3"></div>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <script>
function init2() {
    var adslotname = "rp-online.de/content_ad_3";
    var adslot = "/1017380/"+adslotname;
    var adslotid = "div-gptrpd_"+adslotname;
 if(!document.getElementById(adslotid)){
        document.write('<div id="'+adslotid+'"></div>');
    }
    if(!window.SDG) {
        window.setTimeout(init2, 100);
        return;  
    }
    var adsize1=[];
    if (window.matchMedia("(min-width: 300px)").matches) {
        adsize1.push([300,250]);
        adsize1.push([300,300]);
    }
    if (window.matchMedia("(min-width: 336px)").matches) {
        adsize1.push([336,280]);
    }
    if (window.matchMedia("(min-width: 468px)").matches) {
        adsize1.push([468,60]);
    }
    if (window.matchMedia("(min-width: 540px)").matches) {
        adsize1.push([540,90]);
        adsize1.push([540,300]);
    }
    if (window.matchMedia("(min-width: 728px)").matches) {
        adsize1.push([728,90]);
    }
    if (window.matchMedia("(min-width: 800px)").matches) {
        adsize1.push([800,250]);
    }/*
    if (window.matchMedia("(min-width: 970px)").matches) {
        adsize1.push([970,90]);
        adsize1.push([970,250]);
    }*/
    document.getElementById(adslotid).parentElement.style.width="100%";
    document.getElementById(adslotid).parentElement.style.margin="15px 0px";

    googletag.cmd.push(function() {
    var slot_cad1 = googletag.defineSlot(adslot,adsize1,adslotid).setCollapseEmptyDiv(true).addService(googletag.pubads());
    googletag.cmd.push(function() {googletag.display(adslotid)});
    googletag.pubads().refresh([slot_cad1]);
    });
};
init2();
</script>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
                <div class="park-article-content">
      <p class="text">Nach dpa-Informationen waren die beiden Afghanen polizeibekannt, einer wegen mehrerer kleinerer Delikte und Körperverletzung. Einer hatte eine Duldung. Der zweite sollte eigentlich abgeschoben werden, was aber wegen laufender Ermittlungen auf Eis lag. Zuvor hatte die „Mitteldeutschen Zeitung“ darüber berichtet. Sachsen-Anhalts Ministerpräsident Reiner Haseloff (CDU) warnte vor einer Instrumentalisierung des Falls. „Bei aller Emotionalität ist jeder Versuch zurückzuweisen, aus Köthen, wie es im Internet heißt, ein zweites Chemnitz machen zu wollen“, sagte er der dpa.</p>
    </div>                <article class="park-slider
            park-slider--article
">
      <div class="park-slider__list-wrapper">
    <ul class="park-slider__list">
                                                                              <li class="park-slider__item park-slider__item-portal">
                        <span class="park-card-portal">
    <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="22251283"></div>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="22251283"></div>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
</span>          </li>
                                                                                      <li class="park-slider__item park-slider__item-article">
                                    <a href="/panorama/deutschland/koethen-22-jaehriger-starb-an-herzversagen_aid-32827231"
         class="park-card-article">
    <figure role="group" class="park-card-article__figure">
      <div class="park-card-article__wrapper">
                                <img src="/imgs/32/3/7/7/6/9/1/9/5/tok_60abf4709c4b354cf9ba6002249c149e/w306_h175_x1000_y800_DPA_bfunk_dpa_5F9A520043FDCDAC-d66cce8bcfeba709.jpg"
         alt="Blumen stehen an einem Baum auf"
         data-src="/imgs/32/3/7/7/6/9/1/9/5/tok_60abf4709c4b354cf9ba6002249c149e/w306_h175_x1000_y800_DPA_bfunk_dpa_5F9A520043FDCDAC-d66cce8bcfeba709.jpg"
         width="300"
         height="169"
                                                     async="on"
         decoding="async"
         class="park-image">
        </div>
      <figcaption class="park-card-article__caption">
        <span
                class="park-card-article__headlines">
                <span class="park-card-article__kicker">Behörden stellen Obduktionsergebnis vor</span>
      :       <span class="park-card-article__headline">22-Jähriger in Köthen starb an Herzversagen</span>
      </span>
    </figcaption>
    </figure>
  </a>
          </li>
                                                                                      <li class="park-slider__item park-slider__item-portal">
                        <span class="park-card-portal">
    <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                  <script>
          if (window.park.device.isMobile()) {
            document.write('<xmp class="park-portal--lazy">');
          }
        </script>
            <div id="22512525"></div><script>googletag.cmd.push(function() { googletag.display("22512525"); })</script>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="22512525"></div>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
</span>          </li>
                  </ul>
  </div>
  <ul class="park-slider__arrow-nav">
    <li class="park-slider__arrow-nav-prev" aria-hidden="true">
      <button type="button"
              class="park-slider__arrow-nav-prev-button park-slider__arrow-nav-button">zurück
      </button>
    </li>
    <li class="park-slider__arrow-nav-next" aria-hidden="true">
      <button type="button" class="park-slider__arrow-nav-next-button park-slider__arrow-nav-button">weiter
      </button>
    </li>
  </ul>
  </article>
                <div class="park-article-content">
      <p class="text">Am frühen Abend hatten zunächst rund 200 Menschen gegen rechte Hetze demonstriert. Sie waren dem Aufruf der Linken-Politikerin Henriette Quade gefolgt und hatten sich am Bahnhof der Stadt versammelt. „Wo sich der Mob formiert, funken wir dazwischen“, war auf Spruchbändern zu lesen. Sachsen-Anhalts Innenminister Holger Stahlknecht rief zur Besonnenheit auf. Er habe vollstes Verständnis für die Betroffenheit der Bürger, sagte der CDU-Politiker der dpa. Der Rechtsstaat werde alle Mittel konsequent einsetzen, Justiz und Polizei ermittelten in enger Abstimmung. „Der tragische Tod des jungen Mannes geht mir sehr nahe, und ich bedaure das Geschehene zutiefst.“</p>
    </div>                <div class="park-article-content">
      <p class="text">Der Landrat des Kreises Anhalt-Bitterfeld, Uwe Schulze (CDU), sagte: „Wir gehen davon aus, dass der deutsche Rechtsstaat Recht walten lässt. Wir wissen aber noch nicht genau, was passiert ist.“ Die Aufeinanderfolge von Chemnitz und Köthen „ist für uns schlecht“, sagte er. Die Bundesregierung müsse sich überlegen, wie sie die Migration insgesamt gestalten wolle.</p>
    </div>                <div class="park-article-content">
      <p class="text">Die Evangelische Landeskirche Anhalts will in Köthen Spenden für die Bestattung des Opfers sammeln. Die Sammlung begann mit einer Trauerandacht am Sonntagnachmittag und sollte noch einige Tage dauern. Zu der Andacht kamen etwa 300 Menschen, darunter auch mehrere Politiker. „Der Tod eines Menschen ist der schlechteste Anlass für eine Instrumentalisierung“, sagte Kirchenpräsident Joachim Liebig.</p>
    </div>                <div class="park-article-content">
      <p class="text">In Chemnitz war vor zwei Wochen ein 35-jähriger Deutscher getötet worden. <a href="/politik/deutschland/chemnitz-generalstaatsanwalt-sucht-dritten-verdaechtigen-mit-haftbefehl_aid-32704061">Zwei junge Männer sitzen inzwischen in Untersuchungshaft</a>. Sie stammen nach eigenen Angaben aus Syrien und dem Irak. Ein weiterer Verdächtiger wird gesucht. <a href="/politik/deutschland/nach-ausschreitungen-in-chemnitz-die-konflikte-schaukeln-sich-weiter-hoch_aid-32254117">Seitdem gibt es in Chemnitz immer wieder fremdenfeindliche und teils aggressive Proteste</a>. Tausende Menschen demonstrieren seither auch gegen rechte Hetze und für Toleranz.</p>
    </div>              <footer class="park-article__sign">(wer/dpa)</footer>
      </div>
  </article>
                <aside class="park-outbrain">
      <link rel="preconnect" href="https://widgets.outbrain.com">
    <link rel="preload" href="https://widgets.outbrain.com/outbrain.js" as="script">
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
        }
      })();
    </script>
          <div class="OUTBRAIN" data-ob-template="DE_RPOnline.de" data-src="https://rp-online.de/panorama/deutschland/koethen-mann-stirbt-nach-streit-2500-menschen-bei-rechter-kundgebung_aid-32835165" data-widget-id="AR_10"></div>
        </xmp>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
        }
      })();
    </script>
          <div class="OUTBRAIN" data-ob-template="DE_RPOnline.de" data-src="https://rp-online.de/panorama/deutschland/koethen-mann-stirbt-nach-streit-2500-menschen-bei-rechter-kundgebung_aid-32835165" data-widget-id="AR_10"></div>
        </xmp>
  </aside>                  <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="Z_CAD_4__Z_MB_6"></div>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="Z_CAD_4__Z_MB_6"></div>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
                <article class="park-teaser-tiles">
      <header class="park-teaser-tiles__header">
                    <div
      class="park-section-headline"><span class="park-section-headline__text">Mehr von RP ONLINE</span></div>
    </header>
    <ul class="park-teaser-tiles__list">
                            <li class="park-teaser-tiles__listitem">
                    <a href="/panorama/deutschland/koethen-22-jaehriger-starb-an-herzversagen_aid-32827231"
         class="park-card-article">
    <figure role="group" class="park-card-article__figure">
      <div class="park-card-article__wrapper">
                                <img src="/imgs/32/3/7/7/6/9/1/9/5/tok_60abf4709c4b354cf9ba6002249c149e/w306_h175_x1000_y800_DPA_bfunk_dpa_5F9A520043FDCDAC-d66cce8bcfeba709.jpg"
         alt="Blumen stehen an einem Baum auf"
         data-src="/imgs/32/3/7/7/6/9/1/9/5/tok_60abf4709c4b354cf9ba6002249c149e/w306_h175_x1000_y800_DPA_bfunk_dpa_5F9A520043FDCDAC-d66cce8bcfeba709.jpg"
         width="300"
         height="169"
                                                     async="on"
         decoding="async"
         class="park-image">
        </div>
      <figcaption class="park-card-article__caption">
        <span
                class="park-card-article__headlines">
                <span class="park-card-article__kicker">Behörden stellen Obduktionsergebnis vor</span>
      :       <span class="park-card-article__headline">22-Jähriger in Köthen starb an Herzversagen</span>
      </span>
    </figcaption>
    </figure>
  </a>
      </li>
                            <li class="park-teaser-tiles__listitem">
                    <a href="/panorama/deutschland/koethen-in-sachsen-anhalt-mann-stirbt-nach-streit-zwei-verdaechtige-in-haft_aid-32822323"
         class="park-card-article">
    <figure role="group" class="park-card-article__figure">
      <div class="park-card-article__wrapper">
                                <img src="/imgs/32/3/7/7/4/8/8/0/3/tok_56918996d7ca2c0c971280a2712b4d86/w306_h175_x1500_y1002_DPA_bfunk_dpa_5F9A52007719035D-d438f5576ddd69b4.jpg"
         alt="Menschen haben am mutmaßlichen Tatort Blumen"
         data-src="/imgs/32/3/7/7/4/8/8/0/3/tok_56918996d7ca2c0c971280a2712b4d86/w306_h175_x1500_y1002_DPA_bfunk_dpa_5F9A52007719035D-d438f5576ddd69b4.jpg"
         width="300"
         height="169"
                                                     async="on"
         decoding="async"
         class="park-image">
        </div>
      <figcaption class="park-card-article__caption">
        <span
                class="park-card-article__headlines">
                <span class="park-card-article__kicker">Köthen in Sachsen-Anhalt </span>
      :       <span class="park-card-article__headline">Mann stirbt nach Streit – zwei Verdächtige in Haft</span>
      </span>
    </figcaption>
    </figure>
  </a>
      </li>
                            <li class="park-teaser-tiles__listitem">
                    <a href="/politik/deutschland/oppositon-fordert-entlassung-von-hans-georg-maassen_aid-32826087"
         class="park-card-article">
    <figure role="group" class="park-card-article__figure">
      <div class="park-card-article__wrapper">
                                <img src="/imgs/32/3/7/7/6/4/2/3/3/tok_a33e05b78a8fda095cb6cab3c836aaf6/w306_h175_x1750_y1167_RTR_2018-09-09T155346Z_1214954468_RC1750536F40_RTRMADP_3_GERMANY-PROTESTS-SPY-6f214e1b1816facb.JPG"
         alt="Verfassungsschutz-Präsident Hans-Georg Maaßen im Zwielicht: Umstrittene"
         data-src="/imgs/32/3/7/7/6/4/2/3/3/tok_a33e05b78a8fda095cb6cab3c836aaf6/w306_h175_x1750_y1167_RTR_2018-09-09T155346Z_1214954468_RC1750536F40_RTRMADP_3_GERMANY-PROTESTS-SPY-6f214e1b1816facb.JPG"
         width="300"
         height="169"
                                                     async="on"
         decoding="async"
         class="park-image">
        </div>
      <figcaption class="park-card-article__caption">
        <span
                class="park-card-article__headlines">
                <span class="park-card-article__kicker">Streit um Chemnitz-Video</span>
      :       <span class="park-card-article__headline">Verfassungsschutz-Chef Maaßen soll gehen</span>
      </span>
    </figcaption>
    </figure>
  </a>
      </li>
      </ul>
  </article>
                <section
  class="park-section-portal-right">
                <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="topmobile4"></div>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="rectangle2"></div>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
    <div class="park-section-portal-right__content">
                          <article class="park-tab-container
park-tab-container--teaser-image-list-item
">
    <header class="park-tab-container__header">
              <div
     aria-hidden="true"  class="park-section-headline">Mehr zu  <h2 class="park-section-headline__text">Köthen: Mann stirbt nach Streit - 2500 Menschen bei rechter Kundgebung</h2></div>

      </header>
          <ul role="tablist" class="park-tab-container__tabs">
              <li role="presentation" class="park-tab-container__tab">
          <a id="park-tab-container__tab-1976953701-1"
             href="#park-tab-container__panel-1976953701-1"
             role="tab"
             aria-controls="park-tab-container__panel-1976953701-1"
             class="park-tab-container__tab-link">Zum Thema</a>
        </li>
              <li role="presentation" class="park-tab-container__tab">
          <a id="park-tab-container__tab-1976953701-2"
             href="#park-tab-container__panel-1976953701-2"
             role="tab"
             aria-controls="park-tab-container__panel-1976953701-2"
             class="park-tab-container__tab-link">Aus dem Ressort</a>
        </li>
          </ul>
    <div class="park-tab-container__panels">
          <section id="park-tab-container__panel-1976953701-1"
               role="tabpanel"
               aria-labelledby="park-tab-container__tab-1976953701-1"
               class="park-tab-container__panel">
                <ul class="park-tab-container__items">
                                                          <li class="park-tab-container__item">
                          <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/politik/deutschland/migration/migrationsserie-werte-fuer-eine-neue-leitkultur_aid-32826163"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
                          <img src="/imgs/32/3/7/7/6/4/7/8/5/tok_d15b10015852379c1f978cd8f73faf36/w100_h75_x700_y525_DPA_bfunk_dpa_5F99EE003453A108-59da19fd0788be71.jpg"
         alt="Eine verschwommene Flagge im Fußballstadion. Was"
         data-src="/imgs/32/3/7/7/6/4/7/8/5/tok_d15b10015852379c1f978cd8f73faf36/w100_h75_x700_y525_DPA_bfunk_dpa_5F99EE003453A108-59da19fd0788be71.jpg"
         width="71"
         height="54"
                                                     async="on"
         decoding="async"
         class="park-image">
    </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Migrationsserie </span>
  :     <span class="park-teaser-image-list-item__headline">Werte für eine neue Leitkultur</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="32826163"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></button>
    </footer>
    </article>
            </li>
                                                          <li class="park-tab-container__item">
                          <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/politik/deutschland/streit-um-chemnitz-video-seehofer-setzt-maassen-frist-bis-montag_aid-32827909"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
                          <img src="/imgs/32/3/7/7/7/1/6/6/5/tok_5601bff2f896f1578da3b04af04b3579/w100_h75_x1500_y1025_DPA_bfunk_dpa_5F9A5200ACD987C2-342a2b81155f2a8f.jpg"
         alt="Horst Seehofer neben Hans-Georg Maaßen (Archivbild)."
         data-src="/imgs/32/3/7/7/7/1/6/6/5/tok_5601bff2f896f1578da3b04af04b3579/w100_h75_x1500_y1025_DPA_bfunk_dpa_5F9A5200ACD987C2-342a2b81155f2a8f.jpg"
         width="71"
         height="54"
                                                     async="on"
         decoding="async"
         class="park-image">
    </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Innenminister verlangt Bericht</span>
  :     <span class="park-teaser-image-list-item__headline">Chemnitz-Video - Seehofer setzt Maaßen Frist bis Montag</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="32827909"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></button>
    </footer>
    </article>
            </li>
                                                          <li class="park-tab-container__item">
                          <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/politik/deutschland/fragen-und-antworten-zu-hetzjagden-in-chemnitz_aid-32824981"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
                          <img src="/imgs/32/3/7/7/5/9/7/2/3/tok_294e3719adf224e89317cac3cf02bd43/w100_h75_x1500_y972_DPA_kibld_dpa_5F9A440041E33A9A-a7c69347f1680ed2.jpg"
         alt="Eine Demonstration von AfD und dem"
         data-src="/imgs/32/3/7/7/5/9/7/2/3/tok_294e3719adf224e89317cac3cf02bd43/w100_h75_x1500_y972_DPA_kibld_dpa_5F9A440041E33A9A-a7c69347f1680ed2.jpg"
         width="71"
         height="54"
                                                     async="on"
         decoding="async"
         class="park-image">
    </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Fragen und Antworten</span>
  :     <span class="park-teaser-image-list-item__headline">„Hetzjagden“ in Chemnitz oder nicht? Vom Streit um einen Begriff</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="32824981"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></button>
    </footer>
    </article>
            </li>
                                                          <li class="park-tab-container__item">
                          <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/panorama/deutschland/ein-toter-in-chemnitz-rechte-ruft-nach-stadtfest-spontan-zu-demo-auf_aid-32143787"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
                          <img src="/imgs/32/3/6/7/4/5/7/7/7/tok_4955596bcdfc0464ab97c4ddfae9107f/w100_h75_x1500_y1000_DPA_bfunk_dpa_5F9A340063E424C4-06c2c0c60de5eaea.jpg"
         alt="Blumen erinnern an den tödlichen Streit"
         data-src="/imgs/32/3/6/7/4/5/7/7/7/tok_4955596bcdfc0464ab97c4ddfae9107f/w100_h75_x1500_y1000_DPA_bfunk_dpa_5F9A340063E424C4-06c2c0c60de5eaea.jpg"
         width="71"
         height="54"
                                                     async="on"
         decoding="async"
         class="park-image">
    </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Kundgebung nach tödlichem Streit</span>
  :     <span class="park-teaser-image-list-item__headline">Rechte ziehen durch Chemnitz</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="32143787"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></button>
    </footer>
    </article>
            </li>
                                                          <li class="park-tab-container__item">
                          <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/panorama/deutschland/u2-saenger-bono-verurteilt-rechte-gewalt-in-chemnitz_aid-32290551"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
                          <img src="/imgs/32/3/7/1/3/2/0/1/9/tok_fcbee344753de2b398d921aebcdf5abd/w100_h75_x1500_y936_DPA_bfunk_dpa_5F9A3E00885C4D37-03f8cafa511c0f3a.jpg"
         alt=""
         data-src="/imgs/32/3/7/1/3/2/0/1/9/tok_fcbee344753de2b398d921aebcdf5abd/w100_h75_x1500_y936_DPA_bfunk_dpa_5F9A3E00885C4D37-03f8cafa511c0f3a.jpg"
         width="71"
         height="54"
                                                     async="on"
         decoding="async"
         class="park-image">
    </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Konzert in Berlin</span>
  :     <span class="park-teaser-image-list-item__headline">U2-Sänger Bono verurteilt rechte Gewalt in Chemnitz</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="32290551"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></button>
    </footer>
    </article>
            </li>
                                                          <li class="park-tab-container__item">
                          <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/politik/deutschland/chemnitz-haftbefehle-nach-toedlichem-angriff-auf-35-jaehrigen_aid-32159591"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
                          <img src="/imgs/32/3/6/7/9/5/8/7/1/tok_651e74903cf92cf612cfb775b7314087/w100_h75_x1500_y999_DPA_bfunk_dpa_5F9A34004F7EBE1B-8da85e700ccb3e5d.jpg"
         alt="Blumen und Kerzen am Sonntag in"
         data-src="/imgs/32/3/6/7/9/5/8/7/1/tok_651e74903cf92cf612cfb775b7314087/w100_h75_x1500_y999_DPA_bfunk_dpa_5F9A34004F7EBE1B-8da85e700ccb3e5d.jpg"
         width="71"
         height="54"
                                                     async="on"
         decoding="async"
         class="park-image">
    </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Tod eines 35-Jährigen auf Stadtfest</span>
  :     <span class="park-teaser-image-list-item__headline">Staatsanwaltschaft Chemnitz beantragt zwei Haftbefehle</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="32159591"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></button>
    </footer>
    </article>
            </li>
                                                          <li class="park-tab-container__item">
                          <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/politik/deutschland/chemnitz-proteste-gegen-rechts-und-gegen-fluechtlinge-mehrere-verletzte_aid-32298191"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
                          <img src="/imgs/32/3/7/1/3/6/6/6/9/tok_f92fa43ac0ec8ace6fd95f9ec7792935/w100_h75_x1500_y984_DPA_bfunk_dpa_5F9A420024D65182-5c36d336ff261f6a.jpg"
         alt="Teilnehmer der Demonstration von AfD und"
         data-src="/imgs/32/3/7/1/3/6/6/6/9/tok_f92fa43ac0ec8ace6fd95f9ec7792935/w100_h75_x1500_y984_DPA_bfunk_dpa_5F9A420024D65182-5c36d336ff261f6a.jpg"
         width="71"
         height="54"
                                                     async="on"
         decoding="async"
         class="park-image">
    </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Massives Polizeiaufgebot</span>
  :     <span class="park-teaser-image-list-item__headline">Mehrere Verletzte bei Protesten in Chemnitz</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="32298191"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></button>
    </footer>
    </article>
            </li>
                  </ul>
              </section>
          <section id="park-tab-container__panel-1976953701-2"
               role="tabpanel"
               aria-labelledby="park-tab-container__tab-1976953701-2"
               class="park-tab-container__panel">
                <ul class="park-tab-container__items">
                                                          <li class="park-tab-container__item">
                          <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/panorama/deutschland/koethen-22-jaehriger-starb-an-herzversagen_aid-32827231"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
                          <img src="/imgs/32/3/7/7/6/9/1/9/5/tok_196aa6222ed5273c9b141c53fa1ab0f1/w100_h75_x1000_y800_DPA_bfunk_dpa_5F9A520043FDCDAC-d66cce8bcfeba709.jpg"
         alt="Blumen stehen an einem Baum auf"
         data-src="/imgs/32/3/7/7/6/9/1/9/5/tok_196aa6222ed5273c9b141c53fa1ab0f1/w100_h75_x1000_y800_DPA_bfunk_dpa_5F9A520043FDCDAC-d66cce8bcfeba709.jpg"
         width="71"
         height="54"
                                                     async="on"
         decoding="async"
         class="park-image">
    </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Behörden stellen Obduktionsergebnis vor</span>
  :     <span class="park-teaser-image-list-item__headline">22-Jähriger in Köthen starb an Herzversagen</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="32827231"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></button>
    </footer>
    </article>
            </li>
                                                          <li class="park-tab-container__item">
                          <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/panorama/deutschland/koethen-in-sachsen-anhalt-mann-stirbt-nach-streit-zwei-verdaechtige-in-haft_aid-32822323"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
                          <img src="/imgs/32/3/7/7/4/8/8/0/3/tok_bdc12dd56fadc4f57069c2a5d1cc1e8d/w100_h75_x1500_y1002_DPA_bfunk_dpa_5F9A52007719035D-d438f5576ddd69b4.jpg"
         alt="Menschen haben am mutmaßlichen Tatort Blumen"
         data-src="/imgs/32/3/7/7/4/8/8/0/3/tok_bdc12dd56fadc4f57069c2a5d1cc1e8d/w100_h75_x1500_y1002_DPA_bfunk_dpa_5F9A52007719035D-d438f5576ddd69b4.jpg"
         width="71"
         height="54"
                                                     async="on"
         decoding="async"
         class="park-image">
    </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Köthen in Sachsen-Anhalt </span>
  :     <span class="park-teaser-image-list-item__headline">Mann stirbt nach Streit – zwei Verdächtige in Haft</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="32822323"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></button>
    </footer>
    </article>
            </li>
                                                          <li class="park-tab-container__item">
                          <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/panorama/deutschland/wetter-in-nrw-naechste-woche-wird-es-warm_aid-32820809"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
                          <img src="/imgs/32/3/7/7/4/2/2/7/1/tok_77381a5b558287513eeac4edecbcceab/w100_h75_x324_y279_shutterstock_317964062-35570cc41ac5f3e2.jpg"
         alt="Die Sonne strahlt am Herbsthimmel. (Symbolbild)"
         data-src="/imgs/32/3/7/7/4/2/2/7/1/tok_77381a5b558287513eeac4edecbcceab/w100_h75_x324_y279_shutterstock_317964062-35570cc41ac5f3e2.jpg"
         width="71"
         height="54"
                                                     async="on"
         decoding="async"
         class="park-image">
    </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Wetter in NRW</span>
  :     <span class="park-teaser-image-list-item__headline">Nächste Woche wird es nochmal richtig warm</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="32820809"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></button>
    </footer>
    </article>
            </li>
                                                          <li class="park-tab-container__item">
                          <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/panorama/deutschland/hamburg-spielt-mit-mir-nicht-mit-euren-handys_aid-32819731"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
                          <img src="/imgs/32/3/7/7/3/9/0/4/7/tok_85f629ab896e246eef1d647e46ecef87/w100_h75_x1500_y1034_DPA_bfunk_dpa_5F9A5000329BFD45-311a7826d14f31b5.jpg"
         alt="„Am Sandkasten bitte Handyfasten“: Teilnehmer der"
         data-src="/imgs/32/3/7/7/3/9/0/4/7/tok_85f629ab896e246eef1d647e46ecef87/w100_h75_x1500_y1034_DPA_bfunk_dpa_5F9A5000329BFD45-311a7826d14f31b5.jpg"
         width="71"
         height="54"
                                                     async="on"
         decoding="async"
         class="park-image">
    </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Kinder-Demo in Hamburg</span>
  :     <span class="park-teaser-image-list-item__headline">„Spielt mit mir! Nicht mit euren Handys!“</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="32819731"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></button>
    </footer>
    </article>
            </li>
                                                          <li class="park-tab-container__item">
                          <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/panorama/deutschland/chemnitz-neonazi-angriff-auf-juedisches-restaurant_aid-32808025"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
                          <img src="/imgs/32/3/7/7/2/5/9/4/7/tok_30c64c11d3cd3c6b7a7b81db9b329d3a/w100_h75_x1500_y1000_DPA_bfunk_dpa_5F99E6008EE73502-fa3e1578714ea8c3.jpg"
         alt="Der Antisemitismusbeauftragte der Bundesregierung warnt vor"
         data-src="/imgs/32/3/7/7/2/5/9/4/7/tok_30c64c11d3cd3c6b7a7b81db9b329d3a/w100_h75_x1500_y1000_DPA_bfunk_dpa_5F99E6008EE73502-fa3e1578714ea8c3.jpg"
         width="71"
         height="54"
                                                     async="on"
         decoding="async"
         class="park-image">
    </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Zeitungsbericht</span>
  :     <span class="park-teaser-image-list-item__headline">Neonazi-Angriff auf jüdisches Restaurant in Chemnitz</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="32808025"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></button>
    </footer>
    </article>
            </li>
                                                          <li class="park-tab-container__item">
                          <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/panorama/deutschland/rueckruf-von-bei-lidl-verkauften-haehnchen-nuggets_aid-32801397"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
                          <img src="/imgs/32/3/7/7/1/4/7/6/7/tok_0e300e8f7ff3315150d34f1a5df79ffd/w100_h75_x585_y447_DPA_obsbd_dpa_5F9A4E0096D52ED2-3bff8afce33ae45f.jpg"
         alt="Die betroffenen Nuggets von Lidl."
         data-src="/imgs/32/3/7/7/1/4/7/6/7/tok_0e300e8f7ff3315150d34f1a5df79ffd/w100_h75_x585_y447_DPA_obsbd_dpa_5F9A4E0096D52ED2-3bff8afce33ae45f.jpg"
         width="71"
         height="54"
                                                     async="on"
         decoding="async"
         class="park-image">
    </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Bei Lidl verkauft</span>
  :     <span class="park-teaser-image-list-item__headline">Hersteller ruft Hähnchen-Nuggets zurück</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="32801397"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></button>
    </footer>
    </article>
            </li>
                                                          <li class="park-tab-container__item">
                          <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/panorama/deutschland/neu-isenburg-putzfrau-findet-drogen-im-wert-von-33000-euro-in-muelleimer_aid-32789833"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
                          <img src="/imgs/32/3/7/6/8/8/0/3/3/tok_d26cfb0cfcb0833e484ddb8ebd9ac0e9/w100_h75_x1500_y935_DPA_bfunk_dpa_5F99FC00EEDE350E-89deab73f30d7443.jpg"
         alt="Sichergestelltes Ecstasy in einer Tüte (Symbolbild)."
         data-src="/imgs/32/3/7/6/8/8/0/3/3/tok_d26cfb0cfcb0833e484ddb8ebd9ac0e9/w100_h75_x1500_y935_DPA_bfunk_dpa_5F99FC00EEDE350E-89deab73f30d7443.jpg"
         width="71"
         height="54"
                                                     async="on"
         decoding="async"
         class="park-image">
    </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Kokain, Cannabis und Amphetamin</span>
  :     <span class="park-teaser-image-list-item__headline">Putzfrau findet Drogen im Wert von 33.000 Euro in Mülleimer</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="32789833"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></button>
    </footer>
    </article>
            </li>
                                                          <li class="park-tab-container__item">
                          <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/panorama/deutschland/burgebrach-78-jaehriger-bastelt-an-einer-grossstadt-aus-pappe_aid-32780581"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
                          <img src="/imgs/32/3/7/6/5/5/3/2/5/tok_45d96b74420f7c778eb34cc4ca3e18f5/w100_h75_x1559_y393_DPA_bfunk_dpa_5F9A4E0016BDD7D4-13238440becf2e03.jpg"
         alt=""
         data-src="/imgs/32/3/7/6/5/5/3/2/5/tok_45d96b74420f7c778eb34cc4ca3e18f5/w100_h75_x1559_y393_DPA_bfunk_dpa_5F9A4E0016BDD7D4-13238440becf2e03.jpg"
         width="71"
         height="54"
                                                     async="on"
         decoding="async"
         class="park-image">
    </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Ungewöhnliches Hobby</span>
  :     <span class="park-teaser-image-list-item__headline">Mann bastelt seit 65 Jahren an einer Großstadt aus Pappe</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="32780581"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></button>
    </footer>
    </article>
            </li>
                                                          <li class="park-tab-container__item">
                          <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/panorama/deutschland/im-fall-maria-h-gesuchter-mann-in-italien-festgenommen_aid-32785487"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
                          <img src="/imgs/32/3/7/6/7/3/1/2/9/tok_418263f7ec7a5293492f429363471a18/w100_h75_x1500_y1001_DPA_bfunk_dpa_5F9A4E00CF994452-4156677a03a23db4.jpg"
         alt="Das Namensschild der verschwundenen Maria hängt"
         data-src="/imgs/32/3/7/6/7/3/1/2/9/tok_418263f7ec7a5293492f429363471a18/w100_h75_x1500_y1001_DPA_bfunk_dpa_5F9A4E00CF994452-4156677a03a23db4.jpg"
         width="71"
         height="54"
                                                     async="on"
         decoding="async"
         class="park-image">
    </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Fall Maria H.</span>
  :     <span class="park-teaser-image-list-item__headline">Gesuchter Mann in Italien festgenommen</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="32785487"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></button>
    </footer>
    </article>
            </li>
                                                          <li class="park-tab-container__item">
                          <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/panorama/deutschland/umfrage-drei-viertel-der-pflegekraefte-fuehlen-sich-gehetzt_aid-32784751"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
                          <img src="/imgs/32/3/7/6/7/0/7/8/3/tok_8c990942045a77ec99634384755d82f5/w100_h75_x1500_y988_DPA_bfunk_dpa_5F9A4E00875892F1-8604d3b09112671e.jpg"
         alt="Eine Pflegekraft geht in einem Pflegeheim"
         data-src="/imgs/32/3/7/6/7/0/7/8/3/tok_8c990942045a77ec99634384755d82f5/w100_h75_x1500_y988_DPA_bfunk_dpa_5F9A4E00875892F1-8604d3b09112671e.jpg"
         width="71"
         height="54"
                                                     async="on"
         decoding="async"
         class="park-image">
    </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Umfrage</span>
  :     <span class="park-teaser-image-list-item__headline">Pflegekräfte fühlen sich gehetzt und ausgezehrt </span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="32784751"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></button>
    </footer>
    </article>
            </li>
                  </ul>
              </section>
      </div>
</article>
            </div>
</section>      </div>                <div class="park-section "
  >
                    <aside id="park-comments"
         class="park-comments"
         data-comments-id="37787471"
         data-comments-url="/api/comments?beitrag_id=37787471"
         data-comments-counturl="/api/comments?type=count&amp;beitrag_id=37787471">
    <header class="park-comments__commentscount"></header>
      <article class="park-comments-form">
    <div class="park-comments-form__wrapper park-comments-form__default">
      <p class="park-comments-form__headline ">Ihre Meinung zum Thema ist gefragt</p>
              <p class="park-comments-form__paragraph park-comments-form__inline"> Schreiben Sie jetzt Ihre Meinung zu: </p>
        <h2 aria-hidden="true" class="park-comments-form__paragraph park-comments-form__inline">
          Köthen: Mann stirbt nach Streit - 2500 Menschen bei rechter Kundgebung
        </h2>
      
    <p class="park-comments-form__paragraph">
      <a href="/allgemeines/regeln-fuer-leserkommentare-auf-rp-online_aid-14359445" target="_blank">Beachten Sie dabei bitte unsere Regeln für Leserkommentare</a></p>
    </div>
    <div class="park-comments-form__wrapper park-comments-form__success" aria-hidden="true">
      <p class="park-comments-form__headline "> Vielen Dank für Ihren Beitrag!</p>
      <p class="park-comments-form__paragraph "> Ihr Kommentar wird nun gesichtet. Im Anschluss erhalten Sie eine E-Mail von uns. Bitte beachten Sie, dass es bei einem großen Kommentaraufkommen zu längeren Wartezeiten kommen kann. Wir sichten die Kommentare werktags zwischen 09 und 22 Uhr. Samstags und sonntags sind wir in der Regel von 10 bis 18 Uhr für Sie da. </p>
    </div>
    <div class="park-comments-form__wrapper park-comments-form__error" aria-hidden="true">
      <p class="park-comments-form__headline "> Es ist ein Fehler aufgetreten!</p>
      <p class="park-comments-form__paragraph "> Bitte versuchen Sie es erneut. </p>
    </div>
    <div class="park-comments-form__wrapper park-comments-form__closed" aria-hidden="true">
      <p class="park-comments-form__headline "> Es ist ein Fehler aufgetreten!</p>
      <p class="park-comments-form__paragraph "> Hitzefrei für die Community. Wir aktualisieren derzeit unser System. Deswegen können für ein paar Stunden keine Kommentare eingereicht werden. </p>
    </div>
    <div class="park-comments-form__wrapper park-comments-form__suspended" aria-hidden="true">
      <p class="park-comments-form__headline "> Es ist ein Fehler aufgetreten!</p>
      <p class="park-comments-form__paragraph "> Ihr Benutzer ist für neue Kommentare gesperrt. </p>
    </div>
    <div class="park-comments-form__wrapper park-comments-form__unauthorized" aria-hidden="true">
      <p class="park-comments-form__headline "> </p>
      <p class="park-comments-form__paragraph "> Um einen neuen Kommentar zu erstellen, <a href="/sso/login">melden Sie sich bitte an</a>. </p>
    </div>
    <div class="park-comments-form__wrapper">
            <form method="post"
      action="#void"
      class="park-form
  "
    >
                <div class="park-textarea
  park-textarea--message
    park-input-group
  park-input-group--textarea"
  >
    <label id="park-textarea__label-1121358218"
         for="park-textarea__textarea-1121358218"
         tabindex="-1"
         class="park-textarea__label">Nachricht</label>
  <textarea id="park-textarea__textarea-1121358218"
            autocapitalize="sentences"
            class="park-textarea__textarea"
            autocomplete="off"
          name="message"
                                    ></textarea>
  </div>
          <div class="park-input
      park-input--notify_me
         park-input--checkbox
          park-input-group
  park-input-group--input"
  >
              <input id="park-input__input-905774863"
             class="park-input__input"
          name="notify_me"
              type="checkbox"
                                                        >
        <label id="park-input__label-905774863"
           for="park-input__input-905774863"
           tabindex="-1"
           class="park-input__label">Mich über weitere Kommentare per E-Mail benachrichtigen</label>
    </div>
      <button type="submit"
        class="park-button
        "
    >Absenden
</button>
  </form>    </div>


  </article>
    <div class="park-comments__wrapper">
      <div class="park-select
  park-select--sorting
      park-input-group
  park-input-group--select"
    >
    <label id="park-select__label-96367655"
         for="park-select__select-96367655"
         tabindex="-1"
         class="park-select__label park-select__label--is-hidden">Sortierung
    </label>
      <select id="park-select__select-96367655"
            class="park-select__select"
              name="sorting"
                                    >
                    <option value="date+"
                selected                class="park-select__option park-select__option--date+">Älteste zuerst</option>
              <option value="date-"
                                class="park-select__option park-select__option--date-">Neueste zuerst</option>
          </select>
    </div>      <ul id="park-comments" class="park-comments__comments"></ul>
      <hr class="park-comments__ruler">
      <button type="button"
        class="park-button
        "
    >  <span class="park-button__loader"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 30"><path opacity=".2" d="M0 10h4v10H0z"><animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0s" dur="0.6s" repeatCount="indefinite"/><animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0s" dur="0.6s" repeatCount="indefinite"/><animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0s" dur="0.6s" repeatCount="indefinite"/></path><path opacity=".2" d="M8 10h4v10H8z"><animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0.15s" dur="0.6s" repeatCount="indefinite"/><animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0.15s" dur="0.6s" repeatCount="indefinite"/><animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0.15s" dur="0.6s" repeatCount="indefinite"/></path><path opacity=".2" d="M16 10h4v10h-4z"><animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0.3s" dur="0.6s" repeatCount="indefinite"/><animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0.3s" dur="0.6s" repeatCount="indefinite"/><animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0.3s" dur="0.6s" repeatCount="indefinite"/></path></svg></span>Weitere Kommentare laden
</button>
    </div>
    <template>
      <li class="park-comments__comment">
        <blockquote class="park-comments__comment-text"></blockquote>
        <footer class="park-comments__comment-metadata">
          <cite class="park-comments__comment-user"></cite>
          <a href="#void" class="park-comments__comment-link">
            <time class="park-comments__comment-time"></time>
          </a>
        </footer>
      </li>
    </template>
  </aside>
                  <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="Z_Footer__Z_Footer"></div>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="Z_Footer__Z_Footer"></div>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
                <footer class="park-section-footer">
              <a href="/"
                     class="park-button
        ">zur Startseite</a>
  </footer>      </div>      </div>
</section>              </main>
  <div class="park-outofpage-portal">
                        <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--interstitial';
        }
      })();
    </script>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--';
        }
      })();
    </script>
                <div id="out-of-page"></div>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
      </div>
  </div>
                    <footer
    class="park-footer">
    <div class="park-footer__wrapper">
      <div class="park-footer__top-links">
        <ul class="park-footer__social park-footer__list">
                      <li class="park-footer__item">
              <a class="park-footer__link park-footer__icon park-footer__icon--facebook"
                 href="https://www.facebook.com/rponline">www.facebook.com/rponline</a>
            </li>
                      <li class="park-footer__item">
              <a class="park-footer__link park-footer__icon park-footer__icon--twitter"
                 href="https://twitter.com/rponline">@rponline</a>
            </li>
                  </ul>
        <ul class="park-footer__main-links">
                      <li class="park-footer__item">
              <a class="park-footer__link park-footer__link--main" href="/info/impressum/">Impressum</a>
            </li>
                      <li class="park-footer__item">
              <a class="park-footer__link park-footer__link--main" href="/info/kontakt/">Kontakt</a>
            </li>
                      <li class="park-footer__item">
              <a class="park-footer__link park-footer__link--main" href="/info/datenschutz/">Datenschutz</a>
            </li>
                      <li class="park-footer__item">
              <a class="park-footer__link park-footer__link--main" href="/info/agb/">AGB</a>
            </li>
                  </ul>
      </div>
              <div class="park-footer__middle">
          <div class="park-footer__newsletter">
                          <span class="park-footer__headline">Die Stimme des Westens</span>
              <div>Bestellen Sie hier den täglichen Newsletter aus der Chefredaktion</div>
              <form method="post"
      action="/app/newsletter/"
      class="park-form
       park-form--vertical
  "
    >
                <div class="park-input
      park-input--email
         park-input--email
         park-input--required
        park-input--label-is-hidden
      park-input-group
  park-input-group--input"
  >
                <label id="park-input__label-398942353"
           for="park-input__input-398942353"
           tabindex="-1"
           class="park-input__label park-input__label--is-hidden">Ihre E-Mail-Adresse        <abbr class="park-input__required" title="Dieses Eingabefeld ist erforderlich">*</abbr>
      </label>
    <input id="park-input__input-398942353"
          autocapitalize="words"
             class="park-input__input"
          name="email"
              type="email"
                  placeholder="E-Mail Adresse"
                                              required
            >
      </div>
      <button type="submit"
        class="park-button
        "
    >Newsletter bestellen
</button>
  </form>                      </div>
          <div class="park-footer__services">
            <span class="park-footer__headline">Services</span>
            <ul class="park-footer__list park-footer__list--two-columns">
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="https://www.weekli.de/?utm_source=rpo&amp;utm_medium=refDigitaleProspekte">Digitale Prospekte</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="/leben/reisen/schwarzwald-baden-wuerttemberg/?csref=footer">Schwarzwald</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="https://spiele.rp-online.de/">Pausenspiele</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="/digitales/rp-online-app/">RP Apps</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="/app/newsletter/">Newsletter</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="/app/feed/">RSS Feed</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="/archiv/">Archiv</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="/thema/">Themen</a>
                </li>
                          </ul>
          </div>
          <div class="park-footer__publisher-links">
            <span class="park-footer__headline">Verlag</span>
            <ul class="park-footer__list">
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="https://www.rheinischepostmediengruppe.de/">Rheinische Post Mediengruppe</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="https://karriere.rheinischepostmediengruppe.de/">Karriere</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="https://www.rheinischepostmediengruppe.de/Kundenservice">Kundenservice</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="http://rp-media.de/">Mediadaten</a>
                </li>
                          </ul>
          </div>
        </div>
            <aside class="park-footer__endnote">
        © RP Digital GmbH | Alle Rechte vorbehalten
      </aside>
    </div>
  </footer>
      </div>
  
</body>
</html>
