<!DOCTYPE html>
<html lang="de"
      class="js-disabled fonts-loaded
 "
      data-config="{&quot;rootBase&quot;:&quot;&quot;,&quot;assetsBase&quot;:&quot;\/assets&quot;,&quot;keys&quot;:{&quot;googleTagManager&quot;:&quot;GTM-N938K5&quot;,&quot;googleMaps&quot;:&quot;AIzaSyCHp5itTFt3vjxkdrH5mpkgnXSChniz55k&quot;},&quot;version&quot;:&quot;1559029673&quot;,&quot;isApp&quot;:false,&quot;loginPage&quot;:&quot;\/sso\/login&quot;,&quot;loginOverlay&quot;:false,&quot;searchPage&quot;:&quot;\/suche\/&quot;,&quot;validateEmailURL&quot;:&quot;\/sso\/new_validation_email&quot;,&quot;bookmarksPage&quot;:&quot;\/sso\/bookmarks&quot;,&quot;adblocker&quot;:{&quot;check&quot;:true,&quot;landingpage&quot;:&quot;\/info\/adblocker\/&quot;,&quot;welectWebBaseUrl&quot;:&quot;https:\/\/www.welect.de&quot;,&quot;welectApiBaseUrl&quot;:&quot;https:\/\/www.welect.de\/api\/v1&quot;,&quot;welectIntegratorBaseUrl&quot;:&quot;https:\/\/integrator.welect.de\/integrator&quot;,&quot;welectProductId&quot;:&quot;yi3AfyWanM6Jufwep3x9YHUTFZTX&quot;,&quot;welectIntegrationId&quot;:&quot;rpo-jkJ8A122&quot;}}">
<head>
  <meta charset="UTF-8">
  <meta name="viewport"
        content="width=device-width, initial-scale=1">
      <script>
      if (window.matchMedia && matchMedia('screen and (min-width: 45.3125em)').matches) {
        document.querySelector('meta[name="viewport"]').setAttribute('content', 'width=1280, user-scalable=no');

        window.setTimeout(function () {
          document.querySelector('meta[name="viewport"]').setAttribute('content', 'width=1280');
        }, 1000);
      }
    </script>
  
  <link rel="preload" href="/assets/fonts/Merriweather-Regular.woff2" as="font"
      crossorigin="anonymous">
<link rel="preload" href="/assets/fonts/SourceSansPro-Regular.woff2" as="font"
      crossorigin="anonymous">
<link rel="preload" href="/assets/fonts/SourceSansPro-Semibold.woff2" as="font"
      crossorigin="anonymous">
  <link rel="preload"
        href="/assets/skins/rp-online/head.css?v=1559029673"
        as="style">
  <link rel="preload"
        href="/assets/head.js?v=1559029673"
        as="script">
  <link rel="preload"
        href="/assets/skins/rp-online/main.css?v=1559029673"
        as="style">
  <link rel="preconnect" href="https://script.ioam.de">
  <link rel="dns-prefetch" href="https://script.ioam.de">
  <link rel="preload" href="/assets/main.js?v=1559029673" as="script">
  <link rel="preload" href="/assets/widgets/vendor.js?v=1559029673" as="script">
  <link rel="preload" href="/assets/widgets/twig-worker.js?v=1559029673" as="worker">
              <link rel="preconnect" href="https://www.googletagservices.com">
    <link rel="dns-prefetch" href="https://www.googletagservices.com">
    <link rel="preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
      <title>ratingen: Alles über die Tricks der „falschen Polizisten“</title>
    <meta name="robots"
        content="index,follow,noarchive,noodp">
            <link rel="amphtml" href="https://rp-online.de/nrw/staedte/ratingen/ratingen-alles-ueber-die-tricks-der-falschen-polizisten_aid-39391193?output=amp">
          <link rel="alternate" href="android-app://com.rheinischepost.wrapper/http/rp-online.de/nrw/staedte/ratingen/ratingen-alles-ueber-die-tricks-der-falschen-polizisten_aid-39391193">
          <link rel="canonical" href="https://rp-online.de/nrw/staedte/ratingen/ratingen-alles-ueber-die-tricks-der-falschen-polizisten_aid-39391193">
          <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/nrw/staedte/ratingen/feed.rss">
                  <meta name="description" content="Kriminalhauptkommissar Holger Kresken wird zum Thema „Falsche Polizeibeamte am Telefon“ referieren.">
          <meta name="author" content="RP ONLINE">
          <meta property="fb:pages" content="691150114233021, 157609374682189, 975892905776921, 177927112239882, 201519383361410, 164152790460588, 771219556295797, 1425294447728778, 209570109213078, 266806183462952, 1445683922396235, 806880782660546, 433255456781969, 297917747036397, 279866478890124, 263392720478839, 195987887207082, 307920532715027, 1398944487074665, 748582041938124, 227597390780672, 959686534084333, 1917829905111803, 482857181796631, 1457424634553410, 1105921296090163, 105060432982366, 114767895390591, 1374810986178435, 352209364881882, 187302944620629, 1680948292137497, 50327854366">
          <meta name="keywords" content="Tricks, Polizeibeamte, falsche, Ratingen, Veranstaltung, Thema, 14:30, Informationsveranstaltung">
          <meta name="news_keywords" content="Tricks, Polizeibeamte, falsche, Ratingen, Veranstaltung, Thema, 14:30, Informationsveranstaltung">
          <meta property="og:title" content="Kriminalität: Alles über die Tricks der 
„falschen Polizisten“">
          <meta property="og:type" content="article">
          <meta property="og:site_name" content="RP ONLINE">
          <meta property="og:url" content="https://rp-online.de/nrw/staedte/ratingen/ratingen-alles-ueber-die-tricks-der-falschen-polizisten_aid-39391193">
          <meta property="og:description" content="Kriminalhauptkommissar Holger Kresken wird zum Thema „Falsche Polizeibeamte am Telefon“ referieren.">
          <meta property="og:image" content="https://rp-online.de/imgs/33/7/7/2/5/5/9/9/tok_835b96ad69d1bf5adbc890ff091f0ef9/w1200_h630_x1017_y559_RP_ONLINE_Platzhalter_Grafik_Teaserbild-37dd4505491d9517.png">
          <meta name="twitter:site" content="@rponline">
          <meta name="twitter:site:id" content="15427879">
          <meta name="twitter:card" content="summary_large_image">
          <meta name="twitter:title" content="ratingen: Alles über die Tricks der „falschen Polizisten“">
          <meta name="twitter:description" content="Kriminalhauptkommissar Holger Kresken wird zum Thema „Falsche Polizeibeamte am Telefon“ referieren.">
          <meta name="twitter:url" content="https://rp-online.de/nrw/staedte/ratingen/ratingen-alles-ueber-die-tricks-der-falschen-polizisten_aid-39391193">
          <meta name="twitter:image" content="https://rp-online.de/imgs/33/7/7/2/5/5/9/9/tok_835b96ad69d1bf5adbc890ff091f0ef9/w1200_h630_x1017_y559_RP_ONLINE_Platzhalter_Grafik_Teaserbild-37dd4505491d9517.png">
            <meta name="application-name" content="ratingen: Alles über die Tricks der „falschen Polizisten“">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="theme-color" content="#ffffff">
        <script type="application/ld+json">
      {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/rp-online.de\/nrw\/staedte\/ratingen\/ratingen-alles-ueber-die-tricks-der-falschen-polizisten_aid-39391193"},"headline":"ratingen: Alles \u00fcber die Tricks der \u201efalschen Polizisten\u201c","image":{"@type":"ImageObject","url":"https:\/\/rp-online.de\/imgs\/33\/7\/7\/2\/5\/5\/9\/9\/tok_7364b9e1e1f4629d715f8dcb43820666\/w950_h526_x1017_y559_RP_ONLINE_Platzhalter_Grafik_Teaserbild-37dd4505491d9517.png","height":526,"width":950},"datePublished":"2019-06-13T05:00:00+0200","dateModified":"2019-06-12T16:03:30+0200","author":{"@type":"Person","name":"RP ONLINE"},"publisher":{"@type":"Organization","name":"RP ONLINE","logo":{"@type":"ImageObject","url":"https:\/\/rp-online.de\/imgs\/33\/7\/7\/2\/5\/5\/9\/9\/tok_7a6a257176c4b541a3f9ce25419cacaa\/w255_h60_x1017_y559_RP_ONLINE_Platzhalter_Grafik_Teaserbild-37dd4505491d9517.png","width":"255","height":"60"}},"description":"Kriminalhauptkommissar Holger Kresken wird zum Thema \u201eFalsche Polizeibeamte am Telefon\u201c referieren.","isAccessibleForFree":"True"}
    </script>
    <style>
  @font-face {
    font-family: 'Merriweather';
    font-style: normal;
    font-weight: 400;
    src: url(/assets/fonts/Merriweather-Regular.woff2) format('woff2'), url(/assets/fonts/Merriweather-Regular.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
  }

  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 400;
    src: url(/assets/fonts/SourceSansPro-Regular.woff2) format('woff2'), url(/assets/fonts/SourceSansPro-Regular.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
  }

  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 600;
    src: url(/assets/fonts/SourceSansPro-Semibold.woff2) format('woff2'), url(/assets/fonts/SourceSansPro-Semibold.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
  }
</style>  <style>
    xmp {
      display: none;
    }

    /* stylelint-disable at-rule-empty-line-before */
/* Go from the top down, start with the largest first */
html::before {
  content: '{ "brandColor": "#ffbe00","containerWidth": "980","globalSpacing": "15","mediaqueries": { "handheld": "handheld", "mobile": "screen and (max-width: 48em)", "desktop": "screen and (min-width: 48.0625em)", "larger": "screen and (min-width: 71.9375em)", "large": "screen and (min-width: 60.625em)" } }';
  display: none;
  width: 980px;
  color: #ffbe00; }

/* stylelint-enable */
  </style>
              <script>
        (function() {
          var styles = window.localStorage.getItem('park.head.css.rp-online.1559029673');

          if (styles) {
            document.write('<style>' + styles.replace('sourceMappingURL=head', 'sourceMappingURL=/assets/skins/rp-online/head')  + '</style>');
          } else {
            document.write('<link href="/assets/skins/rp-online/head.css?v=1559029673" rel="stylesheet" data-client="rp-online" data-version="1559029673">');
          }
        })();
      </script>
            <noscript>
    <link
      href="/assets/skins/rp-online/main.css?v=1559029673"
      rel="stylesheet">
    <link
      href="/assets/skins/rp-online/print.css?v=1559029673"
      media="print"
      rel="stylesheet">
  </noscript>
        <script>
      var link = document.createElement('link');

      link.rel = 'stylesheet';
      link.href = '/assets/skins/rp-online/main.css?v=1559029673';

      document.head.appendChild(link);
    </script>
      <script>
      var link = document.createElement('link');

      link.rel = 'stylesheet';
      link.media = 'print';
      link.href = '/assets/skins/rp-online/print.css?v=1559029673';

      document.head.appendChild(link);
    </script>
    <!--[IF !IE]> -->
      <script>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</script>
    <script>
    if (!window.Promise) {
      document.write('<script src="/assets/es6-polyfill.js?v=1559029673"></' + 'script>');
    }
    if (!window.IntersectionObserver) {
      document.write('<script src="/assets/intersection-observer-polyfill.js?v=1559029673"></' + 'script>');
    }
  </script>
      <script>
      (function() {
        var scripts = window.localStorage.getItem('park.head.js.rp-online.1559029673');

        if (scripts) {
          document.write('<script>' + scripts.replace('sourceMappingURL=head', 'sourceMappingURL=/assets/head') + '</' + 'script>');
        } else {
          document.write('<script src="/assets/head.js?v=1559029673" data-client="rp-online" data-version="1559029673"></' + 'script>');
        }
      })();
    </script>
    <script async
          src="/assets/main.js?v=1559029673"></script>
  <script async
          src="/assets/widgets/vendor.js?v=1559029673"></script>
                                <link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">
  <link rel="dns-prefetch" href="https://ads.pubmatic.com">
  <link rel="preconnect" href="https://ads.pubmatic.com">
  <script>
    window.park.headerBidder.loadAndInit();
  </script>
                  <script>
      (function () {
        var dataLayer = {"ressort":"nrw","subressort":"staedte","dossier":"ratingen","contentType":"PlusArtikel","analyticsUrl":"https:\/\/rp-online.de\/nrw\/staedte\/ratingen\/ratingen-alles-ueber-die-tricks-der-falschen-polizisten_aid-39391193","author":"RP ONLINE","date":"2019-06-13T05:00:00+0200","datePublished":"2019-06-13 05:00","dateModified":"2019-06-12 16:03","daysSincePublication":"+0 days","origin":"4","seo":"\/nrw\/staedte\/ratingen\/ratingen-alles-ueber-die-tricks-der-falschen-polizisten_aid-39391193","rhoUrl":"\/\/r.rp-online.de\/images\/pic.gif?m=rp&b=56325401&cstr=39391193&l=1251&tit=ratingen%3A+Alles+%FCber+die+Tricks+der+%3Ffalschen+Polizisten%3F&url=https%3A%2F%2Frp-online.de%2Fnrw%2Fstaedte%2Fratingen%2Fratingen-alles-ueber-die-tricks-der-falschen-polizisten_aid-39391193&sep=%7C&tce=1&tid=64908&tn=64701&tp=50327%7C64600%7C64701&tpn=50327%7C64600%7C64701&random=' + Math.random() + '&r=' + escape(document.referrer) + '&json=1&con=' + (navigator.cookieEnabled ? 1 : 0) + '&sz=' + (screen.width + 'x' + screen.height + 'x' + screen.colorDepth) + '&cs=1'","siteShorthand":"rp","contentTypeShorthand":"aid","primaryLevel":"nrw","secondaryLevel":"staedte","contentGroup":"","interredBID":56325401,"interredCID":39391193,"title":"Alles \u00fcber die Tricks der \n\u201efalschen Polizisten\u201c","isPremiumContent":false};

        window.dataLayer = [];

        if (dataLayer.mobile || dataLayer.desktop) {
          if (!window.park.device.isMobile()) {
            if (dataLayer.desktop) {
              window.dataLayer = [dataLayer.desktop];
            }
          } else {
            if (dataLayer.mobile) {
              window.dataLayer = [dataLayer.mobile];
            }
          }
        } else {
          window.dataLayer = [dataLayer];
        }
      })();
    </script>
        <script>
      window.iam_data = {"desktop":{"st":"rponl","cp":"RP-Thema-Nachrichten","sv":"i2","co":"https:\/\/rp-online.de\/nrw\/staedte\/ratingen\/ratingen-alles-ueber-die-tricks-der-falschen-polizisten_aid-39391193"},"mobile":{"st":"mobrpo","cp":"RP-Thema-Nachrichten","sv":"mo","co":"https:\/\/rp-online.de\/nrw\/staedte\/ratingen\/ratingen-alles-ueber-die-tricks-der-falschen-polizisten_aid-39391193"}};
      var script = document.createElement('script');

      script.onload = function () {
        window.park.ivw.trackPageView();
      };
      script.async = true;
      script.src = 'https://script.ioam.de/iam.js';
      document.head.appendChild(script);
    </script>
          <script>
      window.cre = {"trackingApiUrl":"\/\/rp-online.de\/cre-1.0\/tracking\/call.js","deviceUrl":"\/\/rp-online.de\/cre-1.0\/tracking\/device.js","offerApiUrl":"\/\/rp-online.de\/cre-1.0\/api\/store\/RP\/offers","cmsJsonApiUrl":"\/\/rp-online.de\/paywall\/osc\/settings\/notification.json","cmsJsonOfferApiUrl":"\/\/rp-online.de\/paywall\/osc\/offerdata\/offer.json","cmsJsonAlertsApiUrl":"\/\/rp-online.de\/api\/alerts","serviceid":"rpo","origin":"web","entitlementid":"digital_web","site":"RP-Online","subscribewithgoogle":"false","cms_id":39391193,"doctype":"article","contentid":"\/nrw\/staedte\/ratingen\/ratingen-alles-ueber-die-tricks-der-falschen-polizisten_aid-39391193","channel":64600,"subchannel":64701,"subsubchannel":64908,"heading":"Alles \u00fcber die Tricks der  \u201efalschen Polizisten\u201c","kicker":"Ratingen Ost","tag":"ratingen"};
    </script>
          <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
          'gtm.start':
            new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
          'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
      })(window, document, 'script', 'dataLayer', 'GTM-N938K5');
    </script>
        <!-- <![ENDIF]-->
  <meta name="msapplication-config"
        content="/assets/skins/rp-online/browserconfig.xml?v=1559029673">
  <link rel="icon"
        href="/assets/skins/rp-online/favicon.ico?v=1559029673"
        sizes="16x16 32x32 48x48"
        type="image/x-icon">
  <link rel="shortcut icon"
        href="/assets/skins/rp-online/favicon.ico?v=1559029673"
        sizes="16x16 32x32 48x48" type="image/x-icon">
  <link rel="apple-touch-icon-precomposed"
        href="/assets/skins/rp-online/apple-icon-precomposed.png?v=1559029673">
  <link rel="apple-touch-icon" sizes="180x180"
        href="/assets/skins/rp-online/apple-icon-180x180.png?v=1559029673">
  <link rel="manifest" href="/assets/skins/rp-online/manifest.json?v=1559029673">
</head>
<body itemscope itemtype="http://schema.org/WebPage">
            <img src="https://ssl-rp-online.met.vgwort.de/na/402e4c1e76234468bc65c37f73b101e9"
     width="1"
     height="1"
     alt=""
     async="on"
     class="park-vgwort">  <svg class="park-svg-spritesheet" xmlns="http://www.w3.org/2000/svg">
                  <symbol id="park-svg-spritesheet-type-article" viewBox="0 0 12 12"><path d="M10.5 0h-9C.68 0 0 .68 0 1.5v9c0 .82.68 1.5 1.5 1.5h9c.82 0 1.5-.68 1.5-1.5v-9c0-.82-.68-1.5-1.5-1.5zm-.75 6.75h-7.5v-1.5h7.5v1.5zm-3 3h-4.5v-1.5h4.5v1.5zm3-6h-7.5v-1.5h7.5v1.5z" fill-rule="evenodd"/></symbol>    
                <symbol id="park-svg-spritesheet-type-image" viewBox="0 0 14 14"><path d="M13.33 9.33v-8C13.33.6 12.73 0 12 0H4c-.73 0-1.33.6-1.33 1.33v8c0 .74.6 1.34 1.33 1.34h8c.73 0 1.33-.6 1.33-1.34zM6 6.67l1.35 1.8L9.33 6 12 9.33H4l2-2.66zm-6-4V12c0 .73.6 1.33 1.33 1.33h9.34V12H1.33V2.67H0z" fill-rule="evenodd"/></symbol>    
                <symbol id="park-svg-spritesheet-type-info" viewBox="0 0 14 14"><path d="M1.33 2.67H0V12c0 .73.6 1.33 1.33 1.33h9.34V12H1.33V2.67zM12 0H4c-.73 0-1.33.6-1.33 1.33v8c0 .74.6 1.34 1.33 1.34h8c.73 0 1.33-.6 1.33-1.34v-8C13.33.6 12.73 0 12 0zm-.67 6H4.67V4.67h6.66V6zM8.67 8.67h-4V7.33h4v1.34zm2.66-5.34H4.67V2h6.66v1.33z" fill-rule="evenodd"/></symbol>    
                <symbol id="park-svg-spritesheet-type-video" viewBox="0 0 12 12"><path d="M10.5 0h-9C.68 0 0 .68 0 1.5v9c0 .82.68 1.5 1.5 1.5h9c.82 0 1.5-.68 1.5-1.5v-9c0-.82-.68-1.5-1.5-1.5zm-6 9.38V2.62L9 6 4.5 9.38z" fill-rule="evenodd"/></symbol>    
                <symbol id="park-svg-spritesheet-bookmark" viewBox="2.1 2.25 19.75 19.75"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></symbol>    
  </svg>            <header class="park-header
">
    <div class="park-header__nav">
      <ul class="park-header__skiplinks" title="Sprungmenü">
        <li><a class="park-header__skiplink" href="#park-main">Zum Inhalt springen (Drücken Sie Enter)</a></li>
        <li><a class="park-header__skiplink" href="#park-navigation">Zum Hauptmenü springen (Drücken Sie Enter)</a></li>
        <li><a class="park-header__skiplink" href="#park-header__search">Zur Suche springen (Drücken Sie Enter)</a></li>
      </ul>
      <div id="park-header__offer" class="park-header__offer">
        <span class="park-offer-slot"></span>        <button class="park-header__offer-close"
                data-close="true"
                aria-controls="park-header__offer"
                aria-expanded="true"><svg viewBox="0 0 8 8" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M8 6.87L6.87 8 4 5.13 1.13 8 0 6.87 2.87 4 0 1.13 1.13 0 4 2.87 6.87 0 8 1.13 5.13 4z"/></svg>          Schließen
        </button>
      </div>
      <ul class="park-header__wrapper">
        <li class="park-header__logo">
          <b class="park-header__logo-headline">
                                          <a href="/" title="Zur Startseite" class="park-header__logo-link">
              <span class="park-header__logo-text">Rheinische Post Online</span>
              <svg viewBox="0 0 119 27" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMinYMid meet"><polygon
    points="26.9730002 18.4450856 26.9730002 22.0889552 0.00399985695 22.0889552 0.00399985695 26.9327129 26.9730002 26.9327129 26.9730002 23.2983159 31.8802382 23.2983159 31.8802382 18.4450856"
    fill="#FFCB04"></polygon><path
    d="M6.493.311H.004v.859c1.098.01 1.815.234 1.815 2.097v15.197h3.147v-5.952h1.408l3.864 5.952h4.356v-.751c-.915-.029-1.558-.78-2.176-1.541L9.46 12.048c2.257-.745 4.545-2.507 4.545-5.8 0-3.67-2.413-5.937-7.512-5.937zm0 10.742l-1.534-.073V1.754h.99c3.082 0 4.59 1.522 4.59 4.591 0 3.366-1.662 4.708-4.046 4.708zM21.69.311h-6.344v.859c1.136 0 1.824.271 1.824 2.097v15.197h3.14v-5.772h.698c4.946 0 8.14-1.765 8.14-6.176 0-3.761-2.214-6.205-7.458-6.205zm-.682 10.947h-.707V1.754h1.261c2.987 0 4.12 1.664 4.12 4.913 0 3.84-1.834 4.591-4.674 4.591zM44.24.052c-4.52 0-7.804 3.77-7.804 9.318 0 5.523 3.259 9.362 7.805 9.362 4.526 0 7.839-3.713 7.839-9.264 0-5.548-3.294-9.416-7.84-9.416zm0 1.434c2.568 0 4.402 2.703 4.402 7.884 0 5.371-1.588 7.923-4.401 7.923-2.561 0-4.338-2.678-4.338-7.923 0-5.28 1.524-7.884 4.338-7.884zM65.2 18.464h2.984V.311h-2.05v12.943L58.802.311h-3.23v18.153h2.023V5.227L65.2 18.464zm7.82 0h8.55v-1.62h-5.454V.311H73.02v18.153zm11.166.003h3.057V.314h-3.057v18.153zm17.49-.003h2.977V.311h-2.042l-.01 12.943L95.27.311h-3.23v18.153h2.032l-.01-13.237 7.612 13.237h.001zm7.814 0h9.398v-1.62h-6.242V9.692h4.51V8.107l-4.51-.01V1.87h5.436V.31h-8.592v18.154z"
    fill="#000"
    fill-rule="evenodd"/></svg>
            </a>
                  </b>
        </li>
                  <li class="park-header__quicklinks">
            <ul class="park-header__quicklinks-items">
                              <li
                  class="park-header__quicklinks-item park-header__quicklinks-item-current">
                                            <a
   href="/nrw/"     target="_self"   rel="noopener"         class="park-header__quicklinks-item-link">NRW</a>                </li>
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
   href="/politik/"     target="_self"   rel="noopener"         class="park-header__quicklinks-item-link">Politik</a>                </li>
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
   href="/sport/"     target="_self"   rel="noopener"         class="park-header__quicklinks-item-link">Sport</a>                </li>
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
   href="/panorama/"     target="_self"   rel="noopener"         class="park-header__quicklinks-item-link">Panorama</a>                </li>
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
   href="/kultur/"     target="_self"   rel="noopener"         class="park-header__quicklinks-item-link">Kultur</a>                </li>
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
   href="/wirtschaft/"     target="_self"   rel="noopener"         class="park-header__quicklinks-item-link">Wirtschaft</a>                </li>
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
   href="/digitales/"     target="_self"   rel="noopener"         class="park-header__quicklinks-item-link">Digital</a>                </li>
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
   href="/leben/"     target="_self"   rel="noopener"         class="park-header__quicklinks-item-link">Leben</a>                </li>
                          </ul>
          </li>
          <li class="park-header__menu-toggle" title="Hauptmenü">
            <a href="#park-navigation"
               class="park-header__menu-toggle-link"
               aria-expanded="false"
               aria-controls="park-navigation"><span class="park-header__menu-toggle-icon"></span>Menü</a>
          </li>
                      <li class="park-header__sales-cta" title="Angebot">
                                                                            <a
   href="https://leserservice.rp-online.de/services/rp-osc/abo-shop.htm?digital=E-RP_EPRO_24_NO;96162&amp;ai=RPO;D77N046V"     target="_blank"   rel=" noopener"         class="park-header__sales-cta-link">                <img src="/imgs/33/7/7/2/5/5/9/9/vertriebsicon_50x50-4f1c5dd61fa27c3a.jpg" alt="" class="park-header__sales-cta-icon">
              </a>            </li>
                    <li class="park-header__search" title="Suche">
                    <div role="search" class="park-searchform park-form--vertical">
    <form name="q"
        action="/suche/"
        method="get"
            class="park-searchform__form">
            <div class="park-input
      park-input--q
         park-input--search
          park-input-group
  park-input-group--input"
  >
          <label id="park-input__label-526821007"
           for="park-header__search"
           tabindex="-1"
           class="park-input__label">Suche</label>
    <input id="park-header__search"
          autocapitalize="words"
             class="park-input__input"
          name="q"
              type="search"
              value=""
              placeholder="Suchbegriff eingeben"
                              autocomplete="off"
                            >
      </div>
    <button type="reset" class="park-searchform__reset">Suche zurücksetzen</button>
    <button type="submit" class="park-searchform__submit">Suche starten</button>
      </form>
  </div>
          </li>
                          <li class="park-header__usermenu" title="Personalisierter Bereich">
                        <div class="park-user-menu">
  <a href="/sso/login"
     rel="nofollow"
     class="park-user-menu__link"
     data-initial-label="Anmelden">Anmelden</a>
  <div class="park-user-menu__property_bag"></div>
  <button type="button"
          aria-controls="park-user-menu__list"
          aria-expanded="false"
          class="park-user-menu__toggle"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9 0a9 9 0 1 1 0 18A9 9 0 0 1 9 0zm0 2.7a2.7 2.7 0 1 0 0 5.4 2.7 2.7 0 0 0 0-5.4zm0 12.78a6.48 6.48 0 0 0 5.4-2.9c-.03-1.79-3.6-2.77-5.4-2.77-1.8 0-5.37.98-5.4 2.77a6.48 6.48 0 0 0 5.4 2.9z"/></svg><span
      class="park-user-menu__label">Benutzermenü aufklappen</span></button>
  <ul id="park-user-menu__list"
      aria-hidden="true"
      class="park-user-menu__list">
          <li class="park-user-menu__item">
        <a href="/sso/bookmarks"
           rel="nofollow"
           class="park-user-menu__item-link">Meine Merkliste</a>
      </li>
          <li class="park-user-menu__item">
        <a href="/sso/settings"
           rel="nofollow"
           class="park-user-menu__item-link">Einstellungen</a>
      </li>
          <li class="park-user-menu__item">
        <a href="/sso/profile"
           rel="nofollow"
           class="park-user-menu__item-link">Meine Daten</a>
      </li>
          <li class="park-user-menu__item">
        <a href="https://leserservice.rp-online.de"
           rel="nofollow"
           class="park-user-menu__item-link">Abonnieren</a>
      </li>
        <li class="park-user-menu__item park-user-menu__item--login">
      <a href="/sso/login"
         rel="nofollow"
         class="park-user-menu__item-link">Anmelden</a>
    </li>
    <li class="park-user-menu__item park-user-menu__item--logout">
      <a href="javascript:window.park.user.logout();"
         rel="nofollow"
         class="park-user-menu__item-link">Abmelden</a>
    </li>
  </ul>
</div>          </li>
              </ul>
    </div>
          <aside class="park-header__snackbars">
                            <div class="park-snackbar-cookies">
  <aside id="park-snackbar-cookies"
       class="park-snackbar"
       tabindex="-1"
    aria-hidden="true"
  >
  <div class="park-snackbar__wrapper">
                <button type="button"
        class="park-button
        "
        data-close="true"
      >OK
</button>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      <p>Wir setzen auf unserer Website Cookies und andere Technologien ein, um Ihnen den vollen Funktionsumfang unseres Angebotes anzubieten. Zudem ermöglichen Cookies die Personalisierung von Inhalten und dienen der Ausspielung von Werbung. Sie können auch zu Analysezwecken gesetzt werden. Durch die weitere Nutzung unserer Website erklären Sie sich mit dem Einsatz von Cookies einverstanden. Weitere Informationen, auch zur Deaktivierung der Cookies, finden Sie in unserer Datenschutzerklärung.</p>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <p><a href="/info/datenschutz/">zur Datenschutzerklärung</a></p>
      </div>
  </aside></div>              </aside>
      </header>
  <!--[IF !IE]> -->
            <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N938K5" height="0"
                width="0"
                style="display:none;visibility:hidden"></iframe>
      </noscript>
      <!-- <![ENDIF]-->
<div class="park-fakebody">
  <script>
    (function(){
      if (
        window.park &&
        window.park.device &&
        window.park.device.isMobile &&
        window.park.device.isMobile()
      ) {
        // Don't patch document.body when on mobile
        return;
      }

      Object.defineProperty(document, 'body', {
        get: function () {
          return document.querySelector('.park-fakebody');
        }
      });

      document.documentElement.addEventListener('click', function(e) {
        if (e.target.matches('.park-fakebody, .park-fakebody__contents')) {
          document.querySelector('body').click();
        }
      }, true);
    })();
  </script>
  <div class="park-fakebody__contents">
                  <div class="park-wallpaper-portal">
    <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--skyscraper';
        }
      })();
    </script>
                
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="skyscraper"></div>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
</div>                <div class="park-outofpage-portal">
    <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="outofpage"></div>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="outofpage"></div>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
</div>    <main id="park-main" role="main" tabindex="-1">
                      <section class="park-section-portal-top">
        <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--billboard';
        }
      })();
    </script>
                <div id="mobilebanner"></div>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--mobile-rectangle';
        }
      })();
    </script>
                <div id="leaderboard"></div>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
  <div class="park-section-portal-top__content">
                <div class="park-section "
  >
                  <div class="park-section-breadcrumb">
  <div class="park-section-breadcrumb__wrapper">
          <ul class="park-section-breadcrumb__navigation">
                                                                        <li itemscope
                    itemtype="http://data-vocabulary.org/Breadcrumb"
                    class="park-section-breadcrumb__item "
                    aria-hidden="true">
                                                                          <a
   href="https://rp-online.de/"     target="_self"   rel="noopener"         class="park-section-breadcrumb__link ">                    <span itemprop="title">Startseite</span>
                  </a>                </li>
                                                                                                <li itemscope
                    itemtype="http://data-vocabulary.org/Breadcrumb"
                    class="park-section-breadcrumb__item "
                    aria-hidden="false">
                                                                          <a
   href="https://rp-online.de/nrw/"     target="_self"   rel="noopener"         class="park-section-breadcrumb__link ">                    <span itemprop="title">NRW</span>
                  </a>                </li>
                                                                                                <li itemscope
                    itemtype="http://data-vocabulary.org/Breadcrumb"
                    class="park-section-breadcrumb__item "
                    aria-hidden="false">
                                                                          <a
   href="https://rp-online.de/nrw/staedte/"     target="_self"   rel="noopener"         class="park-section-breadcrumb__link ">                    <span itemprop="title">Städte</span>
                  </a>                </li>
                                                                                                <li itemscope
                    itemtype="http://data-vocabulary.org/Breadcrumb"
                    class="park-section-breadcrumb__item "
                    aria-hidden="false">
                                                                          <a
   href="https://rp-online.de/nrw/staedte/ratingen/"     target="_self"   rel="noopener"         class="park-section-breadcrumb__link ">                    <span itemprop="title">Ratingen</span>
                  </a>                </li>
                                      </ul>
        <h1 class="park-section-breadcrumb__headline">ratingen: Alles über die Tricks der „falschen Polizisten“</h1>
  </div>
</div>
                <article
  class="park-article
    park-article--has-centered-portals"  data-fragment-count="2">
      <div class="park-article__buttons" aria-hidden="true">
      <div class="park-article__buttons-wrapper">
        


  



          <link rel="preload" href="/assets/widgets/notification-overlay.js?v=1559029673" as="script">
  <ul class="park-social-buttons">
          <li class="park-social-buttons__button--facebook park-social-buttons__button"
            data-tracking-suffix="utm_source=facebook&amp;utm_medium=referral&amp;utm_campaign=share">
                                                                              <a
   href="https://www.facebook.com/sharer.php?u={{ url }}%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_campaign%3Dshare"     target="popup"   rel="noopener"         class="park-button park-button--style-facebook">    <span
      class="park-button__icon"><svg viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M16.75 24.4h6.2c.74 0 1.34-.6 1.34-1.34V1.34c0-.75-.6-1.35-1.34-1.35H1.34C.6 0 0 .6 0 1.35v21.7c0 .75.6 1.35 1.34 1.35h11.63v-9.44H9.8v-3.68h3.17V8.56c0-3.15 1.91-4.87 4.71-4.87 1.34 0 2.5.1 2.83.15v3.3h-1.94c-1.52 0-1.82.72-1.82 1.78v2.36h3.63l-.47 3.68h-3.16v9.44z" fill-rule="evenodd"/></svg></span>Teilen  </a>      </li>
          <li class="park-social-buttons__button--whatsapp park-social-buttons__button"
            data-tracking-suffix="utm_source=whatsapp&amp;utm_medium=referral&amp;utm_campaign=share">
                                                <a
   href="whatsapp://send?text=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Dich%20interessieren%3A%0A%0A---------------------------------------------%0A{{ title }}%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20findest%20Du%20hier%3A%20%0A%0A{{ url }}"               class="park-button park-button--style-whatsapp">    <span
      class="park-button__icon"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M13.63 10.79c-.06-.1-.2-.15-.42-.25-.22-.11-1.28-.63-1.48-.7-.2-.07-.34-.11-.49.1-.14.22-.56.7-.68.85-.13.14-.26.16-.47.05-.22-.1-.92-.33-1.74-1.06a6.54 6.54 0 0 1-1.2-1.5c-.14-.2-.02-.32.09-.43.1-.1.21-.25.32-.38.1-.12.15-.21.22-.36.07-.14.03-.27-.02-.37l-.67-1.6c-.18-.43-.36-.36-.49-.36l-.41-.02a.8.8 0 0 0-.58.27c-.2.22-.76.74-.76 1.8 0 1.05.78 2.08.89 2.22.1.14 1.5 2.38 3.7 3.24 2.2.86 2.2.58 2.6.54.4-.04 1.28-.52 1.46-1.02.18-.5.18-.93.13-1.02zm-4.47-9.4a7.4 7.4 0 0 0-7.43 7.38c0 1.61.53 3.1 1.42 4.32l-.93 2.74 2.86-.9a7.43 7.43 0 0 0 11.51-6.16A7.4 7.4 0 0 0 9.16 1.4zM18 8.78a8.8 8.8 0 0 1-8.84 8.77c-1.55 0-3-.4-4.27-1.1L0 18l1.6-4.7A8.67 8.67 0 0 1 .32 8.77 8.8 8.8 0 0 1 9.16 0 8.8 8.8 0 0 1 18 8.77z"/></svg></span>Weiterleiten  </a>      </li>
          <li class="park-social-buttons__button--twitter park-social-buttons__button"
            data-tracking-suffix="utm_source=twitter&amp;utm_medium=referral&amp;utm_campaign=share">
                                                                              <a
   href="https://twitter.com/intent/tweet?related=rponline&amp;via=rponline&amp;lang=de&amp;text={{ title }}&amp;url={{ url }}"     target="popup"   rel="noopener"        data-height="260"
           class="park-button park-button--style-twitter">    <span
      class="park-button__icon"><svg viewBox="0 0 24 20" xmlns="http://www.w3.org/2000/svg"><path d="M23.72 2.32a9.61 9.61 0 0 1-2.8.78A4.95 4.95 0 0 0 23.06.35a9.64 9.64 0 0 1-3.09 1.2A4.82 4.82 0 0 0 16.42 0a4.9 4.9 0 0 0-4.74 6.07A13.75 13.75 0 0 1 1.65.9 4.97 4.97 0 0 0 1 3.4a4.96 4.96 0 0 0 2.16 4.1 4.78 4.78 0 0 1-2.2-.62v.07a4.9 4.9 0 0 0 3.9 4.84 4.8 4.8 0 0 1-2.2.09A4.88 4.88 0 0 0 7.2 15.3 9.67 9.67 0 0 1 0 17.35a13.62 13.62 0 0 0 7.46 2.22c8.95 0 13.84-7.53 13.84-14.06a15.3 15.3 0 0 0-.01-.64 10 10 0 0 0 2.43-2.55" fill-rule="evenodd"/></svg></span>Tweeten  </a>      </li>
          <li class="park-social-buttons__button--email park-social-buttons__button"
            data-tracking-suffix="utm_source=mail&amp;utm_medium=referral&amp;utm_campaign=share">
                                                <a
   href="                                                                                                                                                                                                                                                      &#x6d;a&#x69;&#x6c;&#x74;&#x6f;:?&#x73;&#x75;b&#x6a;ec&#x74;=&#x49;&#x6e;&#x74;e&#x72;e&#x73;&#x73;a&#x6e;&#x74;e&#x72; RP-Artikel: Alles über die Tricks der 
„falschen Polizisten“&body=Hallo%2C%0D%0A%0D%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Sie%20interessieren%3A%0D%0A%0D%0A---------------------------------------------%0D%0AAlles über die Tricks der 
„falschen Polizisten“%0D%0A---------------------------------------------%0D%0A%0D%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%0D%0A%0D%0A{{ url }}%3Futm_source%3Dmail%26utm_medium%3Dreferral%26utm_campaign%3Dshare%0D%0A%0D%0A_____%0D%0A%0D%0ADieser%20Artikel%20wurde%20Ihnen%20vom%20Absender%20aus%20dem%20Nachrichtenangebot%20RP%20ONLINE%20weitergeleitet.%0D%0A%0D%0AImpressum%3A%20https%3A%2F%2Frp-online.de%2Finfo%2Fimpressum%2F%0D%0A%0D%0A
"               class="park-button park-button--style-email">    <span
      class="park-button__icon"><svg viewBox="0 0 16 12" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9.98 6.58l5.66 5.1c-.21.2-.49.32-.8.32H1.16c-.3 0-.58-.12-.79-.33l5.66-5.09L8 8.4l1.98-1.82zM8 7.2L.36.33C.57.13.85 0 1.16 0h13.69c.3 0 .58.12.79.33L8 7.2zm8 3.82L10.48 6.1 16 1.05v9.97zm-16 0V1.05L5.52 6.1 0 11.02z"/></svg></span>                  Weiterleiten
  </a>      </li>
          <li class="park-social-buttons__button--print park-social-buttons__button"
            data-tracking-suffix="">
                <button type="button"
        class="park-button
    park-button--style-print
        "
        data-print="self"
      >  <span class="park-button__icon"><svg viewBox="0 0 18 17" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M15.3 4.5H2.7A2.7 2.7 0 0 0 0 7.2v5.4h3.6v3.6h10.8v-3.6H18V7.2c0-1.5-1.2-2.7-2.7-2.7zm-2.7 9.9H5.4V9.9h7.2v4.5zm2.7-6.3a.9.9 0 0 1-.9-.9c0-.5.4-.9.9-.9s.9.4.9.9-.4.9-.9.9zM14.4 0H3.6v3.6h10.8V0z"/></svg></span>Drucken
</button>
      </li>
      </ul>
        <ul class="park-action-buttons">    
    <li class="park-action-buttons__button park-action-buttons__button--comments">
                                      <a
   href="#park-comments"               class="park-button park-button--style-comments">    <span
      class="park-button__icon"><svg viewBox="0 0 16 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M0 2C0 .9.9 0 2 0h12a2 2 0 0 1 2 2v6.49a2 2 0 0 1-2 2H7.6L6.03 14l-2.4-3.51H2.01a2 2 0 0 1-2.01-2v-6.5z" id="path-1"/></svg></span><span class="park-button__commentscount" data-comments-url=""></span>  </a>    </li>
           <li class="park-action-buttons__button park-action-buttons__button--bookmark">
           <button type="button"
        class="park-button
    park-button--style-bookmark
        "
        data-bookmark="39391193"
      >  <span class="park-button__icon"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></span>
</button>
        </li>
    </ul>
      </div>
    </div>
    <div class="park-article__body">
    <aside class="park-article__action-buttons">
      <ul class="park-action-buttons">    
    <li class="park-action-buttons__button park-action-buttons__button--comments">
                                      <a
   href="#park-comments"               class="park-button park-button--style-comments">    <span
      class="park-button__icon"><svg viewBox="0 0 16 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M0 2C0 .9.9 0 2 0h12a2 2 0 0 1 2 2v6.49a2 2 0 0 1-2 2H7.6L6.03 14l-2.4-3.51H2.01a2 2 0 0 1-2.01-2v-6.5z" id="path-1"/></svg></span><span class="park-button__commentscount" data-comments-url=""></span>  </a>    </li>
           <li class="park-action-buttons__button park-action-buttons__button--bookmark">
           <button type="button"
        class="park-button
    park-button--style-bookmark
        "
        data-bookmark="39391193"
      >  <span class="park-button__icon"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></span>
</button>
        </li>
    </ul>
    </aside>
    <header class="park-article__header park-article__content">
      <aside class="park-article__meta">
                    <time class="park-date"
        data-timestamp="1560394800"
        itemprop="datePublished"
        content="2019-06-13">13. Juni 2019 um 05:00 Uhr</time>                <link rel="preload" href="" as="fetch">
        <span class="park-article__readtime"></span>
      </aside>
      <h2 class="park-article__headlines">
              <span class="park-article__kicker">
                    Kriminalität
        </span>:
            <span class="park-article__headline">Alles über die Tricks der 
„falschen Polizisten“</span>
    </h2>
    </header>
        <p class="park-article__intro park-article__content">
            <em class="park-article__dateline">Ratingen Ost</em>      Kriminalhauptkommissar Holger Kresken wird zum Thema „Falsche Polizeibeamte am Telefon“ referieren.
    </p>
                                                    <section
  class="park-section-portal-right park-section-portal-right--is-floating">
                <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="mobilebanner_2"></div>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="halfpagead"></div>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
    <div class="park-section-portal-right__content">
                          


  



          <link rel="preload" href="/assets/widgets/notification-overlay.js?v=1559029673" as="script">
  <ul class="park-social-buttons">
          <li class="park-social-buttons__button--facebook park-social-buttons__button"
            data-tracking-suffix="utm_source=facebook&amp;utm_medium=referral&amp;utm_campaign=share">
                                                                              <a
   href="https://www.facebook.com/sharer.php?u={{ url }}%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_campaign%3Dshare"     target="popup"   rel="noopener"         class="park-button park-button--style-facebook">    <span
      class="park-button__icon"><svg viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M16.75 24.4h6.2c.74 0 1.34-.6 1.34-1.34V1.34c0-.75-.6-1.35-1.34-1.35H1.34C.6 0 0 .6 0 1.35v21.7c0 .75.6 1.35 1.34 1.35h11.63v-9.44H9.8v-3.68h3.17V8.56c0-3.15 1.91-4.87 4.71-4.87 1.34 0 2.5.1 2.83.15v3.3h-1.94c-1.52 0-1.82.72-1.82 1.78v2.36h3.63l-.47 3.68h-3.16v9.44z" fill-rule="evenodd"/></svg></span>Teilen  </a>      </li>
          <li class="park-social-buttons__button--whatsapp park-social-buttons__button"
            data-tracking-suffix="utm_source=whatsapp&amp;utm_medium=referral&amp;utm_campaign=share">
                                                <a
   href="whatsapp://send?text=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Dich%20interessieren%3A%0A%0A---------------------------------------------%0A{{ title }}%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20findest%20Du%20hier%3A%20%0A%0A{{ url }}"               class="park-button park-button--style-whatsapp">    <span
      class="park-button__icon"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M13.63 10.79c-.06-.1-.2-.15-.42-.25-.22-.11-1.28-.63-1.48-.7-.2-.07-.34-.11-.49.1-.14.22-.56.7-.68.85-.13.14-.26.16-.47.05-.22-.1-.92-.33-1.74-1.06a6.54 6.54 0 0 1-1.2-1.5c-.14-.2-.02-.32.09-.43.1-.1.21-.25.32-.38.1-.12.15-.21.22-.36.07-.14.03-.27-.02-.37l-.67-1.6c-.18-.43-.36-.36-.49-.36l-.41-.02a.8.8 0 0 0-.58.27c-.2.22-.76.74-.76 1.8 0 1.05.78 2.08.89 2.22.1.14 1.5 2.38 3.7 3.24 2.2.86 2.2.58 2.6.54.4-.04 1.28-.52 1.46-1.02.18-.5.18-.93.13-1.02zm-4.47-9.4a7.4 7.4 0 0 0-7.43 7.38c0 1.61.53 3.1 1.42 4.32l-.93 2.74 2.86-.9a7.43 7.43 0 0 0 11.51-6.16A7.4 7.4 0 0 0 9.16 1.4zM18 8.78a8.8 8.8 0 0 1-8.84 8.77c-1.55 0-3-.4-4.27-1.1L0 18l1.6-4.7A8.67 8.67 0 0 1 .32 8.77 8.8 8.8 0 0 1 9.16 0 8.8 8.8 0 0 1 18 8.77z"/></svg></span>Weiterleiten  </a>      </li>
          <li class="park-social-buttons__button--twitter park-social-buttons__button"
            data-tracking-suffix="utm_source=twitter&amp;utm_medium=referral&amp;utm_campaign=share">
                                                                              <a
   href="https://twitter.com/intent/tweet?related=rponline&amp;via=rponline&amp;lang=de&amp;text={{ title }}&amp;url={{ url }}"     target="popup"   rel="noopener"        data-height="260"
           class="park-button park-button--style-twitter">    <span
      class="park-button__icon"><svg viewBox="0 0 24 20" xmlns="http://www.w3.org/2000/svg"><path d="M23.72 2.32a9.61 9.61 0 0 1-2.8.78A4.95 4.95 0 0 0 23.06.35a9.64 9.64 0 0 1-3.09 1.2A4.82 4.82 0 0 0 16.42 0a4.9 4.9 0 0 0-4.74 6.07A13.75 13.75 0 0 1 1.65.9 4.97 4.97 0 0 0 1 3.4a4.96 4.96 0 0 0 2.16 4.1 4.78 4.78 0 0 1-2.2-.62v.07a4.9 4.9 0 0 0 3.9 4.84 4.8 4.8 0 0 1-2.2.09A4.88 4.88 0 0 0 7.2 15.3 9.67 9.67 0 0 1 0 17.35a13.62 13.62 0 0 0 7.46 2.22c8.95 0 13.84-7.53 13.84-14.06a15.3 15.3 0 0 0-.01-.64 10 10 0 0 0 2.43-2.55" fill-rule="evenodd"/></svg></span>Tweeten  </a>      </li>
          <li class="park-social-buttons__button--email park-social-buttons__button"
            data-tracking-suffix="utm_source=mail&amp;utm_medium=referral&amp;utm_campaign=share">
                                                <a
   href="                                                                                                                                                                                                                                                      &#x6d;a&#x69;&#x6c;&#x74;&#x6f;:?&#x73;&#x75;b&#x6a;ec&#x74;=&#x49;&#x6e;&#x74;e&#x72;e&#x73;&#x73;a&#x6e;&#x74;e&#x72; RP-Artikel: Alles über die Tricks der 
„falschen Polizisten“&body=Hallo%2C%0D%0A%0D%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Sie%20interessieren%3A%0D%0A%0D%0A---------------------------------------------%0D%0AAlles über die Tricks der 
„falschen Polizisten“%0D%0A---------------------------------------------%0D%0A%0D%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%0D%0A%0D%0A{{ url }}%3Futm_source%3Dmail%26utm_medium%3Dreferral%26utm_campaign%3Dshare%0D%0A%0D%0A_____%0D%0A%0D%0ADieser%20Artikel%20wurde%20Ihnen%20vom%20Absender%20aus%20dem%20Nachrichtenangebot%20RP%20ONLINE%20weitergeleitet.%0D%0A%0D%0AImpressum%3A%20https%3A%2F%2Frp-online.de%2Finfo%2Fimpressum%2F%0D%0A%0D%0A
"               class="park-button park-button--style-email">    <span
      class="park-button__icon"><svg viewBox="0 0 16 12" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9.98 6.58l5.66 5.1c-.21.2-.49.32-.8.32H1.16c-.3 0-.58-.12-.79-.33l5.66-5.09L8 8.4l1.98-1.82zM8 7.2L.36.33C.57.13.85 0 1.16 0h13.69c.3 0 .58.12.79.33L8 7.2zm8 3.82L10.48 6.1 16 1.05v9.97zm-16 0V1.05L5.52 6.1 0 11.02z"/></svg></span>                  Weiterleiten
  </a>      </li>
          <li class="park-social-buttons__button--print park-social-buttons__button"
            data-tracking-suffix="">
                <button type="button"
        class="park-button
    park-button--style-print
        "
        data-print="self"
      >  <span class="park-button__icon"><svg viewBox="0 0 18 17" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M15.3 4.5H2.7A2.7 2.7 0 0 0 0 7.2v5.4h3.6v3.6h10.8v-3.6H18V7.2c0-1.5-1.2-2.7-2.7-2.7zm-2.7 9.9H5.4V9.9h7.2v4.5zm2.7-6.3a.9.9 0 0 1-.9-.9c0-.5.4-.9.9-.9s.9.4.9.9-.4.9-.9.9zM14.4 0H3.6v3.6h10.8V0z"/></svg></span>Drucken
</button>
      </li>
      </ul>
                      <span class="park-offer-slot"></span>            </div>
</section>        <div class="park-article__scroll-indicator"></div>
                <div class="park-article-content">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      <p class="text_ohne_einzug"> (RP) Um das Thema „falsche Polizeibeamte“ und ihre Tricks geht es bei einer Info-Veranstaltung am Mittwoch, 19. Juni 2019, 14:30 Uhr, in der Seniorenbegegnungsstätte, Carl-Zöllig-Straße 55/Ecke Hegelstraße, eine Informationsveranstaltung der Kreispolizeibehörde Mettmann statt. Kriminalhauptkommissar Holger Kresken (zuständig für Kriminalprävention/Opferschutz) wird zum Thema „Falsche Polizeibeamte am Telefon“ referieren.</p>
</div>                <div class="park-article-content">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                  <p class="text">Hierbei wird er durch Dieter Hamm, Organisator dieser Veranstaltung und zugleich Seniorensicherheitsberater Im Rahmen des Aktionsbündnisses Seniorensicherheit in Ratingen, unterstützt. Interessierte Bürger sind herzlich eingeladen.</p>
</div>              <footer class="park-article__sign"></footer>
        </div>
</article>
                  <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--html';
        }
      })();
    </script>
                <div class="OUTBRAIN" data-ob-template="DE_RPOnline.de" data-src="https://rp-online.de/nrw/staedte/ratingen/ratingen-alles-ueber-die-tricks-der-falschen-polizisten_aid-39391193" data-widget-id="AR_10"></div>
<script src="https://widgets.outbrain.com/outbrain.js"></script>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--html';
        }
      })();
    </script>
                <div class="OUTBRAIN" data-ob-template="DE_RPOnline.de" data-src="https://rp-online.de/nrw/staedte/ratingen/ratingen-alles-ueber-die-tricks-der-falschen-polizisten_aid-39391193" data-widget-id="AR_10"></div>
<script src="https://widgets.outbrain.com/outbrain.js"></script>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
                  <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="mobilebanner_3"></div>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <!-- RPD Adserver Integration -->
<div id="gpt_rpd_adslot_inreco"></div>
<style>
#gpt_rpd_adslot_inreco{
    display: block; 
    text-align: center;
}
</style>
 <script>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</script>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
                <article class="park-teaser-tiles">
      <header class="park-teaser-tiles__header">
                    <div
      class="park-section-headline"><span class="park-section-headline__text">Mehr von RP ONLINE</span></div>
    </header>
    <ul class="park-teaser-tiles__list">
                            <li class="park-teaser-tiles__listitem">
                                                  <a
   href="/nrw/staedte/ratingen/heiligenhaus-firma-wss-foerdert-ihren-top-nachwuchs_aid-39379219"               class="park-card-article">  <figure role="group" class="park-card-article__figure">
    <div class="park-card-article__wrapper">
      <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 56.333333333333%"></div>
                                                                                                                                                                                                                                                                                                                                                                                                <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;169&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/5/6/2/8/5/0/4/3/tok_3817133df6b813fbe3409ab81d67879f/w250_h140_x1328_y808_RP_120619abzl7-0aa09e3eda5187f1.jpg 250w,/imgs/32/5/6/2/8/5/0/4/3/tok_82beec3ffdd108cbafed53a803bd66af/w400_h224_x1328_y808_RP_120619abzl7-0aa09e3eda5187f1.jpg 400w,/imgs/32/5/6/2/8/5/0/4/3/tok_22aa8fc339ec143ce9a22bce514aa6b7/w600_h336_x1328_y808_RP_120619abzl7-0aa09e3eda5187f1.jpg 600w,/imgs/32/5/6/2/8/5/0/4/3/tok_1ee4704e0843c5f3a7a5725851259e18/w900_h504_x1328_y808_RP_120619abzl7-0aa09e3eda5187f1.jpg 900w,/imgs/32/5/6/2/8/5/0/4/3/tok_060df6307615d7cc2495cf81a608f833/w950_h532_x1328_y808_RP_120619abzl7-0aa09e3eda5187f1.jpg 950w,/imgs/32/5/6/2/8/5/0/4/3/tok_1e34c4c86fb920d679656f02fdf6b390/w1200_h672_x1328_y808_RP_120619abzl7-0aa09e3eda5187f1.jpg 1200w,/imgs/32/5/6/2/8/5/0/4/3/tok_8fca139d310086bea3a419bb98790795/w1900_h1064_x1328_y808_RP_120619abzl7-0aa09e3eda5187f1.jpg 1900w"
                      sizes="(max-width: 48em) 50vw, 300px"
                             alt="Die WSS-Azubis Florian Hessmann und Marcel"
           width="300"
           height="169"
                  intrinsicsize="300 x 169"
          style="background-image: url(/imgs/32/5/6/2/8/5/0/4/3/tok_8fca139d310086bea3a419bb98790795/w1900_h1064_x1328_y808_RP_120619abzl7-0aa09e3eda5187f1.jpg);"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>    </div>
    <figcaption class="park-card-article__caption">
      <span
            class="park-card-article__headlines">
            <span class="park-card-article__kicker">Heiligenhaus</span>
    :     <span class="park-card-article__headline">Firma WSS fördert ihren Top-Nachwuchs</span>
  </span>
  </figcaption>
  </figure>
  </a>      </li>
                            <li class="park-teaser-tiles__listitem">
                                                  <a
   href="/nrw/staedte/ratingen/erlebnistouren-durch-das-neanderland-heiligenhaus-ist-eines-der-ziele_aid-39378773"               class="park-card-article">  <figure role="group" class="park-card-article__figure">
    <div class="park-card-article__wrapper">
      <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 56.333333333333%"></div>
                                                                                                                                                                                                                                                                                                                                                                                                <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;169&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/5/6/2/8/3/2/8/3/tok_9c1cb12c163f56f36c570077647fa14d/w250_h140_x976_y732_IMG_3939-e2e8c7456d594159.jpg 250w,/imgs/32/5/6/2/8/3/2/8/3/tok_ba2d9289bc03e8db39b826d7172ebd47/w400_h224_x976_y732_IMG_3939-e2e8c7456d594159.jpg 400w,/imgs/32/5/6/2/8/3/2/8/3/tok_715ce42e053dc10848dd63823deb8d2b/w600_h336_x976_y732_IMG_3939-e2e8c7456d594159.jpg 600w,/imgs/32/5/6/2/8/3/2/8/3/tok_f8605ef43d479540b024cf948242c65d/w900_h504_x976_y732_IMG_3939-e2e8c7456d594159.jpg 900w,/imgs/32/5/6/2/8/3/2/8/3/tok_e263ae53fbe4569e4cd8276b24f36a3e/w950_h532_x976_y732_IMG_3939-e2e8c7456d594159.jpg 950w,/imgs/32/5/6/2/8/3/2/8/3/tok_195d9ac1337a003b9a14ff984e1592ea/w1200_h672_x976_y732_IMG_3939-e2e8c7456d594159.jpg 1200w,/imgs/32/5/6/2/8/3/2/8/3/tok_c9892ea4a3b5a092bebb173522472b4e/w1900_h1064_x976_y732_IMG_3939-e2e8c7456d594159.jpg 1900w"
                      sizes="(max-width: 48em) 50vw, 300px"
                             alt="Zur Wasserburg Haus Gaven führt die"
           width="300"
           height="169"
                  intrinsicsize="300 x 169"
          style="background-image: url(/imgs/32/5/6/2/8/3/2/8/3/tok_c9892ea4a3b5a092bebb173522472b4e/w1900_h1064_x976_y732_IMG_3939-e2e8c7456d594159.jpg);"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>    </div>
    <figcaption class="park-card-article__caption">
      <span
            class="park-card-article__headlines">
            <span class="park-card-article__kicker">Heiligenhaus</span>
    :     <span class="park-card-article__headline">Erlebnistouren führen durch das Neanderland</span>
  </span>
  </figcaption>
  </figure>
  </a>      </li>
                            <li class="park-teaser-tiles__listitem">
                                                        <a
   href="/nrw/staedte/moenchengladbach/pruegelattacke-auf-klassenfahrt-in-canterbury-schueler-aus-moenchengladbach-im-koma_aid-39396317"               class="park-card-article park-card-article--cramped">  <figure role="group" class="park-card-article__figure">
    <div class="park-card-article__wrapper">
      <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 56.333333333333%"></div>
                                                                                                                                                                                                                                                                                                                                                                                                <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;169&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/5/6/3/4/7/7/6/5/tok_e3b0cf17bf777ab0399add867b7de689/w250_h140_x1752_y1313_Schule_MG-b68ffb7a230ead0b.jpg 250w,/imgs/32/5/6/3/4/7/7/6/5/tok_13d777f5b7b2cb6d7368147f027503c5/w400_h224_x1752_y1313_Schule_MG-b68ffb7a230ead0b.jpg 400w,/imgs/32/5/6/3/4/7/7/6/5/tok_21862bb4a1e597ba850b941162b35e25/w600_h336_x1752_y1313_Schule_MG-b68ffb7a230ead0b.jpg 600w,/imgs/32/5/6/3/4/7/7/6/5/tok_5f36b324d3d9a87a69f0793c395bb115/w900_h504_x1752_y1313_Schule_MG-b68ffb7a230ead0b.jpg 900w,/imgs/32/5/6/3/4/7/7/6/5/tok_c00764c948e82d0189a2cdeb724bdb8c/w950_h532_x1752_y1313_Schule_MG-b68ffb7a230ead0b.jpg 950w,/imgs/32/5/6/3/4/7/7/6/5/tok_25381c2711a9bd20daf711de897839ed/w1200_h672_x1752_y1313_Schule_MG-b68ffb7a230ead0b.jpg 1200w,/imgs/32/5/6/3/4/7/7/6/5/tok_9277520b67b1ff88e4ed309d1b0a2ab9/w1900_h1064_x1752_y1313_Schule_MG-b68ffb7a230ead0b.jpg 1900w"
                      sizes="(max-width: 48em) 50vw, 300px"
                             alt="Die Hauptschule Stadtmitte in Mönchengladbach am"
           width="300"
           height="169"
                  intrinsicsize="300 x 169"
          style="background-image: url(/imgs/32/5/6/3/4/7/7/6/5/tok_9277520b67b1ff88e4ed309d1b0a2ab9/w1900_h1064_x1752_y1313_Schule_MG-b68ffb7a230ead0b.jpg);"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>    </div>
    <figcaption class="park-card-article__caption">
      <span
            class="park-card-article__headlines">
            <span class="park-card-article__kicker">Mönchengladbacher Schüler im Koma</span>
    :     <span class="park-card-article__headline">„Der Angriff darf nicht ignoriert werden“</span>
  </span>
  </figcaption>
  </figure>
  </a>      </li>
      </ul>
  </article>
                <section
  class="park-section-portal-right">
                <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="mobilebanner_4"></div>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="halfpagead_2"></div>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
    <div class="park-section-portal-right__content">
                          <article class="park-tab-container
park-tab-container--teaser-image-list-item
">
      <header class="park-tab-container__header">
                    <div
     aria-hidden="true"  class="park-section-headline">Mehr zu  <h2 class="park-section-headline__text">ratingen: Alles über die Tricks der „falschen Polizisten“</h2></div>

          </header>
          <ul role="tablist" class="park-tab-container__tabs">
              <li role="presentation" class="park-tab-container__tab">
          <a id="park-tab-container__tab-1592268561-1"
             href="#park-tab-container__panel-1592268561-1"
             role="tab"
             aria-controls="park-tab-container__panel-1592268561-1"
             class="park-tab-container__tab-link">Zum Thema</a>
        </li>
              <li role="presentation" class="park-tab-container__tab">
          <a id="park-tab-container__tab-1592268561-2"
             href="#park-tab-container__panel-1592268561-2"
             role="tab"
             aria-controls="park-tab-container__panel-1592268561-2"
             class="park-tab-container__tab-link">Aus dem Ressort</a>
        </li>
              <li role="presentation" class="park-tab-container__tab">
          <a id="park-tab-container__tab-1592268561-3"
             href="#park-tab-container__panel-1592268561-3"
             role="tab"
             aria-controls="park-tab-container__panel-1592268561-3"
             class="park-tab-container__tab-link">Schlagworte</a>
        </li>
          </ul>
    <div class="park-tab-container__panels">
          <section id="park-tab-container__panel-1592268561-1"
               role="tabpanel"
               aria-labelledby="park-tab-container__tab-1592268561-1"
               class="park-tab-container__panel">
                                      <ul
              class="park-tab-container__items">
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
   park-teaser-image-list-item--article">
      <a
   href="/nrw/staedte/duesseldorf/studie-so-arbeiten-duesseldorfer-taxi-fahrer-wirklich_aid-38983311"               class="park-teaser-image-list-item__link">        <div class="park-teaser-image-list-item__image">
    <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 76.056338028169%"></div>
                                                                                                                                                                                                                                                                                                                                                                                                <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;71&#039; height=&#039;54&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/5/4/9/9/2/8/4/9/tok_f67ad1386ac99c362fe97e34acd06dbb/w250_h187_x1280_y934_b267415f-a159-4786-882b-4a7d2905253b-2e32d47f6bd2cc92.jpg 250w,/imgs/32/5/4/9/9/2/8/4/9/tok_9516fbc8202b426c72f46f298c2a5c6e/w400_h300_x1280_y934_b267415f-a159-4786-882b-4a7d2905253b-2e32d47f6bd2cc92.jpg 400w,/imgs/32/5/4/9/9/2/8/4/9/tok_66c441fe6553208bae11a1f7821e50b7/w600_h450_x1280_y934_b267415f-a159-4786-882b-4a7d2905253b-2e32d47f6bd2cc92.jpg 600w,/imgs/32/5/4/9/9/2/8/4/9/tok_a91ab9470b9f419cd7ccd8c951e37a10/w900_h675_x1280_y934_b267415f-a159-4786-882b-4a7d2905253b-2e32d47f6bd2cc92.jpg 900w,/imgs/32/5/4/9/9/2/8/4/9/tok_979bd936575a5f0e49d80cc1a5cdbb11/w950_h712_x1280_y934_b267415f-a159-4786-882b-4a7d2905253b-2e32d47f6bd2cc92.jpg 950w,/imgs/32/5/4/9/9/2/8/4/9/tok_49c62d2b528879149467facf3d401d1f/w1200_h900_x1280_y934_b267415f-a159-4786-882b-4a7d2905253b-2e32d47f6bd2cc92.jpg 1200w,/imgs/32/5/4/9/9/2/8/4/9/tok_de23006d6f9fa00f4a3502e7133fc885/w1900_h1425_x1280_y934_b267415f-a159-4786-882b-4a7d2905253b-2e32d47f6bd2cc92.jpg 1900w"
                      sizes="(max-width: 48em) 100px, 100px"
                             alt="Taxis am Warteplatz an der Ratinger"
           width="71"
           height="54"
                  intrinsicsize="71 x 54"
          style="background-image: url(/imgs/32/5/4/9/9/2/8/4/9/tok_de23006d6f9fa00f4a3502e7133fc885/w1900_h1425_x1280_y934_b267415f-a159-4786-882b-4a7d2905253b-2e32d47f6bd2cc92.jpg);"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>    </div>
        <span
        class="park-teaser-image-list-item__headlines">
          <span class="park-teaser-image-list-item__kicker">Studie mit Testfahrten und Befragungen</span>
    :       <span class="park-teaser-image-list-item__headline">So arbeiten Düsseldorfer Taxi-Fahrer wirklich</span>
        </span>
  </a>      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="38983311"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
   park-teaser-image-list-item--article">
      <a
   href="/nrw/staedte/korschenbroich/unges-pengste/selbstversuch-drei-tage-unges-pengste-schuetzenfest-in-korschenbroich_aid-39368695"               class="park-teaser-image-list-item__link">        <div class="park-teaser-image-list-item__image">
    <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 76.056338028169%"></div>
                                                                                                                                                                                                                                                                                                                                                                                                <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;71&#039; height=&#039;54&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/5/6/2/5/0/6/6/3/tok_77ba4d5484f880d046bfec3153e47c1c/w250_h187_x1747_y1284_RP_Unges_Pengste_4251-5dc679a136f75650.jpg 250w,/imgs/32/5/6/2/5/0/6/6/3/tok_8bcf739ed273ae410390876c84e941e3/w400_h300_x1747_y1284_RP_Unges_Pengste_4251-5dc679a136f75650.jpg 400w,/imgs/32/5/6/2/5/0/6/6/3/tok_688ea73cb5df4794f22fa4d9b2237808/w600_h450_x1747_y1284_RP_Unges_Pengste_4251-5dc679a136f75650.jpg 600w,/imgs/32/5/6/2/5/0/6/6/3/tok_ca01f38f57996f6a7488c1adf3cc298f/w900_h675_x1747_y1284_RP_Unges_Pengste_4251-5dc679a136f75650.jpg 900w,/imgs/32/5/6/2/5/0/6/6/3/tok_3bd20c0a06c52d13778f20021f4877f0/w950_h712_x1747_y1284_RP_Unges_Pengste_4251-5dc679a136f75650.jpg 950w,/imgs/32/5/6/2/5/0/6/6/3/tok_7c95b06588e4cf52dd003d3e31212a64/w1200_h900_x1747_y1284_RP_Unges_Pengste_4251-5dc679a136f75650.jpg 1200w,/imgs/32/5/6/2/5/0/6/6/3/tok_686967701a8d08562df642e317b60164/w1900_h1425_x1747_y1284_RP_Unges_Pengste_4251-5dc679a136f75650.jpg 1900w"
                      sizes="(max-width: 48em) 100px, 100px"
                             alt="De Boschte: Seitenoffizier Hans Jürgen, Autor"
           width="71"
           height="54"
                  intrinsicsize="71 x 54"
          style="background-image: url(/imgs/32/5/6/2/5/0/6/6/3/tok_686967701a8d08562df642e317b60164/w1900_h1425_x1747_y1284_RP_Unges_Pengste_4251-5dc679a136f75650.jpg);"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>    </div>
        <span
        class="park-teaser-image-list-item__headlines">
          <span class="park-teaser-image-list-item__kicker">„Unges Pengste“- drei Tage mit dem Schützenzug</span>
    :       <span class="park-teaser-image-list-item__headline">Rührt euch!</span>
        </span>
  </a>      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="39368695"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
   park-teaser-image-list-item--article">
      <a
   href="/nrw/staedte/ratingen/sport/tvr-hat-so-viele-teams-wie-nie_aid-39393309"               class="park-teaser-image-list-item__link">        <span
        class="park-teaser-image-list-item__headlines">
          <span class="park-teaser-image-list-item__kicker">Handball</span>
    :       <span class="park-teaser-image-list-item__headline">TVR hat so viele Teams wie nie</span>
        </span>
  </a>      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="39393309"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                          </ul>
                          </section>
          <div id="park-tab-container__panel-1592268561-2"
               role="tabpanel"
               aria-labelledby="park-tab-container__tab-1592268561-2"
               class="park-tab-container__panel">
        <!--[IF !IE]> --><noscript><section><!-- <![ENDIF]-->                                                <ul
              class="park-tab-container__items">
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
   park-teaser-image-list-item--article">
      <a
   href="/nrw/staedte/ratingen/sport/tvr-hat-so-viele-teams-wie-nie_aid-39393309"               class="park-teaser-image-list-item__link">        <span
        class="park-teaser-image-list-item__headlines">
          <span class="park-teaser-image-list-item__kicker">Handball</span>
    :       <span class="park-teaser-image-list-item__headline">TVR hat so viele Teams wie nie</span>
        </span>
  </a>      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="39393309"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
   park-teaser-image-list-item--article">
      <a
   href="/nrw/staedte/ratingen/erlebnistouren-durch-das-neanderland-heiligenhaus-ist-eines-der-ziele_aid-39378773"               class="park-teaser-image-list-item__link">        <div class="park-teaser-image-list-item__image">
    <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 76.056338028169%"></div>
                                                                                                                                                                                                                                                                                                                                                                                                    <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;71&#039; height=&#039;54&#039;%3E%3C/svg%3E"
              srcset="/imgs/32/5/6/2/8/3/2/8/3/tok_c32b9e854c12453c7cb166ffe88d91b8/w250_h187_x976_y732_IMG_3939-e2e8c7456d594159.jpg 250w,/imgs/32/5/6/2/8/3/2/8/3/tok_83980c4538dcc55b216b467adf2127aa/w400_h300_x976_y732_IMG_3939-e2e8c7456d594159.jpg 400w,/imgs/32/5/6/2/8/3/2/8/3/tok_3741ffb383004e823596ed6ff245bf2e/w600_h450_x976_y732_IMG_3939-e2e8c7456d594159.jpg 600w,/imgs/32/5/6/2/8/3/2/8/3/tok_2a44a869fb35ee8724b38a31041e344f/w900_h675_x976_y732_IMG_3939-e2e8c7456d594159.jpg 900w,/imgs/32/5/6/2/8/3/2/8/3/tok_cc05f29e27d4e5f0e7469adfe70e9aff/w950_h712_x976_y732_IMG_3939-e2e8c7456d594159.jpg 950w,/imgs/32/5/6/2/8/3/2/8/3/tok_19ff13bb992e72fc35993eeef9949273/w1200_h900_x976_y732_IMG_3939-e2e8c7456d594159.jpg 1200w,/imgs/32/5/6/2/8/3/2/8/3/tok_b558ffe2ea1bb9bcd9900939f96e56fe/w1900_h1425_x976_y732_IMG_3939-e2e8c7456d594159.jpg 1900w"
                  sizes="(max-width: 48em) 100px, 100px"
                       alt="Zur Wasserburg Haus Gaven führt die"
         width="71"
         height="54"
              intrinsicsize="71 x 54"
        style="background-image: url(/imgs/32/5/6/2/8/3/2/8/3/tok_b558ffe2ea1bb9bcd9900939f96e56fe/w1900_h1425_x976_y732_IMG_3939-e2e8c7456d594159.jpg);"
                     async="on"
         decoding="async"
         class="park-image__image">
  </div>    </div>
        <span
        class="park-teaser-image-list-item__headlines">
          <span class="park-teaser-image-list-item__kicker">Heiligenhaus</span>
    :       <span class="park-teaser-image-list-item__headline">Erlebnistouren führen durch das Neanderland</span>
        </span>
  </a>      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="39378773"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
   park-teaser-image-list-item--article">
      <a
   href="/nrw/staedte/ratingen/heiligenhaus-firma-wss-foerdert-ihren-top-nachwuchs_aid-39379219"               class="park-teaser-image-list-item__link">        <div class="park-teaser-image-list-item__image">
    <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 76.056338028169%"></div>
                                                                                                                                                                                                                                                                                                                                                                                                    <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;71&#039; height=&#039;54&#039;%3E%3C/svg%3E"
              srcset="/imgs/32/5/6/2/8/5/0/4/3/tok_a8bc6485a942e95fea405b9ef468956c/w250_h187_x1328_y808_RP_120619abzl7-0aa09e3eda5187f1.jpg 250w,/imgs/32/5/6/2/8/5/0/4/3/tok_13c746e38dfee5ba347619342e60e4f0/w400_h300_x1328_y808_RP_120619abzl7-0aa09e3eda5187f1.jpg 400w,/imgs/32/5/6/2/8/5/0/4/3/tok_3d2083e444b1e2294f2fc7e3fa761c49/w600_h450_x1328_y808_RP_120619abzl7-0aa09e3eda5187f1.jpg 600w,/imgs/32/5/6/2/8/5/0/4/3/tok_8a21899243bb72a699c547cb2fb71172/w900_h675_x1328_y808_RP_120619abzl7-0aa09e3eda5187f1.jpg 900w,/imgs/32/5/6/2/8/5/0/4/3/tok_b096fc07bcb88b401a47fbe02f1f3699/w950_h712_x1328_y808_RP_120619abzl7-0aa09e3eda5187f1.jpg 950w,/imgs/32/5/6/2/8/5/0/4/3/tok_ce693b41470aa0fc7604d4f8221da7a1/w1200_h900_x1328_y808_RP_120619abzl7-0aa09e3eda5187f1.jpg 1200w,/imgs/32/5/6/2/8/5/0/4/3/tok_6d4d302766a11f287d1857bbcae20fa7/w1900_h1425_x1328_y808_RP_120619abzl7-0aa09e3eda5187f1.jpg 1900w"
                  sizes="(max-width: 48em) 100px, 100px"
                       alt="Die WSS-Azubis Florian Hessmann und Marcel"
         width="71"
         height="54"
              intrinsicsize="71 x 54"
        style="background-image: url(/imgs/32/5/6/2/8/5/0/4/3/tok_6d4d302766a11f287d1857bbcae20fa7/w1900_h1425_x1328_y808_RP_120619abzl7-0aa09e3eda5187f1.jpg);"
                     async="on"
         decoding="async"
         class="park-image__image">
  </div>    </div>
        <span
        class="park-teaser-image-list-item__headlines">
          <span class="park-teaser-image-list-item__kicker">Heiligenhaus</span>
    :       <span class="park-teaser-image-list-item__headline">Firma WSS fördert ihren Top-Nachwuchs</span>
        </span>
  </a>      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="39379219"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
   park-teaser-image-list-item--article">
      <a
   href="/nrw/staedte/ratingen/schuelerkabarett-die-sense-kreist-im-tragoedchen_aid-39384055"               class="park-teaser-image-list-item__link">        <span
        class="park-teaser-image-list-item__headlines">
          <span class="park-teaser-image-list-item__kicker">Ratingen</span>
    :       <span class="park-teaser-image-list-item__headline">Schülerkabarett „Die Sense“ kreist im Tragödchen</span>
        </span>
  </a>      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="39384055"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
   park-teaser-image-list-item--article">
      <a
   href="/nrw/staedte/ratingen/erzieher-bekommen-tipps-fuer-den-kita-alltag_aid-39392227"               class="park-teaser-image-list-item__link">        <span
        class="park-teaser-image-list-item__headlines">
          <span class="park-teaser-image-list-item__kicker">Kreis Mettmann</span>
    :       <span class="park-teaser-image-list-item__headline">Erzieher bekommen Tipps für den Kita-Alltag</span>
        </span>
  </a>      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="39392227"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
   park-teaser-image-list-item--article">
      <a
   href="/nrw/staedte/ratingen/ratingen-toepfe-trikots-taucheranzuege-sparkasse-spendet-117000-euro-fuer-37-ratinger-vereine_aid-39391177"               class="park-teaser-image-list-item__link">        <div class="park-teaser-image-list-item__image">
    <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 76.056338028169%"></div>
                                                                                                                                                                                                                                                                                                                                                  <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;71&#039; height=&#039;54&#039;%3E%3C/svg%3E"
              srcset="/imgs/32/5/6/3/2/5/3/4/7/tok_9eeb96b0812173df832ea88f5e126e9d/w250_h187_x567_y295_RP_55706253_1273454121_RGB_190_1_1_f5a33c8cf939535162b3a9fa003f5122_1560336007_1273454121_321b899fa4-6b443605e7cdf9ab.jpg 250w,/imgs/32/5/6/3/2/5/3/4/7/tok_c819c92eecf98a71d90bf639b9420792/w400_h300_x567_y295_RP_55706253_1273454121_RGB_190_1_1_f5a33c8cf939535162b3a9fa003f5122_1560336007_1273454121_321b899fa4-6b443605e7cdf9ab.jpg 400w,/imgs/32/5/6/3/2/5/3/4/7/tok_135ebde8fbb601aee86742ccbab6fdf7/w600_h450_x567_y295_RP_55706253_1273454121_RGB_190_1_1_f5a33c8cf939535162b3a9fa003f5122_1560336007_1273454121_321b899fa4-6b443605e7cdf9ab.jpg 600w,/imgs/32/5/6/3/2/5/3/4/7/tok_6d5f30fa1d0b62bb662348a61bf9d027/w900_h675_x567_y295_RP_55706253_1273454121_RGB_190_1_1_f5a33c8cf939535162b3a9fa003f5122_1560336007_1273454121_321b899fa4-6b443605e7cdf9ab.jpg 900w,/imgs/32/5/6/3/2/5/3/4/7/tok_8461799b7531fbb49aa3fe05203170dd/w950_h712_x567_y295_RP_55706253_1273454121_RGB_190_1_1_f5a33c8cf939535162b3a9fa003f5122_1560336007_1273454121_321b899fa4-6b443605e7cdf9ab.jpg 950w,/imgs/32/5/6/3/2/5/3/4/7/tok_5d032fc38d088a5f5ef918da091a9462/w1200_h730_x567_y295_RP_55706253_1273454121_RGB_190_1_1_f5a33c8cf939535162b3a9fa003f5122_1560336007_1273454121_321b899fa4-6b443605e7cdf9ab.jpg 1200w"
                  sizes="(max-width: 48em) 100px, 100px"
                       alt="Die Sparkasse HRV verteilte den Erlös"
         width="71"
         height="54"
              intrinsicsize="71 x 54"
        style="background-image: url(/imgs/32/5/6/3/2/5/3/4/7/tok_5d032fc38d088a5f5ef918da091a9462/w1200_h730_x567_y295_RP_55706253_1273454121_RGB_190_1_1_f5a33c8cf939535162b3a9fa003f5122_1560336007_1273454121_321b899fa4-6b443605e7cdf9ab.jpg);"
                     async="on"
         decoding="async"
         class="park-image__image">
  </div>    </div>
        <span
        class="park-teaser-image-list-item__headlines">
          <span class="park-teaser-image-list-item__kicker">Ratingen</span>
    :       <span class="park-teaser-image-list-item__headline">Jedes PS-Los hilft den Ratinger Vereinen</span>
        </span>
  </a>      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="39391177"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
   park-teaser-image-list-item--article">
      <a
   href="/nrw/staedte/ratingen/gestohlenes-jagdgewehr-der-besitzer-bekommt-aerger_aid-39391087"               class="park-teaser-image-list-item__link">        <div class="park-teaser-image-list-item__image">
    <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 76.056338028169%"></div>
                                                                                                                                                                                                                                                                                                                                                  <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;71&#039; height=&#039;54&#039;%3E%3C/svg%3E"
              srcset="/imgs/32/5/6/3/2/5/0/1/1/tok_f4f5ccfbc3d82f81e1879d90f19ff177/w250_h187_x599_y444_RP_56309589_1273885263_RGB_190_1_1_4ec4ab75639f5c2c0852c2578a60acbf_1560344305_1273885263_dc09bb00c3-0a58e7cc4f072700.jpg 250w,/imgs/32/5/6/3/2/5/0/1/1/tok_04f563991323a9cbc494a5a2da47ffea/w400_h300_x599_y444_RP_56309589_1273885263_RGB_190_1_1_4ec4ab75639f5c2c0852c2578a60acbf_1560344305_1273885263_dc09bb00c3-0a58e7cc4f072700.jpg 400w,/imgs/32/5/6/3/2/5/0/1/1/tok_0d82b804c8367a980d9085863b456a4d/w600_h450_x599_y444_RP_56309589_1273885263_RGB_190_1_1_4ec4ab75639f5c2c0852c2578a60acbf_1560344305_1273885263_dc09bb00c3-0a58e7cc4f072700.jpg 600w,/imgs/32/5/6/3/2/5/0/1/1/tok_8263da3293039173bc61cc7b1498d622/w900_h675_x599_y444_RP_56309589_1273885263_RGB_190_1_1_4ec4ab75639f5c2c0852c2578a60acbf_1560344305_1273885263_dc09bb00c3-0a58e7cc4f072700.jpg 900w,/imgs/32/5/6/3/2/5/0/1/1/tok_0c2c1a57d013ad391b7818dd6087a2cd/w950_h712_x599_y444_RP_56309589_1273885263_RGB_190_1_1_4ec4ab75639f5c2c0852c2578a60acbf_1560344305_1273885263_dc09bb00c3-0a58e7cc4f072700.jpg 950w,/imgs/32/5/6/3/2/5/0/1/1/tok_0f270e423e6c75edf2b00dbe83ed5729/w1200_h893_x599_y444_RP_56309589_1273885263_RGB_190_1_1_4ec4ab75639f5c2c0852c2578a60acbf_1560344305_1273885263_dc09bb00c3-0a58e7cc4f072700.jpg 1200w"
                  sizes="(max-width: 48em) 100px, 100px"
                       alt="Der Doppellauf einer Flinte (Symbolfoto). Auch"
         width="71"
         height="54"
              intrinsicsize="71 x 54"
        style="background-image: url(/imgs/32/5/6/3/2/5/0/1/1/tok_0f270e423e6c75edf2b00dbe83ed5729/w1200_h893_x599_y444_RP_56309589_1273885263_RGB_190_1_1_4ec4ab75639f5c2c0852c2578a60acbf_1560344305_1273885263_dc09bb00c3-0a58e7cc4f072700.jpg);"
                     async="on"
         decoding="async"
         class="park-image__image">
  </div>    </div>
        <span
        class="park-teaser-image-list-item__headlines">
          <span class="park-teaser-image-list-item__kicker">Kreispolizei Mettmann fahndet international</span>
    :       <span class="park-teaser-image-list-item__headline">Gestohlenes Jagdgewehr: Besitzer bekommt Ärger</span>
        </span>
  </a>      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="39391087"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
   park-teaser-image-list-item--article">
      <a
   href="/nrw/staedte/ratingen/ratingen-die-geplanten-neuen-standards-fuer-bau-und-betrieb-staedtischer-gebaeude-gehen-der-bu-fraktion-nicht-weit-genug_aid-39388573"               class="park-teaser-image-list-item__link">        <div class="park-teaser-image-list-item__image">
    <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 76.056338028169%"></div>
                                                                                                                                                                                                                                                                                                                                                  <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;71&#039; height=&#039;54&#039;%3E%3C/svg%3E"
              srcset="/imgs/32/5/6/3/1/4/8/9/5/tok_3638cf26e5d8c000c5c74f50dcc41a98/w250_h187_x599_y380_RP_56215027_1273869833_RGB_190_1_1_44263c6f681c70f939c099e87aee4051_1560343794_1273869833_abff09a4d6-3ada71941b3a11ad.jpg 250w,/imgs/32/5/6/3/1/4/8/9/5/tok_9ad511f0d2f8efd880e60889b221ddb6/w400_h300_x599_y380_RP_56215027_1273869833_RGB_190_1_1_44263c6f681c70f939c099e87aee4051_1560343794_1273869833_abff09a4d6-3ada71941b3a11ad.jpg 400w,/imgs/32/5/6/3/1/4/8/9/5/tok_5a7b40cfbd2f2ff61532c069932abab5/w600_h450_x599_y380_RP_56215027_1273869833_RGB_190_1_1_44263c6f681c70f939c099e87aee4051_1560343794_1273869833_abff09a4d6-3ada71941b3a11ad.jpg 600w,/imgs/32/5/6/3/1/4/8/9/5/tok_4b912ebb38e429713af74c3e68c92da7/w900_h675_x599_y380_RP_56215027_1273869833_RGB_190_1_1_44263c6f681c70f939c099e87aee4051_1560343794_1273869833_abff09a4d6-3ada71941b3a11ad.jpg 900w,/imgs/32/5/6/3/1/4/8/9/5/tok_9331b69e677dec7004450871b4c307c6/w950_h712_x599_y380_RP_56215027_1273869833_RGB_190_1_1_44263c6f681c70f939c099e87aee4051_1560343794_1273869833_abff09a4d6-3ada71941b3a11ad.jpg 950w,/imgs/32/5/6/3/1/4/8/9/5/tok_2f73ba7b601b9c3c739e30b27f9c67b1/w1200_h762_x599_y380_RP_56215027_1273869833_RGB_190_1_1_44263c6f681c70f939c099e87aee4051_1560343794_1273869833_abff09a4d6-3ada71941b3a11ad.jpg 1200w"
                  sizes="(max-width: 48em) 100px, 100px"
                       alt="Beim Bau des Rathauses wurde die"
         width="71"
         height="54"
              intrinsicsize="71 x 54"
        style="background-image: url(/imgs/32/5/6/3/1/4/8/9/5/tok_2f73ba7b601b9c3c739e30b27f9c67b1/w1200_h762_x599_y380_RP_56215027_1273869833_RGB_190_1_1_44263c6f681c70f939c099e87aee4051_1560343794_1273869833_abff09a4d6-3ada71941b3a11ad.jpg);"
                     async="on"
         decoding="async"
         class="park-image__image">
  </div>    </div>
        <span
        class="park-teaser-image-list-item__headlines">
          <span class="park-teaser-image-list-item__kicker">Ratingen</span>
    :       <span class="park-teaser-image-list-item__headline">Bürger Union fordert strengere Klimaziele</span>
        </span>
  </a>      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="39388573"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
   park-teaser-image-list-item--article">
      <a
   href="/nrw/staedte/ratingen/ratingen-faire-bezahlung-fuer-pflegekraefte-gefordert_aid-39391287"               class="park-teaser-image-list-item__link">        <span
        class="park-teaser-image-list-item__headlines">
          <span class="park-teaser-image-list-item__kicker">Pflege</span>
    :       <span class="park-teaser-image-list-item__headline">Faire Bezahlung für Pflegekräfte gefordert</span>
        </span>
  </a>      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="39391287"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
   park-teaser-image-list-item--article">
      <a
   href="/nrw/staedte/ratingen/sport/krayer-laeuft-elf-stunden-in-suedafrika_aid-39393443"               class="park-teaser-image-list-item__link">        <span
        class="park-teaser-image-list-item__headlines">
          <span class="park-teaser-image-list-item__kicker">Leichtathletik</span>
    :       <span class="park-teaser-image-list-item__headline">Krayer läuft elf Stunden in Südafrika</span>
        </span>
  </a>      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="39393443"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                          </ul>
                    <!--[IF !IE]> --></section></noscript><!-- <![ENDIF]-->      </div>
          <div id="park-tab-container__panel-1592268561-3"
               role="tabpanel"
               aria-labelledby="park-tab-container__tab-1592268561-3"
               class="park-tab-container__panel">
        <!--[IF !IE]> --><noscript><section><!-- <![ENDIF]-->                                                                            <ul class="park-tags">
            <li class="park-tags__tag">
                <a
   href="/thema/kriminalitaet/"               class="park-tags__link">Kriminalität</a>      </li>
      </ul>
                                <!--[IF !IE]> --></section></noscript><!-- <![ENDIF]-->      </div>
      </div>
</article>
            </div>
</section>      </div>                <div class="park-section "
  >
                    <aside id="park-comments"
         class="park-comments"
         data-comments-id="56325401"
         data-comments-url="/api/comments?beitrag_id=56325401"
         data-comments-counturl="/api/comments?type=count&amp;beitrag_id=56325401">
    <header class="park-comments__commentscount"></header>
      <article class="park-comments-form">
    <div class="park-comments-form__wrapper park-comments-form__default">
      <p class="park-comments-form__headline ">Ihre Meinung zum Thema ist gefragt</p>
              <p class="park-comments-form__paragraph park-comments-form__inline"> Schreiben Sie jetzt Ihre Meinung zu: </p>
        <h2 aria-hidden="true" class="park-comments-form__paragraph park-comments-form__inline">
          ratingen: Alles über die Tricks der „falschen Polizisten“
        </h2>
      
    <p class="park-comments-form__paragraph">
      <a href="/allgemeines/regeln-fuer-leserkommentare-auf-rp-online_aid-14359445" target="_blank">Beachten Sie dabei bitte unsere Regeln für Leserkommentare</a></p>
    </div>
    <div class="park-comments-form__wrapper park-comments-form__success" aria-hidden="true">
      <p class="park-comments-form__headline "> Vielen Dank für Ihren Beitrag!</p>
      <p class="park-comments-form__paragraph "> Ihr Kommentar wird nun gesichtet. Im Anschluss erhalten Sie eine E-Mail von uns. Bitte beachten Sie, dass es bei einem großen Kommentaraufkommen zu längeren Wartezeiten kommen kann. Wir sichten die Kommentare werktags zwischen 09 und 22 Uhr. Samstags und sonntags sind wir in der Regel von 10 bis 18 Uhr für Sie da. </p>
    </div>
    <div class="park-comments-form__wrapper park-comments-form__error" aria-hidden="true">
      <p class="park-comments-form__headline "> Es ist ein Fehler aufgetreten!</p>
      <p class="park-comments-form__paragraph "> Bitte versuchen Sie es erneut. </p>
    </div>
    <div class="park-comments-form__wrapper park-comments-form__closed" aria-hidden="true">
      <p class="park-comments-form__headline "> Es ist ein Fehler aufgetreten!</p>
      <p class="park-comments-form__paragraph "> Unser Community-Dienst ist am Samstag ausnahmsweise nicht besetzt. Wir öffnen den Kommentarbereich wieder am Sonntag. Wir freuen uns, wenn Sie dann wie gewohnt mit uns diskutieren. </p>
    </div>
    <div class="park-comments-form__wrapper park-comments-form__suspended" aria-hidden="true">
      <p class="park-comments-form__headline "> Es ist ein Fehler aufgetreten!</p>
      <p class="park-comments-form__paragraph "> Ihr Benutzer ist für neue Kommentare gesperrt. </p>
    </div>
    <div class="park-comments-form__wrapper park-comments-form__unauthorized" aria-hidden="true">
      <p class="park-comments-form__headline "> </p>
      <p class="park-comments-form__paragraph "> Um einen neuen Kommentar zu erstellen, <a href="/sso/login">melden Sie sich bitte an</a>. </p>
    </div>
    <div class="park-comments-form__wrapper">
            <form method="post"
      action="#void"
      class="park-form
  "
    >
                <div class="park-textarea
  park-textarea--message
    park-input-group
  park-input-group--textarea"
  >
    <label id="park-textarea__label-1874754898"
         for="park-textarea__textarea-1874754898"
         tabindex="-1"
         class="park-textarea__label">Nachricht</label>
  <textarea id="park-textarea__textarea-1874754898"
            autocapitalize="sentences"
            class="park-textarea__textarea"
            autocomplete="off"
          name="message"
                                    ></textarea>
  </div>
          <div class="park-input
      park-input--notify_me
         park-input--checkbox
          park-input-group
  park-input-group--input"
  >
              <input id="park-input__input-302545108"
             class="park-input__input"
          name="notify_me"
              type="checkbox"
                                                        >
        <label id="park-input__label-302545108"
           for="park-input__input-302545108"
           tabindex="-1"
           class="park-input__label">Mich über weitere Kommentare per E-Mail benachrichtigen</label>
    </div>
      <button type="submit"
        class="park-button
        "
    >Absenden
</button>
  </form>    </div>


  </article>
    <div class="park-comments__wrapper">
      <div class="park-select
  park-select--sorting
      park-input-group
  park-input-group--select"
    >
    <label id="park-select__label-1809003200"
         for="park-select__select-1809003200"
         tabindex="-1"
         class="park-select__label park-select__label--is-hidden">Sortierung
    </label>
      <select id="park-select__select-1809003200"
            class="park-select__select"
              name="sorting"
                                    >
                    <option value="date+"
                selected                class="park-select__option park-select__option--date+">Älteste zuerst</option>
              <option value="date-"
                                class="park-select__option park-select__option--date-">Neueste zuerst</option>
          </select>
    </div>      <ul id="park-comments" class="park-comments__comments"></ul>
      <hr class="park-comments__ruler">
      <button type="button"
        class="park-button
        "
    >  <span class="park-button__loader"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 30"><path opacity=".2" d="M0 10h4v10H0z"><animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0s" dur="0.6s" repeatCount="indefinite"/><animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0s" dur="0.6s" repeatCount="indefinite"/><animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0s" dur="0.6s" repeatCount="indefinite"/></path><path opacity=".2" d="M8 10h4v10H8z"><animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0.15s" dur="0.6s" repeatCount="indefinite"/><animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0.15s" dur="0.6s" repeatCount="indefinite"/><animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0.15s" dur="0.6s" repeatCount="indefinite"/></path><path opacity=".2" d="M16 10h4v10h-4z"><animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0.3s" dur="0.6s" repeatCount="indefinite"/><animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0.3s" dur="0.6s" repeatCount="indefinite"/><animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0.3s" dur="0.6s" repeatCount="indefinite"/></path></svg></span>Weitere Kommentare laden
</button>
    </div>
    <template>
      <li class="park-comments__comment">
        <blockquote class="park-comments__comment-text"></blockquote>
        <footer class="park-comments__comment-metadata">
          <cite class="park-comments__comment-user"></cite>
          <a href="#void" class="park-comments__comment-link">
            <time class="park-comments__comment-time"></time>
          </a>
        </footer>
      </li>
    </template>
  </aside>
                  <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="footerad"></div>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="footerad"></div>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
                <footer class="park-section-footer">
                                        <a
   href="/"               class="park-button">    zur Startseite  </a>  </footer>      </div>      </div>
</section>              </main>
  </div>
                    <footer
    class="park-footer">
    <div class="park-footer__wrapper">
      <div class="park-footer__top-links">
        <ul class="park-footer__social park-footer__list">
                      <li class="park-footer__item">
                                    <a
   href="https://www.facebook.com/rponline"       rel="noopener"         class="park-footer__link park-footer__icon park-footer__icon--facebook">www.facebook.com/rponline</a>            </li>
                      <li class="park-footer__item">
                                    <a
   href="https://twitter.com/rponline"       rel="noopener"         class="park-footer__link park-footer__icon park-footer__icon--twitter">@rponline</a>            </li>
                  </ul>
        <ul class="park-footer__main-links">
                      <li class="park-footer__item">
                            <a
   href="/info/impressum/"       rel=""         class="park-footer__link park-footer__link--main">Impressum</a>            </li>
                      <li class="park-footer__item">
                            <a
   href="/info/kontakt/"       rel=""         class="park-footer__link park-footer__link--main">Kontakt</a>            </li>
                      <li class="park-footer__item">
                            <a
   href="/info/datenschutz/"       rel=""         class="park-footer__link park-footer__link--main">Datenschutz</a>            </li>
                      <li class="park-footer__item">
                            <a
   href="/info/agb/"       rel=""         class="park-footer__link park-footer__link--main">AGB</a>            </li>
                  </ul>
      </div>
              <div class="park-footer__middle">
          <div class="park-footer__newsletter">
                          <span class="park-footer__headline">Die Stimme des Westens</span>
              <div>Bestellen Sie hier den täglichen Newsletter aus der Chefredaktion</div>
              <form method="post"
      action="/app/newsletter/"
      class="park-form
       park-form--vertical
  "
    >
                <div class="park-input
      park-input--email
         park-input--email
         park-input--required
        park-input--label-is-hidden
      park-input-group
  park-input-group--input"
  >
                <label id="park-input__label-1600453048"
           for="park-input__input-1600453048"
           tabindex="-1"
           class="park-input__label park-input__label--is-hidden">Ihre E-Mail-Adresse        <abbr class="park-input__required" title="Dieses Eingabefeld ist erforderlich">*</abbr>
      </label>
    <input id="park-input__input-1600453048"
          autocapitalize="words"
             class="park-input__input"
          name="email"
              type="email"
                  placeholder="E-Mail Adresse"
                                              required
            >
      </div>
      <button type="submit"
        class="park-button
        "
    >Newsletter bestellen
</button>
  </form>                      </div>

                    <div class="park-footer__services">
            <span class="park-footer__headline">Services</span>
            <ul class="park-footer__list park-footer__list--two-columns">
                              <li class="park-footer__item">
                                                          <a
   href="/archiv/"     target="_blank"   rel=" noopener"         class="park-footer__link">Archiv</a>                </li>
                              <li class="park-footer__item">
                                    <a
   href="/thema/"       rel=""         class="park-footer__link">Themen</a>                </li>
                              <li class="park-footer__item">
                                                                      <a
   href="https://spiele.rp-online.de/"     target="_blank"   rel=" noopener"         class="park-footer__link">Pausenspiele</a>                </li>
                              <li class="park-footer__item">
                                    <a
   href="/digitales/rp-online-app/"       rel=""         class="park-footer__link">RP Apps</a>                </li>
                              <li class="park-footer__item">
                                    <a
   href="/app/newsletter/"       rel=""         class="park-footer__link">Newsletter</a>                </li>
                              <li class="park-footer__item">
                                    <a
   href="/app/feed/"       rel=""         class="park-footer__link">RSS Feed</a>                </li>
                              <li class="park-footer__item">
                                                                      <a
   href="https://www.weekli.de/?utm_source=rpo&amp;utm_medium=refDigitaleProspekte"     target="_blank"   rel=" noopener"         class="park-footer__link">Digitale Prospekte</a>                </li>
                              <li class="park-footer__item">
                                                          <a
   href="/advertorial/schwarzwald-baden-wuerttemberg/?csref=footer"     target="_blank"   rel=" noopener"         class="park-footer__link">Schwarzwald</a>                </li>
                              <li class="park-footer__item">
                                                                      <a
   href="http://bit.ly/2F6zmT1"     target="_blank"   rel="nofollow noopener"         class="park-footer__link">Rheinbahn</a>                </li>
                              <li class="park-footer__item">
                                                                      <a
   href="https://vergleich.rp-online.de/"     target="_blank"   rel="nofollow noopener"         class="park-footer__link">Vergleichstests</a>                </li>
                          </ul>
          </div>
          
                    <div class="park-footer__publisher-links">
            <span class="park-footer__headline">Verlag</span>
            <ul class="park-footer__list">
                              <li class="park-footer__item">
                                                                      <a
   href="https://www.rheinischepostmediengruppe.de/"     target="_blank"   rel=" noopener"         class="park-footer__link">Rheinische Post Mediengruppe</a>                </li>
                              <li class="park-footer__item">
                                                                      <a
   href="https://karriere.rheinischepostmediengruppe.de/"     target="_blank"   rel=" noopener"         class="park-footer__link">Karriere</a>                </li>
                              <li class="park-footer__item">
                                                                      <a
   href="https://www.rheinischepostmediengruppe.de/kundenservice/abonnementservice"     target="_blank"   rel=" noopener"         class="park-footer__link">Kundenservice</a>                </li>
                              <li class="park-footer__item">
                                                                      <a
   href="http://rp-media.de/"     target="_blank"   rel=" noopener"         class="park-footer__link">Mediadaten</a>                </li>
                          </ul>
          </div>
                  </div>
            <aside class="park-footer__endnote">
        © RP Digital GmbH | Alle Rechte vorbehalten
            </aside>
    </div>
  </footer>
      </div>
      <div class="park-footer__navigation">
      <nav id="park-navigation"
           class="park-navigation
           "
           tabindex="-1">
        <!--[IF !IE]> -->
        <script>
          (function () {
            var elem = window.park.$('.park-navigation').pop();
            elem.setAttribute('aria-hidden', 'true');
          })();
        </script>
        <!-- <![ENDIF]-->
                              <link rel="preload" href="/api/tree?output=html&amp;currentNode=64908" crossorigin="anonymous" as="fetch">
                    <link rel="preload" href="/assets/widgets/twig-worker.js?v=1559029673" as="worker">
<link rel="preload" href="/assets/widgets/navigation.js?v=1559029673" as="script">
<span class="park-widget park-widget--navigation" data-type="navigation"
   data-component="navigation"   data-initial-state="&#x7B;&quot;ajax&quot;&#x3A;&#x7B;&quot;url&quot;&#x3A;&quot;&#x5C;&#x2F;api&#x5C;&#x2F;tree&#x3F;output&#x3D;html&amp;currentNode&#x3D;64908&quot;&#x7D;,&quot;header&quot;&#x3A;&#x5B;&#x7B;&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Abo&#x20;&amp;&#x20;Service&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;leserservice.rp-online.de&#x3F;utm_source&#x3D;RPO&amp;utm_medium&#x3D;Navi&amp;utm_campaign&#x3D;Abo_Service&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;ePaper&#x5C;&#x2F;App&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;app&#x5C;&#x2F;epaper&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Anzeige&#x20;aufgeben&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;leserservice.rp-online.de&#x5C;&#x2F;Anzeigen&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Forum&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.rp-forum.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;&#x5D;&#x7D;&#x5D;,&quot;footer&quot;&#x3A;&#x5B;&#x7B;&quot;headline&quot;&#x3A;&#x7B;&quot;tag&quot;&#x3A;&quot;strong&quot;,&quot;text&quot;&#x3A;&quot;Services&quot;&#x7D;,&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Kontakt&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;info&#x5C;&#x2F;kontakt&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;WhatsApp-Newsletter&#x20;bestellen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;ratingen&#x5C;&#x2F;rheinische-post-per-whatsapp-lesen-nachrichten-aus-nrw-aufs-smartphone_aid-9220693&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Newsletter&#x20;abonnieren&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;app&#x5C;&#x2F;newsletter&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Podcast&#x20;h&#x5C;u00f6ren&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;digitales&#x5C;&#x2F;podcasts&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;headline&quot;&#x3A;&#x7B;&quot;tag&quot;&#x3A;&quot;strong&quot;,&quot;text&quot;&#x3A;&quot;Weitere&#x20;Angebote&quot;&#x7D;,&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Schlagzeilen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;app&#x5C;&#x2F;schlagzeilen&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Trauer&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;trauer.rp-online.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Tonight&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.tonight.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Digitale&#x20;Prospekte&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.weekli.de&#x5C;&#x2F;&#x3F;utm_source&#x3D;rpo&amp;utm_medium&#x3D;refDigitaleProspekte&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;nofollow&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Spiele&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;spiele.rp-online.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Digital&#x20;Solutions&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.rp-digital-solutions.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;FuPa&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.fupa.net&#x5C;&#x2F;niederrhein&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;ONLINE&#x20;App&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;digitales&#x5C;&#x2F;rp-online-app&#x5C;&#x2F;informationen&#x5C;&#x2F;rp-online-app-alle-news-fuer-ihr-smartphone_aid-21961563&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Shop&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;shop.rp-online.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Expertenzeit&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;rp-expertenzeit.de&#x5C;&#x2F;aktuelle-events&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Reisen&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.droste-reisen.de&#x5C;&#x2F;rpo&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;PremiumCard&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;premiumcard.rp-online.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Lesertour&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;rp-lesertour.de&#x5C;&#x2F;aktuelle-lesertouren&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Texthelden&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;texthelden.rp-online.de&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Digitales&#x20;Archiv&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;app&#x5C;&#x2F;zeitungsarchiv&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Zeitungsarchiv&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;app&#x5C;&#x2F;zeitungsarchiv&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP-Kaufdown&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;rp.kaufdown.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;News&#x20;to&#x20;Use&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.news-to-use.de&#x5C;&#x2F;&#x3F;utm_source&#x3D;RPO&amp;utm_medium&#x3D;Navi&amp;utm_campaign&#x3D;news2use&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Aktion&#x20;Zeitungspate&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;schulprojekte&#x5C;&#x2F;zeitungspate&#x5C;&#x2F;&#x3F;utm_source&#x3D;RPO&amp;utm_medium&#x3D;Navi&amp;utm_campaign&#x3D;zeitungspate&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Online&#x20;Dating&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;rp-online-dating.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kalaydo&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.kalaydo.de&#x5C;&#x2F;&#x23;utm_source&#x3D;RP_ONLINE&amp;utm_medium&#x3D;HEADER&amp;utm_campaign&#x3D;Verlags-Widgets&amp;utm_content&#x3D;RP_HEAD&amp;utm_term&#x3D;RP_ONLINE-head&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Vergleichstests&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;vergleich.rp-online.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;&#x5D;&#x7D;&#x5D;,&quot;main&quot;&#x3A;&#x5B;&#x7B;&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Dinslaken&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;dinslaken&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Dormagen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;dormagen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;D&#x5C;u00fcsseldorf&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;duesseldorf&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Duisburg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;duisburg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Emmerich&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;emmerich&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Erkelenz&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;erkelenz&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Erkrath&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;erkrath&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Geldern&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;geldern&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Goch&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;goch&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Grevenbroich&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;grevenbroich&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Haan&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;haan&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Hilden&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;hilden&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;H&#x5C;u00fcckelhoven&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;hueckelhoven&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;H&#x5C;u00fcckeswagen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;hueckeswagen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;H&#x5C;u00fcnxe&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;huenxe&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;J&#x5C;u00fcchen&#x5C;n&#x20;&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;juechen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kaarst&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kaarst&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kamp-Lintfort&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kamp-lintfort&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kempen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kempen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kevelaer&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kevelaer&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kleve&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kleve&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;K&#x5C;u00f6ln&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;koeln&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Korschenbroich&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;korschenbroich&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Krefeld&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;krefeld&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kreis&#x20;Heinsberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kreis-heinsberg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Langenfeld&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;langenfeld&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Leichlingen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;leichlingen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Leverkusen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;leverkusen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Meerbusch&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;meerbusch&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Mettmann&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;mettmann&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;M&#x5C;u00f6nchengladbach&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;moenchengladbach&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Moers&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;moers&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Nettetal&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;nettetal&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Neukirchen-Vluyn&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;neukirchen-vluyn&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Neuss&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;neuss&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Radevormwald&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;radevormwald&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Ratingen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;ratingen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Remscheid&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;remscheid&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Rhein-Kreis&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;rhein-kreis&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Rheinberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;rheinberg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Rommerskirchen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;rommerskirchen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Solingen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;solingen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;T&#x5C;u00f6nisvorst&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;toenisvorst&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Viersen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;viersen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Wassenberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wassenberg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Wegberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wegberg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Wermelskirchen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wermelskirchen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Wesel&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wesel&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Willich&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;willich&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;W&#x5C;u00fclfrath&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wuelfrath&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Xanten&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;xanten&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;&#x5D;,&quot;search&quot;&#x3A;&#x7B;&quot;label&quot;&#x3A;&quot;St&#x5C;u00e4dtesuche&quot;&#x7D;,&quot;isCurrent&quot;&#x3A;false&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;NRW&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Panorama&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;panorama&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;St&#x5C;u00e4dte&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Landespolitik&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;landespolitik&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Kultur&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;kultur&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Freizeit&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;freizeit&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Datenjournalismus&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;datenjournalismus&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Politik&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;politik&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Sport&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Panorama&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;panorama&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Kultur&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;kultur&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Wirtschaft&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;wirtschaft&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Digital&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;digitales&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Leben&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;leben&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;">        <div class="park-navigation__panel">
  <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
    <section>
              <header class="park-navigation__header">
                                  <section class="park-navigation-section">
  <ul class="park-navigation-section__items">
      <li class="park-navigation-section__item">
                                                    <a
   href="https://leserservice.rp-online.de?utm_source=RPO&amp;utm_medium=Navi&amp;utm_campaign=Abo_Service"     target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Abo&nbsp;&&nbsp;Service</a>    </li>
      <li class="park-navigation-section__item">
                  <a
   href="/app/epaper/"       rel=""         class="park-navigation-section__item-link">ePaper/App</a>    </li>
      <li class="park-navigation-section__item">
                                                    <a
   href="https://leserservice.rp-online.de/Anzeigen"     target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Anzeige&nbsp;aufgeben</a>    </li>
      <li class="park-navigation-section__item">
                                                    <a
   href="https://www.rp-forum.de/"     target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">RP&nbsp;Forum</a>    </li>
  </ul>
</section>                  </header>
                    <ul class="park-navigation__main">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="park-navigation-item
">
                                            <div id="park-navigation-item__submenu-636473759"
           class="park-navigation-item__submenu park-navigation-item__submenu--has-featured"
           aria-hidden="false">
                                                                                <div role="search" class="park-searchform park-form--vertical">
    <form name="search-636473759"
        action="."
        method="get"
        aria-controls="park-navigation-item__submenu-636473759"
            class="park-searchform__form">
            <div class="park-input
      park-input--search-636473759
         park-input--search
          park-input--label-is-hidden
      park-input-group
  park-input-group--input"
  >
                <label id="park-input__label-332756350"
           for="park-input__input-332756350"
           tabindex="-1"
           class="park-input__label park-input__label--is-hidden">Städtesuche</label>
    <input id="park-input__input-332756350"
          autocapitalize="words"
             class="park-input__input"
          name="search-636473759"
              type="search"
              value=""
              placeholder="Städtesuche"
                              autocomplete="off"
                            >
      </div>
    <button type="reset" class="park-searchform__reset">Suche zurücksetzen</button>
    <button type="submit" class="park-searchform__submit">Suche starten</button>
      </form>
  </div>
          <p class="park-navigation-item__resultcount"
             aria-live="polite">51 Suchergebnisse</p>
                <ul id="park-navigation-item__subitems-636473759"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                      <li class="park-navigation-item
">
                            <a
   href="/nrw/staedte/dinslaken/"               class="park-navigation-item__link">Dinslaken</a>          </li>
                                      <li class="park-navigation-item
">
                            <a
   href="/nrw/staedte/dormagen/"               class="park-navigation-item__link">Dormagen</a>          </li>
                                      <li class="park-navigation-item
">
                            <a
   href="/nrw/staedte/duesseldorf/"               class="park-navigation-item__link">Düsseldorf</a>          </li>
                                      <li class="park-navigation-item
">
                            <a
   href="/nrw/staedte/duisburg/"               class="park-navigation-item__link">Duisburg</a>          </li>
                                      <li class="park-navigation-item
">
                            <a
   href="/nrw/staedte/emmerich/"               class="park-navigation-item__link">Emmerich</a>          </li>
                                      <li class="park-navigation-item
">
                            <a
   href="/nrw/staedte/erkelenz/"               class="park-navigation-item__link">Erkelenz</a>          </li>
                                      <li class="park-navigation-item
">
                            <a
   href="/nrw/staedte/erkrath/"               class="park-navigation-item__link">Erkrath</a>          </li>
                                      <li class="park-navigation-item
">
                            <a
   href="/nrw/staedte/geldern/"               class="park-navigation-item__link">Geldern</a>          </li>
                                      <li class="park-navigation-item
">
                            <a
   href="/nrw/staedte/goch/"               class="park-navigation-item__link">Goch</a>          </li>
                                      <li class="park-navigation-item
">
                            <a
   href="/nrw/staedte/grevenbroich/"               class="park-navigation-item__link">Grevenbroich</a>          </li>
                                      <li class="park-navigation-item
">
                            <a
   href="/nrw/staedte/haan/"               class="park-navigation-item__link">Haan</a>          </li>
                                      <li class="park-navigation-item
">
                            <a
   href="/nrw/staedte/hilden/"               class="park-navigation-item__link">Hilden</a>          </li>
                                      <li class="park-navigation-item
">
                            <a
   href="/nrw/staedte/hueckelhoven/"               class="park-navigation-item__link">Hückelhoven</a>          </li>
                                      <li class="park-navigation-item
">
                            <a
   href="/nrw/staedte/hueckeswagen/"               class="park-navigation-item__link">Hückeswagen</a>          </li>
                                      <li class="park-navigation-item
">
                            <a
   href="/nrw/staedte/huenxe/"               class="park-navigation-item__link">Hünxe</a>          </li>
                                      <li class="park-navigation-item
">
                            <a
   href="/nrw/staedte/juechen/"               class="park-navigation-item__link">Jüchen
 </a>          </li>
                                      <li class="park-navigation-item
">
                            <a
   href="/nrw/staedte/kaarst/"               class="park-navigation-item__link">Kaarst</a>          </li>
                                      <li class="park-navigation-item
">
                            <a
   href="/nrw/staedte/kamp-lintfort/"               class="park-navigation-item__link">Kamp-Lintfort</a>          </li>
                                      <li class="park-navigation-item
">
                            <a
   href="/nrw/staedte/kempen/"               class="park-navigation-item__link">Kempen</a>          </li>
                                      <li class="park-navigation-item
">
                            <a
   href="/nrw/staedte/kevelaer/"               class="park-navigation-item__link">Kevelaer</a>          </li>
                                      <li class="park-navigation-item
">
                            <a
   href="/nrw/staedte/kleve/"               class="park-navigation-item__link">Kleve</a>          </li>
                                      <li class="park-navigation-item
">
                            <a
   href="/nrw/staedte/koeln/"               class="park-navigation-item__link">Köln</a>          </li>
                                      <li class="park-navigation-item
">
                            <a
   href="/nrw/staedte/korschenbroich/"               class="park-navigation-item__link">Korschenbroich</a>          </li>
                                      <li class="park-navigation-item
">
                            <a
   href="/nrw/staedte/krefeld/"               class="park-navigation-item__link">Krefeld</a>          </li>
                                      <li class="park-navigation-item
">
                            <a
   href="/nrw/staedte/kreis-heinsberg/"               class="park-navigation-item__link">Kreis Heinsberg</a>          </li>
                                      <li class="park-navigation-item
">
                            <a
   href="/nrw/staedte/langenfeld/"               class="park-navigation-item__link">Langenfeld</a>          </li>
                                      <li class="park-navigation-item
">
                            <a
   href="/nrw/staedte/leichlingen/"               class="park-navigation-item__link">Leichlingen</a>          </li>
                                      <li class="park-navigation-item
">
                            <a
   href="/nrw/staedte/leverkusen/"               class="park-navigation-item__link">Leverkusen</a>          </li>
                                      <li class="park-navigation-item
">
                            <a
   href="/nrw/staedte/meerbusch/"               class="park-navigation-item__link">Meerbusch</a>          </li>
                                      <li class="park-navigation-item
">
                            <a
   href="/nrw/staedte/mettmann/"               class="park-navigation-item__link">Mettmann</a>          </li>
                                      <li class="park-navigation-item
">
                            <a
   href="/nrw/staedte/moenchengladbach/"               class="park-navigation-item__link">Mönchengladbach</a>          </li>
                                      <li class="park-navigation-item
">
                            <a
   href="/nrw/staedte/moers/"               class="park-navigation-item__link">Moers</a>          </li>
                                      <li class="park-navigation-item
">
                            <a
   href="/nrw/staedte/nettetal/"               class="park-navigation-item__link">Nettetal</a>          </li>
                                      <li class="park-navigation-item
">
                            <a
   href="/nrw/staedte/neukirchen-vluyn/"               class="park-navigation-item__link">Neukirchen-Vluyn</a>          </li>
                                      <li class="park-navigation-item
">
                            <a
   href="/nrw/staedte/neuss/"               class="park-navigation-item__link">Neuss</a>          </li>
                                      <li class="park-navigation-item
">
                            <a
   href="/nrw/staedte/radevormwald/"               class="park-navigation-item__link">Radevormwald</a>          </li>
                                      <li class="park-navigation-item
">
                            <a
   href="/nrw/staedte/ratingen/"               class="park-navigation-item__link">Ratingen</a>          </li>
                                      <li class="park-navigation-item
">
                            <a
   href="/nrw/staedte/remscheid/"               class="park-navigation-item__link">Remscheid</a>          </li>
                                      <li class="park-navigation-item
">
                            <a
   href="/nrw/staedte/rhein-kreis/"               class="park-navigation-item__link">Rhein-Kreis</a>          </li>
                                      <li class="park-navigation-item
">
                            <a
   href="/nrw/staedte/rheinberg/"               class="park-navigation-item__link">Rheinberg</a>          </li>
                                      <li class="park-navigation-item
">
                            <a
   href="/nrw/staedte/rommerskirchen/"               class="park-navigation-item__link">Rommerskirchen</a>          </li>
                                      <li class="park-navigation-item
">
                            <a
   href="/nrw/staedte/solingen/"               class="park-navigation-item__link">Solingen</a>          </li>
                                      <li class="park-navigation-item
">
                            <a
   href="/nrw/staedte/toenisvorst/"               class="park-navigation-item__link">Tönisvorst</a>          </li>
                                      <li class="park-navigation-item
">
                            <a
   href="/nrw/staedte/viersen/"               class="park-navigation-item__link">Viersen</a>          </li>
                                      <li class="park-navigation-item
">
                            <a
   href="/nrw/staedte/wassenberg/"               class="park-navigation-item__link">Wassenberg</a>          </li>
                                      <li class="park-navigation-item
">
                            <a
   href="/nrw/staedte/wegberg/"               class="park-navigation-item__link">Wegberg</a>          </li>
                                      <li class="park-navigation-item
">
                            <a
   href="/nrw/staedte/wermelskirchen/"               class="park-navigation-item__link">Wermelskirchen</a>          </li>
                                      <li class="park-navigation-item
">
                            <a
   href="/nrw/staedte/wesel/"               class="park-navigation-item__link">Wesel</a>          </li>
                                      <li class="park-navigation-item
">
                            <a
   href="/nrw/staedte/willich/"               class="park-navigation-item__link">Willich</a>          </li>
                                      <li class="park-navigation-item
">
                            <a
   href="/nrw/staedte/wuelfrath/"               class="park-navigation-item__link">Wülfrath</a>          </li>
                                      <li class="park-navigation-item
">
                            <a
   href="/nrw/staedte/xanten/"               class="park-navigation-item__link">Xanten</a>          </li>
                  </ul>
      </div>
      </li>
                                                                                                                                                                                                                                          <li class="park-navigation-item
">
                                    <a
   href="/nrw/"     target="_self"   rel="noopener"         class="park-navigation-item__link">NRW</a>                          <button class="park-navigation-item__toggle"
                  aria-expanded="false"
                  aria-controls="park-navigation-item__submenu-603309150"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
            anzeigen
          </button>
              <div id="park-navigation-item__submenu-603309150"
           class="park-navigation-item__submenu"
           aria-hidden="true">
                <ul id="park-navigation-item__subitems-603309150"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                              <li class="park-navigation-item
">
                                    <a
   href="/nrw/panorama/"     target="_self"   rel="noopener"         class="park-navigation-item__link">Panorama</a>          </li>
                                              <li class="park-navigation-item
">
                                    <a
   href="/nrw/staedte/"     target="_self"   rel="noopener"         class="park-navigation-item__link">Städte</a>          </li>
                                              <li class="park-navigation-item
">
                                    <a
   href="/nrw/landespolitik/"     target="_self"   rel="noopener"         class="park-navigation-item__link">Landespolitik</a>          </li>
                                      <li class="park-navigation-item
">
                                    <a
   href="/nrw/kultur/"     target="_self"   rel="noopener"         class="park-navigation-item__link">Kultur</a>          </li>
                                              <li class="park-navigation-item
">
                                    <a
   href="/nrw/freizeit/"     target="_self"   rel="noopener"         class="park-navigation-item__link">Freizeit</a>          </li>
                                      <li class="park-navigation-item
">
                                    <a
   href="/nrw/datenjournalismus/"     target="_self"   rel="noopener"         class="park-navigation-item__link">Datenjournalismus</a>          </li>
                  </ul>
      </div>
      </li>
                                      <li class="park-navigation-item
">
                                    <a
   href="/politik/"     target="_self"   rel="noopener"         class="park-navigation-item__link">Politik</a>          </li>
                                      <li class="park-navigation-item
">
                                    <a
   href="/sport/"     target="_self"   rel="noopener"         class="park-navigation-item__link">Sport</a>          </li>
                                      <li class="park-navigation-item
">
                                    <a
   href="/panorama/"     target="_self"   rel="noopener"         class="park-navigation-item__link">Panorama</a>          </li>
                                      <li class="park-navigation-item
">
                                    <a
   href="/kultur/"     target="_self"   rel="noopener"         class="park-navigation-item__link">Kultur</a>          </li>
                                      <li class="park-navigation-item
">
                                    <a
   href="/wirtschaft/"     target="_self"   rel="noopener"         class="park-navigation-item__link">Wirtschaft</a>          </li>
                                      <li class="park-navigation-item
">
                                    <a
   href="/digitales/"     target="_self"   rel="noopener"         class="park-navigation-item__link">Digital</a>          </li>
                                      <li class="park-navigation-item
">
                                    <a
   href="/leben/"     target="_self"   rel="noopener"         class="park-navigation-item__link">Leben</a>          </li>
                  </ul>
                    <footer class="park-navigation__footer">
                                  <section class="park-navigation-section">
    <strong class="park-navigation-section__headline">Services</strong>
<ul class="park-navigation-section__items">
      <li class="park-navigation-section__item">
                  <a
   href="/info/kontakt/"       rel=""         class="park-navigation-section__item-link">Kontakt</a>    </li>
      <li class="park-navigation-section__item">
                  <a
   href="/nrw/staedte/ratingen/rheinische-post-per-whatsapp-lesen-nachrichten-aus-nrw-aufs-smartphone_aid-9220693"       rel=""         class="park-navigation-section__item-link">WhatsApp&#8209;Newsletter&nbsp;bestellen</a>    </li>
      <li class="park-navigation-section__item">
                  <a
   href="/app/newsletter/"       rel=""         class="park-navigation-section__item-link">Newsletter&nbsp;abonnieren</a>    </li>
      <li class="park-navigation-section__item">
                  <a
   href="/digitales/podcasts/"       rel=""         class="park-navigation-section__item-link">Podcast&nbsp;hören</a>    </li>
  </ul>
</section>                                  <section class="park-navigation-section">
    <strong class="park-navigation-section__headline">Weitere Angebote</strong>
<ul class="park-navigation-section__items">
      <li class="park-navigation-section__item">
                  <a
   href="/app/schlagzeilen/"       rel=""         class="park-navigation-section__item-link">Schlagzeilen</a>    </li>
      <li class="park-navigation-section__item">
                                                    <a
   href="https://trauer.rp-online.de/"     target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">RP&nbsp;Trauer</a>    </li>
      <li class="park-navigation-section__item">
                                                    <a
   href="https://www.tonight.de/"     target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Tonight</a>    </li>
      <li class="park-navigation-section__item">
                                                    <a
   href="https://www.weekli.de/?utm_source=rpo&amp;utm_medium=refDigitaleProspekte"     target="_blank"   rel="nofollow noopener"         class="park-navigation-section__item-link">Digitale&nbsp;Prospekte</a>    </li>
      <li class="park-navigation-section__item">
                                                    <a
   href="https://spiele.rp-online.de/"     target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Spiele</a>    </li>
      <li class="park-navigation-section__item">
                                                    <a
   href="https://www.rp-digital-solutions.de/"     target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">RP&nbsp;Digital&nbsp;Solutions</a>    </li>
      <li class="park-navigation-section__item">
                                                    <a
   href="https://www.fupa.net/niederrhein"     target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">FuPa</a>    </li>
      <li class="park-navigation-section__item">
                  <a
   href="/digitales/rp-online-app/informationen/rp-online-app-alle-news-fuer-ihr-smartphone_aid-21961563"       rel=""         class="park-navigation-section__item-link">RP&nbsp;ONLINE&nbsp;App</a>    </li>
      <li class="park-navigation-section__item">
                                                    <a
   href="https://shop.rp-online.de/"     target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">RP&nbsp;Shop</a>    </li>
      <li class="park-navigation-section__item">
                                                    <a
   href="https://rp-expertenzeit.de/aktuelle-events/"     target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">RP&nbsp;Expertenzeit</a>    </li>
      <li class="park-navigation-section__item">
                                                    <a
   href="https://www.droste-reisen.de/rpo/"     target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">RP&nbsp;Reisen</a>    </li>
      <li class="park-navigation-section__item">
                                                    <a
   href="https://premiumcard.rp-online.de/"     target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">PremiumCard</a>    </li>
      <li class="park-navigation-section__item">
                                                    <a
   href="https://rp-lesertour.de/aktuelle-lesertouren/"     target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">RP&nbsp;Lesertour</a>    </li>
      <li class="park-navigation-section__item">
                                                    <a
   href="https://texthelden.rp-online.de"     target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Texthelden</a>    </li>
      <li class="park-navigation-section__item">
                  <a
   href="/app/zeitungsarchiv/"       rel=""         class="park-navigation-section__item-link">Digitales&nbsp;Archiv</a>    </li>
      <li class="park-navigation-section__item">
                  <a
   href="/app/zeitungsarchiv/"       rel=""         class="park-navigation-section__item-link">Zeitungsarchiv</a>    </li>
      <li class="park-navigation-section__item">
                                                    <a
   href="https://rp.kaufdown.de/"     target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">RP&#8209;Kaufdown</a>    </li>
      <li class="park-navigation-section__item">
                                                    <a
   href="https://www.news-to-use.de/?utm_source=RPO&amp;utm_medium=Navi&amp;utm_campaign=news2use"     target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">News&nbsp;to&nbsp;Use</a>    </li>
      <li class="park-navigation-section__item">
                                        <a
   href="/schulprojekte/zeitungspate/?utm_source=RPO&amp;utm_medium=Navi&amp;utm_campaign=zeitungspate"     target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Aktion&nbsp;Zeitungspate</a>    </li>
      <li class="park-navigation-section__item">
                                                    <a
   href="https://rp-online-dating.de/"     target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">RP&nbsp;Online&nbsp;Dating</a>    </li>
      <li class="park-navigation-section__item">
                                                    <a
   href="https://www.kalaydo.de/#utm_source=RP_ONLINE&amp;utm_medium=HEADER&amp;utm_campaign=Verlags-Widgets&amp;utm_content=RP_HEAD&amp;utm_term=RP_ONLINE-head"     target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Kalaydo</a>    </li>
      <li class="park-navigation-section__item">
                                                    <a
   href="https://vergleich.rp-online.de/"     target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Vergleichstests</a>    </li>
  </ul>
</section>                  </footer>
          </section>
    <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
</div>
  </span>              </nav>
    </div>
    </body>
</html>
