<!DOCTYPE html>
<html lang="de"
      class="js-disabled fonts-loaded
 "
      data-config="{&quot;rootBase&quot;:&quot;&quot;,&quot;assetsBase&quot;:&quot;\/assets&quot;,&quot;keys&quot;:{&quot;googleTagManager&quot;:&quot;GTM-N938K5&quot;,&quot;googleMaps&quot;:&quot;AIzaSyAzTC7aNXm3Bj48GtcjWp1uV5AT71cDXIc&quot;},&quot;version&quot;:&quot;1533183814&quot;}">
<head>
  <meta charset="UTF-8">
  <meta name="viewport"
        content="width=device-width, initial-scale=1">
      <script>
      if (window.matchMedia && matchMedia('screen and (min-width: 45.3125em)').matches) {
        document.querySelector('meta[name="viewport"]').setAttribute('content', 'width=1280, user-scalable=no');

        window.setTimeout(function () {
          document.querySelector('meta[name="viewport"]').setAttribute('content', 'width=1280');
        }, 1000);
      }
    </script>
    <link rel="preload" href="/assets/fonts/Merriweather-Regular.woff2" as="font"
      crossorigin="anonymous">
<link rel="preload" href="/assets/fonts/SourceSansPro-Regular.woff2" as="font"
      crossorigin="anonymous">
<link rel="preload" href="/assets/fonts/SourceSansPro-Semibold.woff2" as="font"
      crossorigin="anonymous">
  <link rel="preload"
        href="/assets/skins/rp-online/main.css?v=1533183814"
        as="style">
  <link rel="preconnect" href="https://script.ioam.de">
  <link rel="preconnect" href="https://www.youtube.com">
  <link rel="preconnect" href="https://i.ytimg.com">
  <link rel="dns-prefetch" href="https://script.ioam.de">
  <link rel="dns-prefetch" href="https://www.youtube.com">
  <link rel="dns-prefetch" href="https://i.ytimg.com">
  <link rel="preload" href="/assets/main.js?v=1533183814" as="script">
  <link rel="preload" href="/assets/widgets/vendor.js?v=1533183814" as="script">
  <link rel="preload" href="https://www.youtube.com/iframe_api" as="script">
  <link rel="preload" href="/assets/widgets/twig-worker.js?v=1533183814" as="worker">
      <link rel="preconnect" href="https://www.googletagservices.com">
    <link rel="dns-prefetch" href="https://www.googletagservices.com">
    <link rel="preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
      <title>Zeltlager St. Antonius Leverkusen in Saint-Julien-de-Peyrolas: Betreuer in Frankreich vermisst</title>
    <meta name="robots"
        content="index,follow,noarchive,noodp">
            <link rel="amphtml" href="https://rp-online.de/nrw/staedte/leverkusen/zeltlager-st-antonius-leverkusen-in-saint-julien-de-peyrolas-betreuer-in-frankreich-vermisst_aid-24289755?output=amp">
          <link rel="alternate" href="android-app://com.rheinischepost.wrapper/http/rp-online.de/nrw/staedte/leverkusen/zeltlager-st-antonius-leverkusen-in-saint-julien-de-peyrolas-betreuer-in-frankreich-vermisst_aid-24289755">
          <link rel="canonical" href="https://rp-online.de/nrw/staedte/leverkusen/zeltlager-st-antonius-leverkusen-in-saint-julien-de-peyrolas-betreuer-in-frankreich-vermisst_aid-24289755">
          <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/nrw/staedte/leverkusen/feed.rss">
                  <meta name="description" content="Nach der Überschwemmung eines Ferienlagers mit Kindern aus Leverkusen in Südfrankreich sucht die Polizei nach einem vermissten 66-Jährigen. 80 Kinder aus Leverkusen und der Region sowie rund 40 Betreuer konnten in Sicherheit gebracht werden. Aus Leverkusen sollen zwei Transporter nach Frankreich fahren.">
          <meta name="author" content="Carola Siedentop, Bernd Bussang">
          <meta property="fb:pages" content="691150114233021, 157609374682189, 975892905776921, 177927112239882, 201519383361410, 164152790460588, 771219556295797, 1425294447728778, 209570109213078, 266806183462952, 1445683922396235, 806880782660546, 433255456781969, 297917747036397, 279866478890124, 263392720478839, 195987887207082, 307920532715027, 1398944487074665, 748582041938124, 227597390780672, 959686534084333, 1917829905111803, 482857181796631, 1457424634553410, 1105921296090163, 105060432982366, 114767895390591, 1374810986178435, 352209364881882, 187302944620629, 1680948292137497">
          <meta name="keywords" content="Betreuer, Leverkusen, Frankreich, Ferienlagers, Ferienlager, Zeltlager, gesucht, geräumt, Nîmes, Präfektur, Südfrankreich">
          <meta name="news_keywords" content="Betreuer, Leverkusen, Frankreich, Ferienlagers, Ferienlager, Zeltlager, gesucht, geräumt, Nîmes, Präfektur, Südfrankreich">
          <meta name="og:title" content="Schwere Überschwemmungen: Leverkusener Ferienlager-Betreuer in Frankreich vermisst">
          <meta name="og:type" content="website">
          <meta name="og:site_name" content="RP ONLINE">
          <meta name="og:url" content="https://rp-online.de/nrw/staedte/leverkusen/zeltlager-st-antonius-leverkusen-in-saint-julien-de-peyrolas-betreuer-in-frankreich-vermisst_aid-24289755">
          <meta name="og:description" content="Nach der Überschwemmung eines Ferienlagers mit Kindern aus Leverkusen in Südfrankreich sucht die Polizei nach einem vermissten 66-Jährigen. 80 Kinder aus Leverkusen und der Region sowie rund 40 Betreuer konnten in Sicherheit gebracht werden. Aus Leverkusen sollen zwei Transporter nach Frankreich fahren.">
          <meta name="og:image" content="https://rp-online.de/imgs/32/3/0/3/9/6/6/7/9/tok_6d8fa4080689c714c2615616ac0f69f3/w1200_h630_x2784_y1856_AFP_fAFP_1889ZJ-d5a91cdc1a1c1709.jpg">
          <meta name="twitter:site" content="@rponline">
          <meta name="twitter:site:id" content="15427879">
          <meta name="twitter:card" content="summary_large_image">
          <meta name="twitter:title" content="Zeltlager St. Antonius Leverkusen in Saint-Julien-de-Peyrolas: Betreuer in Frankreich vermisst">
          <meta name="twitter:description" content="Nach der Überschwemmung eines Ferienlagers mit Kindern aus Leverkusen in Südfrankreich sucht die Polizei nach einem vermissten 66-Jährigen. 80 Kinder aus Leverkusen und der Region sowie rund 40 Betreuer konnten in Sicherheit gebracht werden. Aus Leverkusen sollen zwei Transporter nach Frankreich fahren.">
          <meta name="twitter:url" content="https://rp-online.de/nrw/staedte/leverkusen/zeltlager-st-antonius-leverkusen-in-saint-julien-de-peyrolas-betreuer-in-frankreich-vermisst_aid-24289755">
          <meta name="twitter:image" content="https://rp-online.de/imgs/32/3/0/3/9/6/6/7/9/tok_6d8fa4080689c714c2615616ac0f69f3/w1200_h630_x2784_y1856_AFP_fAFP_1889ZJ-d5a91cdc1a1c1709.jpg">
            <meta name="application-name" content="Zeltlager St. Antonius Leverkusen in Saint-Julien-de-Peyrolas: Betreuer in Frankreich vermisst">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="theme-color" content="#ffffff">
        <script type="application/ld+json">
      {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/rp-online.de\/nrw\/staedte\/leverkusen\/zeltlager-st-antonius-leverkusen-in-saint-julien-de-peyrolas-betreuer-in-frankreich-vermisst_aid-24289755"},"headline":"Zeltlager St. Antonius Leverkusen in Saint-Julien-de-Peyrolas: Betreuer in Frankreich vermisst","image":{"@type":"ImageObject","url":"https:\/\/rp-online.de\/imgs\/32\/3\/0\/3\/9\/7\/3\/6\/7\/tok_bd004c59ee82dfed406a4ebce2b8b150\/w950_h526_x2784_y1856_AFP_fAFP_1889ZJ-d5a91cdc1a1c1709.jpg","height":526,"width":950},"datePublished":"2018-08-09 19:00","dateModified":"2018-08-09 20:39:01","author":{"@type":"Person","name":"Carola Siedentop, Bernd Bussang"},"publisher":{"@type":"Organization","name":"RP ONLINE","logo":{"@type":"ImageObject","url":"https:\/\/rp-online.de\/imgs\/33\/7\/7\/2\/5\/5\/9\/9\/tok_7a6a257176c4b541a3f9ce25419cacaa\/w255_h60_x1017_y559_RP_ONLINE_Platzhalter_Grafik_Teaserbild-37dd4505491d9517.png","width":"255","height":"60"}},"description":"Nach der \u00dcberschwemmung eines Ferienlagers mit Kindern aus Leverkusen in S\u00fcdfrankreich sucht die Polizei nach einem vermissten 66-J\u00e4hrigen. 80 Kinder aus Leverkusen und der Region sowie rund 40 Betreuer konnten in Sicherheit gebracht werden. Aus Leverkusen sollen zwei Transporter nach Frankreich fahren."}




    </script>
    <style>
  @font-face {
    font-family: 'Merriweather';
    font-style: normal;
    font-weight: 400;
    src: url(/assets/fonts/Merriweather-Regular.woff2) format('woff2'), url(/assets/fonts/Merriweather-Regular.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
  }

  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 400;
    src: url(/assets/fonts/SourceSansPro-Regular.woff2) format('woff2'), url(/assets/fonts/SourceSansPro-Regular.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
  }

  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 600;
    src: url(/assets/fonts/SourceSansPro-Semibold.woff2) format('woff2'), url(/assets/fonts/SourceSansPro-Semibold.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
  }
</style>  <style>
    xmp {
      display: none;
    }

    /* stylelint-disable at-rule-empty-line-before */
/* Go from the top down, start with the largest first */
html::before {
  content: '{ "brandColor": "#ffbf00","containerWidth": "980","globalSpacing": "15","mediaqueries": { "handheld": "handheld", "mobile": "screen and (max-width: 48em)", "desktop": "screen and (min-width: 48.0625em)", "larger": "screen and (min-width: 71.9375em)", "large": "screen and (min-width: 60.625em)" } }';
  display: none;
  width: 980px;
  color: #ffbf00; }

/* stylelint-enable */
  </style>
            <style>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</style>
            <noscript>
    <link
      href="/assets/skins/rp-online/main.css?v=1533183814"
      rel="stylesheet">
  </noscript>
        <script>
      var link = document.createElement('link');

      link.rel = 'stylesheet';
      link.href = '/assets/skins/rp-online/main.css?v=1533183814';

      document.head.appendChild(link);
    </script>
      <!--[IF !IE]> -->
      <script>
      window.ads = {"desktop":{"slots":[{"stroeer":true,"adSlotName":"banner","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDElocalnews\uD83C\uDFDEleverkusen","size":"","collapse":false,"lazyload":false,"targeting":[],"type":"standard"},{"stroeer":true,"adSlotName":"sky","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDElocalnews\uD83C\uDFDEleverkusen","size":"","collapse":false,"lazyload":false,"targeting":[],"type":"standard"},{"stroeer":true,"adSlotName":"out-of-page","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDElocalnews\uD83C\uDFDEleverkusen","size":"","collapse":false,"lazyload":false,"targeting":[],"type":"interstitial"},{"stroeer":false,"adSlotName":"Z_CAD_4__Z_MB_6","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDErp-online.de\uD83C\uDFDEcontent_ad_4","size":[[300,250],[336,280],[540,300],[468,60],[728,90],[800,250],[970,90],[970,250]],"collapse":false,"lazyload":false,"targeting":[],"type":"standard"},{"stroeer":true,"adSlotName":"rectangle2","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDElocalnews\uD83C\uDFDEleverkusen","size":"","collapse":false,"lazyload":false,"targeting":{"hpa":"1"},"type":"standard"},{"stroeer":false,"adSlotName":"Z_Footer__Z_Footer","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDErp-online.de\uD83C\uDFDEfooter-ad","size":[[300,250],[970,250],[800,250],[300,600],[728,90],[336,280],[970,90],[468,60],[540,300],[980,300]],"collapse":true,"lazyload":false,"targeting":[],"type":"standard"},{"stroeer":false,"adSlotName":"22251283","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDERPO","size":["fluid"],"collapse":false,"lazyload":false,"targeting":{"pos":"kampa-1"},"type":"standard"},{"stroeer":false,"adSlotName":"22512525","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDERPO","size":["fluid"],"collapse":false,"lazyload":false,"targeting":{"pos":"kampa-2"},"type":"standard"}],"targeting":{"nielsen":"2","bundesland":"NRW","type":"artikel","cid":"24289755","pfad1":"nrw","pfad2":"staedte","pfad3":"leverkusen","pfad4":"stop","oms":"localnews","mode":"desktop"},"keyValues":{"nielsen":"2","bundesland":"NRW","type":"artikel","cid":"24289755","pfad1":"nrw","pfad2":"staedte","pfad3":"leverkusen","pfad4":"stop","oms":"localnews","mode":"desktop"},"zone":"localnews","subZone":"leverkusen"},"mobile":{"slots":[{"stroeer":true,"adSlotName":"topmobile","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDElocalnews\uD83C\uDFDEleverkusen","size":"[[]]","collapse":1,"lazyload":false,"targeting":{"key":""},"type":"standard"},{"stroeer":true,"adSlotName":"topmobile2","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDElocalnews\uD83C\uDFDEleverkusen","size":"[[]]","collapse":false,"lazyload":false,"targeting":[],"type":"standard"},{"stroeer":false,"adSlotName":"Z_CAD-2__Z_MB-5","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDErp-online.de\uD83C\uDFDEmobil_banner_5","size":[[300,250],[300,100],[300,50],[320,100],[300,600],[320,50]],"collapse":false,"lazyload":false,"targeting":[],"type":"standard"},{"stroeer":true,"adSlotName":"topmobile3","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDElocalnews\uD83C\uDFDEleverkusen","size":"[[]]","collapse":false,"lazyload":false,"targeting":{"key":"pos3"},"type":"standard"},{"stroeer":false,"adSlotName":"Z_CAD_4__Z_MB_6","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDErp-online.de\uD83C\uDFDEmobil_banner_6","size":[[300,250],[300,100],[300,50],[320,100],[300,600],[320,50]],"collapse":false,"lazyload":false,"targeting":[],"type":"standard"},{"stroeer":true,"adSlotName":"topmobile4","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDElocalnews\uD83C\uDFDEleverkusen","size":"[[]]","collapse":false,"lazyload":false,"targeting":{"key":"pos4"},"type":"standard"},{"stroeer":false,"adSlotName":"Z_Footer__Z_Footer","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDErp-online.de\uD83C\uDFDEfooter-ad-mew","size":[[300,250],[320,150],[300,600],[320,75],[320,50],[320,100]],"collapse":true,"lazyload":false,"targeting":[],"type":"standard"},{"stroeer":false,"adSlotName":"22251283","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDERPO","size":["fluid"],"collapse":false,"lazyload":false,"targeting":{"pos":"mobil-kampa-1"},"type":"standard"},{"stroeer":false,"adSlotName":"22512525","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDERPO","size":["fluid"],"collapse":false,"lazyload":true,"targeting":{"pos":"mobil-kampa-2"},"type":"standard"}],"targeting":{"nielsen":"2","bundesland":"NRW","type":"artikel","cid":"24289755","pfad1":"nrw","pfad2":"staedte","pfad3":"leverkusen","pfad4":"stop","oms":"localnews\uD83C\uDFDEleverkusen","mode":"mobile"},"keyValues":{"nielsen":"2","bundesland":"NRW","type":"artikel","cid":"24289755","pfad1":"nrw","pfad2":"staedte","pfad3":"leverkusen","pfad4":"stop","oms":"localnews\uD83C\uDFDEleverkusen","mode":"mobile"},"zone":"localnews","subZone":"leverkusen"},"reloadFrequency":"100"};
    </script>
    <script>
    if (!window.Promise) {
      document.write('<script src="/assets/es6-polyfill.js?v=1533183814"></' + 'script>');
    }
    if (!window.IntersectionObserver) {
      document.write('<script src="/assets/intersection-observer-polyfill.js?v=1533183814"></' + 'script>');
    }
  </script>
      <script>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</script>
    <script async
          src="/assets/main.js?v=1533183814"></script>
  <script async
          src="/assets/widgets/vendor.js?v=1533183814"></script>
  <script async src="https://www.youtube.com/iframe_api"></script>
                        <link rel="preload" href="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_rp-online/metaTag.min.js" as="script">
  <script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_rp-online/metaTag.min.js"
          async
          onload="window.park.stroeer.init()"></script>
                    <script>
      (function () {
        var dataLayer = {"ressort":"nrw","subressort":"staedte","dossier":"leverkusen","contentType":"Artikel","analyticsUrl":"\/nrw\/staedte\/leverkusen\/zeltlager-st-antonius-leverkusen-betreuer-nach-ferienlager-raeumung-in-frankreich-vermisst_aid-24289755","author":"Carola Siedentop, Bernd Bussang","date":"2018-08-09","origin":"2","seo":"\/nrw\/staedte\/leverkusen\/zeltlager-st-antonius-leverkusen-in-saint-julien-de-peyrolas-betreuer-in-frankreich-vermisst_aid-24289755","rho_url":"\/\/r.rp-online.de\/images\/pic.gif?m=rp&b=30396679&cstr=24289755&l=1251&tit=Zeltlager+St.+Antonius+Leverkusen+in+Saint-Julien-de-Peyrolas%3A+Betreuer+in+Frankreich+vermisst&url=https%3A%2F%2Frp-online.de%2Fnrw%2Fstaedte%2Fleverkusen%2Fzeltlager-st-antonius-leverkusen-in-saint-julien-de-peyrolas-betreuer-in-frankreich-vermisst_aid-24289755&sep=%7C&tce=1&tid=64867&tn=64701&tp=50327%7C64600%7C64701&tpn=50327%7C64600%7C64701&random=' + Math.random() + '&r=' + escape(document.referrer) + '&json=1&con=' + (navigator.cookieEnabled ? 1 : 0) + '&sz=' + (screen.width + 'x' + screen.height + 'x' + screen.colorDepth) + '&cs=1'"};

        window.dataLayer = [];

        if (dataLayer.mobile || dataLayer.desktop) {
          if (!window.park.device.isMobile()) {
            if (dataLayer.desktop) {
              window.dataLayer = [dataLayer.desktop];
            }
          } else {
            if (dataLayer.mobile) {
              window.dataLayer = [dataLayer.mobile];
            }
          }
        } else {
          window.dataLayer = [dataLayer];
        }
      })();
    </script>
        <script>
      window.iam_data = {"desktop":{"st":"rponl","cp":"RP-Thema-Nachrichten","sv":"i2","co":"https:\/\/rp-online.de\/nrw\/staedte\/leverkusen\/zeltlager-st-antonius-leverkusen-in-saint-julien-de-peyrolas-betreuer-in-frankreich-vermisst_aid-24289755"},"mobile":{"st":"mobrpo","cp":"RP-Thema-Nachrichten","sv":"mo","co":"https:\/\/rp-online.de\/nrw\/staedte\/leverkusen\/zeltlager-st-antonius-leverkusen-in-saint-julien-de-peyrolas-betreuer-in-frankreich-vermisst_aid-24289755"}};
      var script = document.createElement('script');

      script.onload = function () {
        window.park.ivw.trackPageView();
      };
      script.async = true;
      script.src = 'https://script.ioam.de/iam.js';
      document.head.appendChild(script);
    </script>
          <script>
      window.cre = {"trackingApiUrl":"\/\/rp-online.de\/cre-1.0\/tracking\/call.js","deviceUrl":"\/\/rp-online.de\/cre-1.0\/tracking\/device.js","offerApiUrl":"\/\/rp-online.de\/cre-1.0\/api\/store\/RP\/offers","cmsJsonApiUrl":"\/\/rp-online.de\/paywall\/osc\/settings\/notification.json","cmsJsonOfferApiUrl":"\/\/rp-online.de\/paywall\/osc\/offerdata\/offer.json","cmsJsonAlertsApiUrl":"\/\/rp-online.de\/api\/alerts","serviceid":"rpo","origin":"web","entitlementid":"digital_web","site":"RP-Online","cms_id":24289755,"doctype":"article","contentid":"\/nrw\/staedte\/leverkusen\/zeltlager-st-antonius-leverkusen-in-saint-julien-de-peyrolas-betreuer-in-frankreich-vermisst_aid-24289755","channel":64600,"subchannel":64701,"subsubchannel":64867,"heading":"Leverkusener Ferienlager-Betreuer in Frankreich vermisst","kicker":"Leverkusen","tag":"leverkusen"};
    </script>
          <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
          'gtm.start':
            new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
          'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
      })(window, document, 'script', 'dataLayer', 'GTM-N938K5');
    </script>
        <!-- <![ENDIF]-->
  <meta name="msapplication-config"
        content="/assets/skins/rp-online/browserconfig.xml?v=1533183814">
  <link rel="icon"
        href="/assets/skins/rp-online/favicon.ico?v=1533183814"
        sizes="16x16 32x32 48x48"
        type="image/x-icon">
  <link rel="shortcut icon"
        href="/assets/skins/rp-online/favicon.ico?v=1533183814"
        sizes="16x16 32x32 48x48" type="image/x-icon">
  <link rel="apple-touch-icon-precomposed"
        href="/assets/skins/rp-online/apple-icon-precomposed.png?v=1533183814">
  <link rel="apple-touch-icon" sizes="180x180"
        href="/assets/skins/rp-online/apple-icon-180x180.png?v=1533183814">
  <link rel="manifest" href="/assets/skins/rp-online/manifest.json?v=1533183814">
</head>
<body itemscope itemtype="http://schema.org/WebPage">
            <img src="https://ssl-rp-online.met.vgwort.de/na/d23e65a29e81478aa36c9e51662bee10"
     width="1"
     height="1"
     alt=""
     async="on"
     class="park-vgwort">            <header
  class="park-header
">
  <div class="park-header__nav">
    <ul class="park-header__skiplinks" title="Sprungmenü">
      <li><a class="park-header__skiplink" href="#park-main">Zum Inhalt springen (Drücken Sie Enter)</a></li>
      <li><a class="park-header__skiplink" href="#park-navigation">Zum Hauptmenü springen (Drücken Sie Enter)</a></li>
      <li><a class="park-header__skiplink" href="#park-header__search">Zur Suche springen (Drücken Sie Enter)</a></li>
    </ul>
    <div id="park-header__offer" class="park-header__offer">
      <span class="park-offer-slot"></span>      <button class="park-header__offer-close"
              data-close="true"
              aria-controls="park-header__offer"
              aria-expanded="true"><svg viewBox="0 0 8 8" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M8 6.87L6.87 8 4 5.13 1.13 8 0 6.87 2.87 4 0 1.13 1.13 0 4 2.87 6.87 0 8 1.13 5.13 4z"/></svg>        Schließen
      </button>
    </div>
    <ul class="park-header__wrapper">
      <li class="park-header__logo">
        <b class="park-header__logo-headline">
        <a href="/" title="Zur Startseite">
          <span class="park-header__logo-text">Rheinische Post Online</span>
          <svg viewBox="0 0 119 27" xmlns="http://www.w3.org/2000/svg">
  <title>RP-Online Logo</title>
  <polygon
    points="26.9730002 18.4450856 26.9730002 22.0889552 0.00399985695 22.0889552 0.00399985695 26.9327129 26.9730002 26.9327129 26.9730002 23.2983159 31.8802382 23.2983159 31.8802382 18.4450856"
    fill="#FFCB04"></polygon>
  <path
    d="M6.493.311H.004v.859c1.098.01 1.815.234 1.815 2.097v15.197h3.147v-5.952h1.408l3.864 5.952h4.356v-.751c-.915-.029-1.558-.78-2.176-1.541L9.46 12.048c2.257-.745 4.545-2.507 4.545-5.8 0-3.67-2.413-5.937-7.512-5.937zm0 10.742l-1.534-.073V1.754h.99c3.082 0 4.59 1.522 4.59 4.591 0 3.366-1.662 4.708-4.046 4.708zM21.69.311h-6.344v.859c1.136 0 1.824.271 1.824 2.097v15.197h3.14v-5.772h.698c4.946 0 8.14-1.765 8.14-6.176 0-3.761-2.214-6.205-7.458-6.205zm-.682 10.947h-.707V1.754h1.261c2.987 0 4.12 1.664 4.12 4.913 0 3.84-1.834 4.591-4.674 4.591zM44.24.052c-4.52 0-7.804 3.77-7.804 9.318 0 5.523 3.259 9.362 7.805 9.362 4.526 0 7.839-3.713 7.839-9.264 0-5.548-3.294-9.416-7.84-9.416zm0 1.434c2.568 0 4.402 2.703 4.402 7.884 0 5.371-1.588 7.923-4.401 7.923-2.561 0-4.338-2.678-4.338-7.923 0-5.28 1.524-7.884 4.338-7.884zM65.2 18.464h2.984V.311h-2.05v12.943L58.802.311h-3.23v18.153h2.023V5.227L65.2 18.464zm7.82 0h8.55v-1.62h-5.454V.311H73.02v18.153zm11.166.003h3.057V.314h-3.057v18.153zm17.49-.003h2.977V.311h-2.042l-.01 12.943L95.27.311h-3.23v18.153h2.032l-.01-13.237 7.612 13.237h.001zm7.814 0h9.398v-1.62h-6.242V9.692h4.51V8.107l-4.51-.01V1.87h5.436V.31h-8.592v18.154z"
    fill="#000"
    fill-rule="evenodd"/>
</svg>        </a>
      </b>
      </li>
            <li class="park-header__quicklinks">
        <ul class="park-header__quicklinks-items">
                      <li class="park-header__quicklinks-item">
              <a href="/nrw/" class="park-header__quicklinks-item-link">NRW</a>
            </li>
                      <li class="park-header__quicklinks-item">
              <a href="/politik/" class="park-header__quicklinks-item-link">Politik</a>
            </li>
                      <li class="park-header__quicklinks-item">
              <a href="/sport/" class="park-header__quicklinks-item-link">Sport</a>
            </li>
                      <li class="park-header__quicklinks-item">
              <a href="/panorama/" class="park-header__quicklinks-item-link">Panorama</a>
            </li>
                      <li class="park-header__quicklinks-item">
              <a href="/kultur/" class="park-header__quicklinks-item-link">Kultur</a>
            </li>
                      <li class="park-header__quicklinks-item">
              <a href="/wirtschaft/" class="park-header__quicklinks-item-link">Wirtschaft</a>
            </li>
                      <li class="park-header__quicklinks-item">
              <a href="/digitales/" class="park-header__quicklinks-item-link">Digital</a>
            </li>
                      <li class="park-header__quicklinks-item">
              <a href="/leben/" class="park-header__quicklinks-item-link">Leben</a>
            </li>
                  </ul>
      </li>
      <li class="park-header__menu-toggle" title="Hauptmenü">
        <a href="#park-navigation"
           class="park-header__menu-toggle-link"
           aria-expanded="false"
           aria-controls="park-navigation"><span class="park-header__menu-toggle-icon"></span>Menü</a>
      </li>
      <li class="park-header__search" title="Suche">
            <div role="search" class="park-searchform park-form--vertical">
    <form name="q"
        action="/suche/"
        method="get"
    >
            <div class="park-input
      park-input--q
         park-input--search
          park-input-group
  park-input-group--input"
  >
          <label id="park-input__label-1292706504"
           for="park-header__search"
           tabindex="-1"
           class="park-input__label">Suche</label>
    <input id="park-header__search"
          autocapitalize="words"
             class="park-input__input"
          name="q"
              type="search"
              value=""
              placeholder="Suchbegriff eingeben"
                              autocomplete="off"
                            >
      </div>
    <button type="reset" class="park-searchform__reset">Suche zurücksetzen</button>
    <button type="submit" class="park-searchform__submit">Suche starten</button>
      </form>
  </div>
      </li>
            <li class="park-header__usermenu" title="Personalisierter Bereich">
                <div class="park-user-menu">
  <a href="/sso/login"
     rel="nofollow"
     class="park-user-menu__link">Anmelden</a>
  <button type="button"
          aria-controls="park-user-menu__list"
          aria-expanded="false"
          class="park-user-menu__toggle"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9 0a9 9 0 1 1 0 18A9 9 0 0 1 9 0zm0 2.7a2.7 2.7 0 1 0 0 5.4 2.7 2.7 0 0 0 0-5.4zm0 12.78a6.48 6.48 0 0 0 5.4-2.9c-.03-1.79-3.6-2.77-5.4-2.77-1.8 0-5.37.98-5.4 2.77a6.48 6.48 0 0 0 5.4 2.9z"/></svg><span
      class="park-user-menu__label">Benutzermenü aufklappen</span></button>
  <ul id="park-user-menu__list"
      aria-hidden="true"
      class="park-user-menu__list">
          <li class="park-user-menu__item">
        <a href="/sso/bookmarks"
           rel="nofollow"
           class="park-user-menu__item-link">Meine Merkliste</a>
      </li>
          <li class="park-user-menu__item">
        <a href="/sso/settings"
           rel="nofollow"
           class="park-user-menu__item-link">Einstellungen</a>
      </li>
          <li class="park-user-menu__item">
        <a href="/sso/profile"
           rel="nofollow"
           class="park-user-menu__item-link">Meine Daten</a>
      </li>
          <li class="park-user-menu__item">
        <a href="https://leserservice.rp-online.de"
           rel="nofollow"
           class="park-user-menu__item-link">Abonnieren</a>
      </li>
        <li class="park-user-menu__item park-user-menu__item--login">
      <a href="/sso/login"
         rel="nofollow"
         class="park-user-menu__item-link">Anmelden</a>
    </li>
    <li class="park-user-menu__item park-user-menu__item--logout">
      <a href="javascript:window.park.user.logout();"
         rel="nofollow"
         class="park-user-menu__item-link">Abmelden</a>
    </li>
  </ul>
</div>      </li>
    </ul>
  </div>
      <aside class="park-header__snackbars">
                      <div class="park-snackbar-cookies">
  <aside id="park-snackbar-cookies"
       class="park-snackbar"
       tabindex="-1"
    aria-hidden="true"
  >
  <div class="park-snackbar__wrapper">
                <button type="button"
        class="park-button
        "
        data-close="true"
      >OK
</button>
                <p>Wir setzen auf unserer Website Cookies und andere Technologien ein, um Ihnen den vollen Funktionsumfang unseres Angebotes anzubieten. Zudem ermöglichen Cookies die Personalisierung von Inhalten und dienen der Ausspielung von Werbung. Sie können auch zu Analysezwecken gesetzt werden. Durch die weitere Nutzung unserer Website erklären Sie sich mit dem Einsatz von Cookies einverstanden. Weitere Informationen, auch zur Deaktivierung der Cookies, finden Sie in unserer Datenschutzerklärung.</p>
                <p><a href="/info/datenschutz/">zur Datenschutzerklärung</a></p>
      </div>
  </aside></div>                      <div class="park-snackbar-portal">
    <aside id="park-snackbar-portal"
       class="park-snackbar"
       tabindex="-1"
    aria-hidden="true"
  >
  <div class="park-snackbar__wrapper">
                      </div>
  </aside></div>          </aside>
  </header>
        <div class="park-header__navigation">
      <nav id="park-navigation"
           class="park-navigation"
           tabindex="-1">
        <!--[IF !IE]> -->
        <script>
          (function () {
            var elem = window.park.$('.park-navigation').pop();
            elem.setAttribute('aria-hidden', 'true');
          })();
        </script>
        <!-- <![ENDIF]-->
                              <link rel="preload" href="/api/tree?output=navigation&amp;currentNode=64867" as="fetch">
                    <link rel="preload" href="/assets/widgets/twig-worker.js?v=1533183814" as="worker">
<link rel="preload" href="/assets/widgets/navigation.js?v=1533183814" as="script">
<span class="park-widget park-widget--navigation" data-type="navigation"
   data-component="navigation"   data-initial-state="&#x7B;&quot;ajax&quot;&#x3A;&#x7B;&quot;url&quot;&#x3A;&quot;&#x5C;&#x2F;api&#x5C;&#x2F;tree&#x3F;output&#x3D;navigation&amp;currentNode&#x3D;64867&quot;&#x7D;,&quot;header&quot;&#x3A;&#x5B;&#x7B;&quot;headline&quot;&#x3A;&#x7B;&quot;tag&quot;&#x3A;&quot;strong&quot;,&quot;text&quot;&#x3A;&quot;Top&quot;&#x7D;,&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Abo&#x20;&amp;&#x20;Service&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;leserservice.rp-online.de&#x3F;utm_source&#x3D;RPO&amp;utm_medium&#x3D;Navi&amp;utm_campaign&#x3D;Abo_Service&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;ePaper&#x5C;&#x2F;App&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;app&#x5C;&#x2F;epaper&#x5C;&#x2F;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Anzeige&#x20;aufgeben&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;leserservice.rp-online.de&#x5C;&#x2F;Anzeigen&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Forum&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.rp-forum.de&#x5C;&#x2F;&quot;&#x7D;&#x5D;&#x7D;&#x5D;,&quot;footer&quot;&#x3A;&#x5B;&#x7B;&quot;headline&quot;&#x3A;&#x7B;&quot;tag&quot;&#x3A;&quot;strong&quot;,&quot;text&quot;&#x3A;&quot;Services&quot;&#x7D;,&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Kontakt&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;info&#x5C;&#x2F;kontakt&#x5C;&#x2F;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;WhatsApp-Newsletter&#x20;bestellen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;leverkusen&#x5C;&#x2F;rheinische-post-per-whatsapp-lesen-nachrichten-aus-nrw-aufs-smartphone_aid-9220693&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Newsletter&#x20;abonnieren&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;app&#x5C;&#x2F;newsletter&#x5C;&#x2F;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Podcast&#x20;h&#x5C;u00f6ren&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;digitales&#x5C;&#x2F;podcasts&#x5C;&#x2F;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;ONLINE&#x20;App&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;digitales&#x5C;&#x2F;rp-online-app&#x5C;&#x2F;informationen&#x5C;&#x2F;rp-online-app-alle-news-fuer-ihr-smartphone_aid-21961563&quot;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;headline&quot;&#x3A;&#x7B;&quot;tag&quot;&#x3A;&quot;strong&quot;,&quot;text&quot;&#x3A;&quot;Weitere&#x20;Angebote&quot;&#x7D;,&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Trauer&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;trauer.rp-online.de&#x5C;&#x2F;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Tonight&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.tonight.de&#x5C;&#x2F;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Schlagzeilen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;app&#x5C;&#x2F;schlagzeilen&#x5C;&#x2F;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Digitale&#x20;Prospekte&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.weekli.de&#x5C;&#x2F;&#x3F;utm_source&#x3D;rpo&amp;utm_medium&#x3D;refDigitaleProspekte&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Spiele&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;spiele.rp-online.de&#x5C;&#x2F;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Digital&#x20;Services&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.rp-digital-services.de&#x5C;&#x2F;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kalaydo&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.kalaydo.de&#x5C;&#x2F;&#x23;utm_source&#x3D;RP_ONLINE&amp;utm_medium&#x3D;HEADER&amp;utm_campaign&#x3D;Verlags-Widgets&amp;utm_content&#x3D;RP_HEAD&amp;utm_term&#x3D;RP_ONLINE-head&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;FuPa&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.fupa.net&#x5C;&#x2F;niederrhein&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Shop&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;shop.rp-online.de&#x5C;&#x2F;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Expertenzeit&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;rp-expertenzeit.de&#x5C;&#x2F;aktuelle-events&#x5C;&#x2F;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Reisen&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.droste-reisen.de&#x5C;&#x2F;rpo&#x5C;&#x2F;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;PremiumCard&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;premiumcard.rp-online.de&#x5C;&#x2F;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Lesertour&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;rp-lesertour.de&#x5C;&#x2F;aktuelle-lesertouren&#x5C;&#x2F;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Texthelden&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;texthelden.rp-online.de&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Digitales&#x20;Archiv&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;app&#x5C;&#x2F;zeitungsarchiv&#x5C;&#x2F;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Lizenzen&#x20;&amp;&#x20;Archiv&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;app&#x5C;&#x2F;zeitungsarchiv&#x5C;&#x2F;&quot;&#x7D;&#x5D;&#x7D;&#x5D;,&quot;main&quot;&#x3A;&#x5B;&#x7B;&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.navigation.svg&#x23;stadtauswahl&quot;,&quot;text&quot;&#x3A;&quot;St&#x5C;u00e4dte&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Dinslaken&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;dinslaken&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;true&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Dormagen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;dormagen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;true&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;D&#x5C;u00fcsseldorf&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;duesseldorf&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;true&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Duisburg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;duisburg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;true&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Emmerich&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;emmerich&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Erkelenz&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;erkelenz&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Erkrath&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;erkrath&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Geldern&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;geldern&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Goch&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;goch&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Grevenbroich&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;grevenbroich&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Haan&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;haan&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Hilden&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;hilden&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;H&#x5C;u00fcckelhoven&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;hueckelhoven&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;H&#x5C;u00fcckeswagen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;hueckeswagen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;H&#x5C;u00fcnxe&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;huenxe&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;J&#x5C;u00fcchen&#x5C;n&#x20;&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;juechen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kaarst&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kaarst&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kamp-Lintfort&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kamp-lintfort&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kempen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kempen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kevelaer&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kevelaer&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kleve&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kleve&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;K&#x5C;u00f6ln&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;koeln&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Korschenbroich&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;korschenbroich&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Krefeld&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;krefeld&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kreis&#x20;Heinsberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kreis-heinsberg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Langenfeld&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;langenfeld&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Leichlingen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;leichlingen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Leverkusen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;leverkusen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Meerbusch&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;meerbusch&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Mettmann&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;mettmann&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;M&#x5C;u00f6nchengladbach&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;moenchengladbach&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Moers&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;moers&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Nettetal&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;nettetal&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Neukirchen-Vluyn&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;neukirchen-vluyn&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Neuss&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;neuss&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Radevormwald&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;radevormwald&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Ratingen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;ratingen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Remscheid&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;remscheid&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Rhein-Kreis&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;rhein-kreis&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Rheinberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;rheinberg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Rommerskirchen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;rommerskirchen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Solingen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;solingen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;T&#x5C;u00f6nisvorst&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;toenisvorst&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Viersen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;viersen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Wassenberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wassenberg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Wegberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wegberg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Wermelskirchen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wermelskirchen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Wesel&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wesel&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Willich&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;willich&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;W&#x5C;u00fclfrath&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wuelfrath&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Xanten&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;xanten&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;&#x5D;,&quot;search&quot;&#x3A;&#x7B;&quot;label&quot;&#x3A;&quot;St&#x5C;u00e4dtesuche&quot;&#x7D;,&quot;isCurrent&quot;&#x3A;false&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;NRW&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Panorama&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;panorama&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;St&#x5C;u00e4dte&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Dinslaken&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;dinslaken&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Dormagen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;dormagen&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;D&#x5C;u00fcsseldorf&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;duesseldorf&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Duisburg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;duisburg&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Emmerich&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;emmerich&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Erkelenz&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;erkelenz&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Erkrath&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;erkrath&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Geldern&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;geldern&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Goch&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;goch&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Grevenbroich&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;grevenbroich&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Haan&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;haan&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Hilden&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;hilden&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;H&#x5C;u00fcckelhoven&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;hueckelhoven&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;H&#x5C;u00fcckeswagen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;hueckeswagen&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;H&#x5C;u00fcnxe&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;huenxe&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;J&#x5C;u00fcchen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;juechen&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Kaarst&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kaarst&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Kamp-Lintfort&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kamp-lintfort&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Kempen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kempen&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Kevelaer&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kevelaer&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Kleve&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kleve&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;K&#x5C;u00f6ln&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;koeln&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Korschenbroich&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;korschenbroich&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Krefeld&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;krefeld&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Kreis&#x20;Heinsberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kreis-heinsberg&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Langenfeld&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;langenfeld&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Leichlingen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;leichlingen&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;true,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Leverkusen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;leverkusen&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Meerbusch&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;meerbusch&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Mettmann&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;mettmann&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;M&#x5C;u00f6nchengladbach&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;moenchengladbach&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Moers&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;moers&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Neukirchen-Vluyn&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;neukirchen-vluyn&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Neuss&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;neuss&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Radevormwald&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;radevormwald&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Ratingen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;ratingen&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Remscheid&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;remscheid&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Rhein-Kreis&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;rhein-kreis&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Rheinberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;rheinberg&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Rommerskirchen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;rommerskirchen&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Solingen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;solingen&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;T&#x5C;u00f6nisvorst&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;toenisvorst&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Viersen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;viersen&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Wassenberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wassenberg&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Wegberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wegberg&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Wermelskirchen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wermelskirchen&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Wesel&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wesel&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Willich&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;willich&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;W&#x5C;u00fclfrath&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wuelfrath&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Xanten&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;xanten&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Landespolitik&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;landespolitik&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Kultur&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;kultur&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Freizeit&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;freizeit&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Datenjournalismus&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;datenjournalismus&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Politik&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;politik&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Sport&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Panorama&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;panorama&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Kultur&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;kultur&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Wirtschaft&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;wirtschaft&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Digital&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;digitales&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Leben&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;leben&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;">        <div class="park-navigation__panel">
      <header class="park-navigation__header">
                      <section class="park-navigation-section">
    <strong class="park-navigation-section__headline">Top</strong>
<ul class="park-navigation-section__items">
      <li class="park-navigation-section__item">
            <a href="https://leserservice.rp-online.de?utm_source=RPO&amp;utm_medium=Navi&amp;utm_campaign=Abo_Service"
         class="park-navigation-section__item-link">Abo&nbsp;&&nbsp;Service</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="/app/epaper/"
         class="park-navigation-section__item-link">ePaper/App</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://leserservice.rp-online.de/Anzeigen"
         class="park-navigation-section__item-link">Anzeige&nbsp;aufgeben</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://www.rp-forum.de/"
         class="park-navigation-section__item-link">RP&nbsp;Forum</a>
    </li>
  </ul>
</section>          </header>
        <ul class="park-navigation__main">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li data-text="Städte" class="park-navigation-item
">
    <a href="/nrw/staedte"
             class="park-navigation-item__link">
                Städte
    </a>
          <button class="park-navigation-item__toggle"
              aria-expanded="false"
              aria-controls="park-navigation-item__submenu-315245666"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
        anzeigen
      </button>
      <div id="park-navigation-item__submenu-315245666"
           class="park-navigation-item__submenu park-navigation-item__submenu--has-featured"
           aria-hidden="true">
                                                                            <div role="search" class="park-searchform park-form--vertical">
    <form name="search-315245666"
        action="."
        method="get"
        aria-controls="park-navigation-item__submenu-315245666"
    >
            <div class="park-input
      park-input--search-315245666
         park-input--search
          park-input--label-is-hidden
      park-input-group
  park-input-group--input"
  >
                <label id="park-input__label-683680188"
           for="park-input__input-683680188"
           tabindex="-1"
           class="park-input__label park-input__label--is-hidden">Städtesuche</label>
    <input id="park-input__input-683680188"
          autocapitalize="words"
             class="park-input__input"
          name="search-315245666"
              type="search"
              value=""
              placeholder="Städtesuche"
                              autocomplete="off"
                            >
      </div>
    <button type="reset" class="park-searchform__reset">Suche zurücksetzen</button>
    <button type="submit" class="park-searchform__submit">Suche starten</button>
      </form>
  </div>
          <p class="park-navigation-item__resultcount"
             aria-live="polite">51 Suchergebnisse</p>
                <ul id="park-navigation-item__subitems-315245666"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                      <li data-text="Dinslaken" class="park-navigation-item
 park-navigation-item--is-featured">
    <a href="/nrw/staedte/dinslaken/"
             class="park-navigation-item__link">
                Dinslaken
    </a>
      </li>
                                      <li data-text="Dormagen" class="park-navigation-item
 park-navigation-item--is-featured">
    <a href="/nrw/staedte/dormagen/"
             class="park-navigation-item__link">
                Dormagen
    </a>
      </li>
                                      <li data-text="Düsseldorf" class="park-navigation-item
 park-navigation-item--is-featured">
    <a href="/nrw/staedte/duesseldorf/"
             class="park-navigation-item__link">
                Düsseldorf
    </a>
      </li>
                                      <li data-text="Duisburg" class="park-navigation-item
 park-navigation-item--is-featured">
    <a href="/nrw/staedte/duisburg/"
             class="park-navigation-item__link">
                Duisburg
    </a>
      </li>
                                      <li data-text="Emmerich" class="park-navigation-item
">
    <a href="/nrw/staedte/emmerich/"
             class="park-navigation-item__link">
                Emmerich
    </a>
      </li>
                                      <li data-text="Erkelenz" class="park-navigation-item
">
    <a href="/nrw/staedte/erkelenz/"
             class="park-navigation-item__link">
                Erkelenz
    </a>
      </li>
                                      <li data-text="Erkrath" class="park-navigation-item
">
    <a href="/nrw/staedte/erkrath/"
             class="park-navigation-item__link">
                Erkrath
    </a>
      </li>
                                      <li data-text="Geldern" class="park-navigation-item
">
    <a href="/nrw/staedte/geldern/"
             class="park-navigation-item__link">
                Geldern
    </a>
      </li>
                                      <li data-text="Goch" class="park-navigation-item
">
    <a href="/nrw/staedte/goch/"
             class="park-navigation-item__link">
                Goch
    </a>
      </li>
                                      <li data-text="Grevenbroich" class="park-navigation-item
">
    <a href="/nrw/staedte/grevenbroich/"
             class="park-navigation-item__link">
                Grevenbroich
    </a>
      </li>
                                      <li data-text="Haan" class="park-navigation-item
">
    <a href="/nrw/staedte/haan/"
             class="park-navigation-item__link">
                Haan
    </a>
      </li>
                                      <li data-text="Hilden" class="park-navigation-item
">
    <a href="/nrw/staedte/hilden/"
             class="park-navigation-item__link">
                Hilden
    </a>
      </li>
                                      <li data-text="Hückelhoven" class="park-navigation-item
">
    <a href="/nrw/staedte/hueckelhoven/"
             class="park-navigation-item__link">
                Hückelhoven
    </a>
      </li>
                                      <li data-text="Hückeswagen" class="park-navigation-item
">
    <a href="/nrw/staedte/hueckeswagen/"
             class="park-navigation-item__link">
                Hückeswagen
    </a>
      </li>
                                      <li data-text="Hünxe" class="park-navigation-item
">
    <a href="/nrw/staedte/huenxe/"
             class="park-navigation-item__link">
                Hünxe
    </a>
      </li>
                                      <li data-text="Jüchen
 " class="park-navigation-item
">
    <a href="/nrw/staedte/juechen/"
             class="park-navigation-item__link">
                Jüchen
 
    </a>
      </li>
                                      <li data-text="Kaarst" class="park-navigation-item
">
    <a href="/nrw/staedte/kaarst/"
             class="park-navigation-item__link">
                Kaarst
    </a>
      </li>
                                      <li data-text="Kamp-Lintfort" class="park-navigation-item
">
    <a href="/nrw/staedte/kamp-lintfort/"
             class="park-navigation-item__link">
                Kamp-Lintfort
    </a>
      </li>
                                      <li data-text="Kempen" class="park-navigation-item
">
    <a href="/nrw/staedte/kempen/"
             class="park-navigation-item__link">
                Kempen
    </a>
      </li>
                                      <li data-text="Kevelaer" class="park-navigation-item
">
    <a href="/nrw/staedte/kevelaer/"
             class="park-navigation-item__link">
                Kevelaer
    </a>
      </li>
                                      <li data-text="Kleve" class="park-navigation-item
">
    <a href="/nrw/staedte/kleve/"
             class="park-navigation-item__link">
                Kleve
    </a>
      </li>
                                      <li data-text="Köln" class="park-navigation-item
">
    <a href="/nrw/staedte/koeln/"
             class="park-navigation-item__link">
                Köln
    </a>
      </li>
                                      <li data-text="Korschenbroich" class="park-navigation-item
">
    <a href="/nrw/staedte/korschenbroich/"
             class="park-navigation-item__link">
                Korschenbroich
    </a>
      </li>
                                      <li data-text="Krefeld" class="park-navigation-item
">
    <a href="/nrw/staedte/krefeld/"
             class="park-navigation-item__link">
                Krefeld
    </a>
      </li>
                                      <li data-text="Kreis Heinsberg" class="park-navigation-item
">
    <a href="/nrw/staedte/kreis-heinsberg/"
             class="park-navigation-item__link">
                Kreis Heinsberg
    </a>
      </li>
                                      <li data-text="Langenfeld" class="park-navigation-item
">
    <a href="/nrw/staedte/langenfeld/"
             class="park-navigation-item__link">
                Langenfeld
    </a>
      </li>
                                      <li data-text="Leichlingen" class="park-navigation-item
">
    <a href="/nrw/staedte/leichlingen/"
             class="park-navigation-item__link">
                Leichlingen
    </a>
      </li>
                                      <li data-text="Leverkusen" class="park-navigation-item
">
    <a href="/nrw/staedte/leverkusen/"
             class="park-navigation-item__link">
                Leverkusen
    </a>
      </li>
                                      <li data-text="Meerbusch" class="park-navigation-item
">
    <a href="/nrw/staedte/meerbusch/"
             class="park-navigation-item__link">
                Meerbusch
    </a>
      </li>
                                      <li data-text="Mettmann" class="park-navigation-item
">
    <a href="/nrw/staedte/mettmann/"
             class="park-navigation-item__link">
                Mettmann
    </a>
      </li>
                                      <li data-text="Mönchengladbach" class="park-navigation-item
">
    <a href="/nrw/staedte/moenchengladbach/"
             class="park-navigation-item__link">
                Mönchengladbach
    </a>
      </li>
                                      <li data-text="Moers" class="park-navigation-item
">
    <a href="/nrw/staedte/moers/"
             class="park-navigation-item__link">
                Moers
    </a>
      </li>
                                      <li data-text="Nettetal" class="park-navigation-item
">
    <a href="/nrw/staedte/nettetal/"
             class="park-navigation-item__link">
                Nettetal
    </a>
      </li>
                                      <li data-text="Neukirchen-Vluyn" class="park-navigation-item
">
    <a href="/nrw/staedte/neukirchen-vluyn/"
             class="park-navigation-item__link">
                Neukirchen-Vluyn
    </a>
      </li>
                                      <li data-text="Neuss" class="park-navigation-item
">
    <a href="/nrw/staedte/neuss/"
             class="park-navigation-item__link">
                Neuss
    </a>
      </li>
                                      <li data-text="Radevormwald" class="park-navigation-item
">
    <a href="/nrw/staedte/radevormwald/"
             class="park-navigation-item__link">
                Radevormwald
    </a>
      </li>
                                      <li data-text="Ratingen" class="park-navigation-item
">
    <a href="/nrw/staedte/ratingen/"
             class="park-navigation-item__link">
                Ratingen
    </a>
      </li>
                                      <li data-text="Remscheid" class="park-navigation-item
">
    <a href="/nrw/staedte/remscheid/"
             class="park-navigation-item__link">
                Remscheid
    </a>
      </li>
                                      <li data-text="Rhein-Kreis" class="park-navigation-item
">
    <a href="/nrw/staedte/rhein-kreis/"
             class="park-navigation-item__link">
                Rhein-Kreis
    </a>
      </li>
                                      <li data-text="Rheinberg" class="park-navigation-item
">
    <a href="/nrw/staedte/rheinberg/"
             class="park-navigation-item__link">
                Rheinberg
    </a>
      </li>
                                      <li data-text="Rommerskirchen" class="park-navigation-item
">
    <a href="/nrw/staedte/rommerskirchen/"
             class="park-navigation-item__link">
                Rommerskirchen
    </a>
      </li>
                                      <li data-text="Solingen" class="park-navigation-item
">
    <a href="/nrw/staedte/solingen/"
             class="park-navigation-item__link">
                Solingen
    </a>
      </li>
                                      <li data-text="Tönisvorst" class="park-navigation-item
">
    <a href="/nrw/staedte/toenisvorst/"
             class="park-navigation-item__link">
                Tönisvorst
    </a>
      </li>
                                      <li data-text="Viersen" class="park-navigation-item
">
    <a href="/nrw/staedte/viersen/"
             class="park-navigation-item__link">
                Viersen
    </a>
      </li>
                                      <li data-text="Wassenberg" class="park-navigation-item
">
    <a href="/nrw/staedte/wassenberg/"
             class="park-navigation-item__link">
                Wassenberg
    </a>
      </li>
                                      <li data-text="Wegberg" class="park-navigation-item
">
    <a href="/nrw/staedte/wegberg/"
             class="park-navigation-item__link">
                Wegberg
    </a>
      </li>
                                      <li data-text="Wermelskirchen" class="park-navigation-item
">
    <a href="/nrw/staedte/wermelskirchen/"
             class="park-navigation-item__link">
                Wermelskirchen
    </a>
      </li>
                                      <li data-text="Wesel" class="park-navigation-item
">
    <a href="/nrw/staedte/wesel/"
             class="park-navigation-item__link">
                Wesel
    </a>
      </li>
                                      <li data-text="Willich" class="park-navigation-item
">
    <a href="/nrw/staedte/willich/"
             class="park-navigation-item__link">
                Willich
    </a>
      </li>
                                      <li data-text="Wülfrath" class="park-navigation-item
">
    <a href="/nrw/staedte/wuelfrath/"
             class="park-navigation-item__link">
                Wülfrath
    </a>
      </li>
                                      <li data-text="Xanten" class="park-navigation-item
">
    <a href="/nrw/staedte/xanten/"
             class="park-navigation-item__link">
                Xanten
    </a>
      </li>
                  </ul>
      </div>
      </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li data-text="NRW" class="park-navigation-item
">
    <a href="/nrw/"
             class="park-navigation-item__link">
                NRW
    </a>
          <button class="park-navigation-item__toggle"
              aria-expanded="true"
              aria-controls="park-navigation-item__submenu-580488"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
        anzeigen
      </button>
      <div id="park-navigation-item__submenu-580488"
           class="park-navigation-item__submenu"
           aria-hidden="false">
                <ul id="park-navigation-item__subitems-580488"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                              <li data-text="Panorama" class="park-navigation-item
">
    <a href="/nrw/panorama/"
             class="park-navigation-item__link">
                Panorama
    </a>
      </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li data-text="Städte" class="park-navigation-item
">
    <a href="/nrw/staedte/"
             class="park-navigation-item__link">
                Städte
    </a>
          <button class="park-navigation-item__toggle"
              aria-expanded="true"
              aria-controls="park-navigation-item__submenu-811991147"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
        anzeigen
      </button>
      <div id="park-navigation-item__submenu-811991147"
           class="park-navigation-item__submenu"
           aria-hidden="false">
                <ul id="park-navigation-item__subitems-811991147"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                              <li data-text="Dinslaken" class="park-navigation-item
">
    <a href="/nrw/staedte/dinslaken/"
             class="park-navigation-item__link">
                Dinslaken
    </a>
      </li>
                                              <li data-text="Dormagen" class="park-navigation-item
">
    <a href="/nrw/staedte/dormagen/"
             class="park-navigation-item__link">
                Dormagen
    </a>
      </li>
                                              <li data-text="Düsseldorf" class="park-navigation-item
">
    <a href="/nrw/staedte/duesseldorf/"
             class="park-navigation-item__link">
                Düsseldorf
    </a>
      </li>
                                              <li data-text="Duisburg" class="park-navigation-item
">
    <a href="/nrw/staedte/duisburg/"
             class="park-navigation-item__link">
                Duisburg
    </a>
      </li>
                                              <li data-text="Emmerich" class="park-navigation-item
">
    <a href="/nrw/staedte/emmerich/"
             class="park-navigation-item__link">
                Emmerich
    </a>
      </li>
                                              <li data-text="Erkelenz" class="park-navigation-item
">
    <a href="/nrw/staedte/erkelenz/"
             class="park-navigation-item__link">
                Erkelenz
    </a>
      </li>
                                      <li data-text="Erkrath" class="park-navigation-item
">
    <a href="/nrw/staedte/erkrath/"
             class="park-navigation-item__link">
                Erkrath
    </a>
      </li>
                                              <li data-text="Geldern" class="park-navigation-item
">
    <a href="/nrw/staedte/geldern/"
             class="park-navigation-item__link">
                Geldern
    </a>
      </li>
                                              <li data-text="Goch" class="park-navigation-item
">
    <a href="/nrw/staedte/goch/"
             class="park-navigation-item__link">
                Goch
    </a>
      </li>
                                              <li data-text="Grevenbroich" class="park-navigation-item
">
    <a href="/nrw/staedte/grevenbroich/"
             class="park-navigation-item__link">
                Grevenbroich
    </a>
      </li>
                                              <li data-text="Haan" class="park-navigation-item
">
    <a href="/nrw/staedte/haan/"
             class="park-navigation-item__link">
                Haan
    </a>
      </li>
                                              <li data-text="Hilden" class="park-navigation-item
">
    <a href="/nrw/staedte/hilden/"
             class="park-navigation-item__link">
                Hilden
    </a>
      </li>
                                      <li data-text="Hückelhoven" class="park-navigation-item
">
    <a href="/nrw/staedte/hueckelhoven/"
             class="park-navigation-item__link">
                Hückelhoven
    </a>
      </li>
                                              <li data-text="Hückeswagen" class="park-navigation-item
">
    <a href="/nrw/staedte/hueckeswagen/"
             class="park-navigation-item__link">
                Hückeswagen
    </a>
      </li>
                                      <li data-text="Hünxe" class="park-navigation-item
">
    <a href="/nrw/staedte/huenxe/"
             class="park-navigation-item__link">
                Hünxe
    </a>
      </li>
                                              <li data-text="Jüchen" class="park-navigation-item
">
    <a href="/nrw/staedte/juechen/"
             class="park-navigation-item__link">
                Jüchen
    </a>
      </li>
                                              <li data-text="Kaarst" class="park-navigation-item
">
    <a href="/nrw/staedte/kaarst/"
             class="park-navigation-item__link">
                Kaarst
    </a>
      </li>
                                      <li data-text="Kamp-Lintfort" class="park-navigation-item
">
    <a href="/nrw/staedte/kamp-lintfort/"
             class="park-navigation-item__link">
                Kamp-Lintfort
    </a>
      </li>
                                              <li data-text="Kempen" class="park-navigation-item
">
    <a href="/nrw/staedte/kempen/"
             class="park-navigation-item__link">
                Kempen
    </a>
      </li>
                                              <li data-text="Kevelaer" class="park-navigation-item
">
    <a href="/nrw/staedte/kevelaer/"
             class="park-navigation-item__link">
                Kevelaer
    </a>
      </li>
                                              <li data-text="Kleve" class="park-navigation-item
">
    <a href="/nrw/staedte/kleve/"
             class="park-navigation-item__link">
                Kleve
    </a>
      </li>
                                              <li data-text="Köln" class="park-navigation-item
">
    <a href="/nrw/staedte/koeln/"
             class="park-navigation-item__link">
                Köln
    </a>
      </li>
                                              <li data-text="Korschenbroich" class="park-navigation-item
">
    <a href="/nrw/staedte/korschenbroich/"
             class="park-navigation-item__link">
                Korschenbroich
    </a>
      </li>
                                              <li data-text="Krefeld" class="park-navigation-item
">
    <a href="/nrw/staedte/krefeld/"
             class="park-navigation-item__link">
                Krefeld
    </a>
      </li>
                                              <li data-text="Kreis Heinsberg" class="park-navigation-item
">
    <a href="/nrw/staedte/kreis-heinsberg/"
             class="park-navigation-item__link">
                Kreis Heinsberg
    </a>
      </li>
                                              <li data-text="Langenfeld" class="park-navigation-item
">
    <a href="/nrw/staedte/langenfeld/"
             class="park-navigation-item__link">
                Langenfeld
    </a>
      </li>
                                              <li data-text="Leichlingen" class="park-navigation-item
">
    <a href="/nrw/staedte/leichlingen/"
             class="park-navigation-item__link">
                Leichlingen
    </a>
      </li>
                                        <li data-text="Leverkusen" class="park-navigation-item
">
    <a href="/nrw/staedte/leverkusen/"
             class="park-navigation-item__link park-navigation-item__link--is-current">
                Leverkusen
    </a>
      </li>
                                              <li data-text="Meerbusch" class="park-navigation-item
">
    <a href="/nrw/staedte/meerbusch/"
             class="park-navigation-item__link">
                Meerbusch
    </a>
      </li>
                                              <li data-text="Mettmann" class="park-navigation-item
">
    <a href="/nrw/staedte/mettmann/"
             class="park-navigation-item__link">
                Mettmann
    </a>
      </li>
                                              <li data-text="Mönchengladbach" class="park-navigation-item
">
    <a href="/nrw/staedte/moenchengladbach/"
             class="park-navigation-item__link">
                Mönchengladbach
    </a>
      </li>
                                              <li data-text="Moers" class="park-navigation-item
">
    <a href="/nrw/staedte/moers/"
             class="park-navigation-item__link">
                Moers
    </a>
      </li>
                                      <li data-text="Neukirchen-Vluyn" class="park-navigation-item
">
    <a href="/nrw/staedte/neukirchen-vluyn/"
             class="park-navigation-item__link">
                Neukirchen-Vluyn
    </a>
      </li>
                                              <li data-text="Neuss" class="park-navigation-item
">
    <a href="/nrw/staedte/neuss/"
             class="park-navigation-item__link">
                Neuss
    </a>
      </li>
                                              <li data-text="Radevormwald" class="park-navigation-item
">
    <a href="/nrw/staedte/radevormwald/"
             class="park-navigation-item__link">
                Radevormwald
    </a>
      </li>
                                              <li data-text="Ratingen" class="park-navigation-item
">
    <a href="/nrw/staedte/ratingen/"
             class="park-navigation-item__link">
                Ratingen
    </a>
      </li>
                                              <li data-text="Remscheid" class="park-navigation-item
">
    <a href="/nrw/staedte/remscheid/"
             class="park-navigation-item__link">
                Remscheid
    </a>
      </li>
                                              <li data-text="Rhein-Kreis" class="park-navigation-item
">
    <a href="/nrw/staedte/rhein-kreis/"
             class="park-navigation-item__link">
                Rhein-Kreis
    </a>
      </li>
                                              <li data-text="Rheinberg" class="park-navigation-item
">
    <a href="/nrw/staedte/rheinberg/"
             class="park-navigation-item__link">
                Rheinberg
    </a>
      </li>
                                              <li data-text="Rommerskirchen" class="park-navigation-item
">
    <a href="/nrw/staedte/rommerskirchen/"
             class="park-navigation-item__link">
                Rommerskirchen
    </a>
      </li>
                                              <li data-text="Solingen" class="park-navigation-item
">
    <a href="/nrw/staedte/solingen/"
             class="park-navigation-item__link">
                Solingen
    </a>
      </li>
                                      <li data-text="Tönisvorst" class="park-navigation-item
">
    <a href="/nrw/staedte/toenisvorst/"
             class="park-navigation-item__link">
                Tönisvorst
    </a>
      </li>
                                              <li data-text="Viersen" class="park-navigation-item
">
    <a href="/nrw/staedte/viersen/"
             class="park-navigation-item__link">
                Viersen
    </a>
      </li>
                                      <li data-text="Wassenberg" class="park-navigation-item
">
    <a href="/nrw/staedte/wassenberg/"
             class="park-navigation-item__link">
                Wassenberg
    </a>
      </li>
                                      <li data-text="Wegberg" class="park-navigation-item
">
    <a href="/nrw/staedte/wegberg/"
             class="park-navigation-item__link">
                Wegberg
    </a>
      </li>
                                              <li data-text="Wermelskirchen" class="park-navigation-item
">
    <a href="/nrw/staedte/wermelskirchen/"
             class="park-navigation-item__link">
                Wermelskirchen
    </a>
      </li>
                                              <li data-text="Wesel" class="park-navigation-item
">
    <a href="/nrw/staedte/wesel/"
             class="park-navigation-item__link">
                Wesel
    </a>
      </li>
                                              <li data-text="Willich" class="park-navigation-item
">
    <a href="/nrw/staedte/willich/"
             class="park-navigation-item__link">
                Willich
    </a>
      </li>
                                              <li data-text="Wülfrath" class="park-navigation-item
">
    <a href="/nrw/staedte/wuelfrath/"
             class="park-navigation-item__link">
                Wülfrath
    </a>
      </li>
                                              <li data-text="Xanten" class="park-navigation-item
">
    <a href="/nrw/staedte/xanten/"
             class="park-navigation-item__link">
                Xanten
    </a>
      </li>
                  </ul>
      </div>
      </li>
                                              <li data-text="Landespolitik" class="park-navigation-item
">
    <a href="/nrw/landespolitik/"
             class="park-navigation-item__link">
                Landespolitik
    </a>
      </li>
                                      <li data-text="Kultur" class="park-navigation-item
">
    <a href="/nrw/kultur/"
             class="park-navigation-item__link">
                Kultur
    </a>
      </li>
                                              <li data-text="Freizeit" class="park-navigation-item
">
    <a href="/nrw/freizeit/"
             class="park-navigation-item__link">
                Freizeit
    </a>
      </li>
                                      <li data-text="Datenjournalismus" class="park-navigation-item
">
    <a href="/nrw/datenjournalismus/"
             class="park-navigation-item__link">
                Datenjournalismus
    </a>
      </li>
                  </ul>
      </div>
      </li>
                          <li data-text="Politik" class="park-navigation-item
">
    <a href="/politik/"
             class="park-navigation-item__link">
                Politik
    </a>
      </li>
                          <li data-text="Sport" class="park-navigation-item
">
    <a href="/sport/"
             class="park-navigation-item__link">
                Sport
    </a>
      </li>
                          <li data-text="Panorama" class="park-navigation-item
">
    <a href="/panorama/"
             class="park-navigation-item__link">
                Panorama
    </a>
      </li>
                          <li data-text="Kultur" class="park-navigation-item
">
    <a href="/kultur/"
             class="park-navigation-item__link">
                Kultur
    </a>
      </li>
                          <li data-text="Wirtschaft" class="park-navigation-item
">
    <a href="/wirtschaft/"
             class="park-navigation-item__link">
                Wirtschaft
    </a>
      </li>
                          <li data-text="Digital" class="park-navigation-item
">
    <a href="/digitales/"
             class="park-navigation-item__link">
                Digital
    </a>
      </li>
                          <li data-text="Leben" class="park-navigation-item
">
    <a href="/leben/"
             class="park-navigation-item__link">
                Leben
    </a>
      </li>
          </ul>
        <footer class="park-navigation__footer">
                      <section class="park-navigation-section">
    <strong class="park-navigation-section__headline">Services</strong>
<ul class="park-navigation-section__items">
      <li class="park-navigation-section__item">
            <a href="/info/kontakt/"
         class="park-navigation-section__item-link">Kontakt</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="/nrw/staedte/leverkusen/rheinische-post-per-whatsapp-lesen-nachrichten-aus-nrw-aufs-smartphone_aid-9220693"
         class="park-navigation-section__item-link">WhatsApp&#8209;Newsletter&nbsp;bestellen</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="/app/newsletter/"
         class="park-navigation-section__item-link">Newsletter&nbsp;abonnieren</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="/digitales/podcasts/"
         class="park-navigation-section__item-link">Podcast&nbsp;hören</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="/digitales/rp-online-app/informationen/rp-online-app-alle-news-fuer-ihr-smartphone_aid-21961563"
         class="park-navigation-section__item-link">RP&nbsp;ONLINE&nbsp;App</a>
    </li>
  </ul>
</section>                      <section class="park-navigation-section">
    <strong class="park-navigation-section__headline">Weitere Angebote</strong>
<ul class="park-navigation-section__items">
      <li class="park-navigation-section__item">
            <a href="https://trauer.rp-online.de/"
         class="park-navigation-section__item-link">RP&nbsp;Trauer</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://www.tonight.de/"
         class="park-navigation-section__item-link">Tonight</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="/app/schlagzeilen/"
         class="park-navigation-section__item-link">Schlagzeilen</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://www.weekli.de/?utm_source=rpo&amp;utm_medium=refDigitaleProspekte"
         class="park-navigation-section__item-link">Digitale&nbsp;Prospekte</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://spiele.rp-online.de/"
         class="park-navigation-section__item-link">Spiele</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://www.rp-digital-services.de/"
         class="park-navigation-section__item-link">RP&nbsp;Digital&nbsp;Services</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://www.kalaydo.de/#utm_source=RP_ONLINE&amp;utm_medium=HEADER&amp;utm_campaign=Verlags-Widgets&amp;utm_content=RP_HEAD&amp;utm_term=RP_ONLINE-head"
         class="park-navigation-section__item-link">Kalaydo</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://www.fupa.net/niederrhein"
         class="park-navigation-section__item-link">FuPa</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://shop.rp-online.de/"
         class="park-navigation-section__item-link">RP&nbsp;Shop</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://rp-expertenzeit.de/aktuelle-events/"
         class="park-navigation-section__item-link">RP&nbsp;Expertenzeit</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://www.droste-reisen.de/rpo/"
         class="park-navigation-section__item-link">RP&nbsp;Reisen</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://premiumcard.rp-online.de/"
         class="park-navigation-section__item-link">PremiumCard</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://rp-lesertour.de/aktuelle-lesertouren/"
         class="park-navigation-section__item-link">RP&nbsp;Lesertour</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://texthelden.rp-online.de"
         class="park-navigation-section__item-link">Texthelden</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="/app/zeitungsarchiv/"
         class="park-navigation-section__item-link">Digitales&nbsp;Archiv</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="/app/zeitungsarchiv/"
         class="park-navigation-section__item-link">Lizenzen&nbsp;&&nbsp;Archiv</a>
    </li>
  </ul>
</section>          </footer>
  </div>
  </span>              </nav>
    </div>
  <!--[IF !IE]> -->
            <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N938K5" height="0"
                width="0"
                style="display:none;visibility:hidden"></iframe>
      </noscript>
      <!-- <![ENDIF]-->
<div class="park-fakebody">
  <script>
    Object.defineProperty(document, 'body', {
      get: function () {
        return document.querySelector('.park-fakebody');
      }
    });

    document.documentElement.addEventListener('click', function(e) {
      if (e.target.matches('.park-fakebody, .park-fakebody__contents')) {
        document.querySelector('body').click();
      }
    }, true);
  </script>
  <div class="park-fakebody__contents">
      <div class="park-wallpaper-portal">
                        <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--skyscraper';
        }
      })();
    </script>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--';
        }
      })();
    </script>
                <script type="text/javascript">//H15VUbd("Sky2")</script><div id="sky"></div><span class="H15VUbd_end"></span>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
      </div>
  <main id="park-main" role="main" tabindex="-1">
                      <section class="park-section-portal-top">
        <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--superbanner';
        }
      })();
    </script>
                <div id="topmobile"></div>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--mobile-rectangle';
        }
      })();
    </script>
                <script type="text/javascript">//H15VUbd("Billboard")</script><div id="banner"></div><span class="H15VUbd_end"></span>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
  <div class="park-section-portal-top__content">
                <div class="park-section "
  >
                  <div class="park-section-breadcrumb">
  <div class="park-section-breadcrumb__wrapper">
          <ul class="park-section-breadcrumb__navigation">
                                                                        <li itemscope
                    itemtype="http://data-vocabulary.org/Breadcrumb"
                    class="park-section-breadcrumb__item "
                    aria-hidden="true">
                                    <a itemprop="url"
                     href="https://rp-online.de/"
                                         class="park-section-breadcrumb__link "><span itemprop="title">Startseite</span></a>
                </li>
                                                                                                <li itemscope
                    itemtype="http://data-vocabulary.org/Breadcrumb"
                    class="park-section-breadcrumb__item "
                    aria-hidden="false">
                                    <a itemprop="url"
                     href="https://rp-online.de/nrw/"
                                         class="park-section-breadcrumb__link "><span itemprop="title">NRW</span></a>
                </li>
                                                                                                <li itemscope
                    itemtype="http://data-vocabulary.org/Breadcrumb"
                    class="park-section-breadcrumb__item "
                    aria-hidden="false">
                                    <a itemprop="url"
                     href="https://rp-online.de/nrw/staedte/"
                                         class="park-section-breadcrumb__link "><span itemprop="title">Städte</span></a>
                </li>
                                                                                                <li itemscope
                    itemtype="http://data-vocabulary.org/Breadcrumb"
                    class="park-section-breadcrumb__item "
                    aria-hidden="false">
                                    <a itemprop="url"
                     href="https://rp-online.de/nrw/staedte/leverkusen/"
                                         class="park-section-breadcrumb__link "><span itemprop="title">Leverkusen</span></a>
                </li>
                                      </ul>
        <h1 class="park-section-breadcrumb__headline">Zeltlager St. Antonius Leverkusen in Saint-Julien-de-Peyrolas: Betreuer in Frankreich vermisst</h1>
  </div>
</div>
                <article
  class="park-article ">
      <div class="park-article__buttons" aria-hidden="true">
      <div class="park-article__buttons-wrapper">
                  <link rel="preload" href="/assets/widgets/notification-overlay.js?v=1533183814" as="script">
  <ul class="park-social-buttons">
          <li class="park-social-buttons__button--facebook park-social-buttons__button"
          data-tracking-suffix="utm_source=facebook&amp;utm_medium=referral&amp;utm_campaign=share">
                <a href="https://www.facebook.com/sharer.php?u={{ url }}%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_campaign%3Dshare"
            target="_blank"
      rel="noopener noreferrer nofollow"
         class="park-button
    park-button--style-facebook
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M16.75 24.4h6.2c.74 0 1.34-.6 1.34-1.34V1.34c0-.75-.6-1.35-1.34-1.35H1.34C.6 0 0 .6 0 1.35v21.7c0 .75.6 1.35 1.34 1.35h11.63v-9.44H9.8v-3.68h3.17V8.56c0-3.15 1.91-4.87 4.71-4.87 1.34 0 2.5.1 2.83.15v3.3h-1.94c-1.52 0-1.82.72-1.82 1.78v2.36h3.63l-.47 3.68h-3.16v9.44z" fill-rule="evenodd"/></svg></span>Teilen</a>
      </li>
          <li class="park-social-buttons__button--whatsapp park-social-buttons__button"
          data-tracking-suffix="utm_source=whatsapp&amp;utm_medium=referral&amp;utm_campaign=share">
                <a href="whatsapp://send?text=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Dich%20interessieren%3A%0A%0A---------------------------------------------%0A{{ title }}%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20findest%20Du%20hier%3A%20%0A%0A{{ url }}"
                     class="park-button
    park-button--style-whatsapp
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M13.63 10.79c-.06-.1-.2-.15-.42-.25-.22-.11-1.28-.63-1.48-.7-.2-.07-.34-.11-.49.1-.14.22-.56.7-.68.85-.13.14-.26.16-.47.05-.22-.1-.92-.33-1.74-1.06a6.54 6.54 0 0 1-1.2-1.5c-.14-.2-.02-.32.09-.43.1-.1.21-.25.32-.38.1-.12.15-.21.22-.36.07-.14.03-.27-.02-.37l-.67-1.6c-.18-.43-.36-.36-.49-.36l-.41-.02a.8.8 0 0 0-.58.27c-.2.22-.76.74-.76 1.8 0 1.05.78 2.08.89 2.22.1.14 1.5 2.38 3.7 3.24 2.2.86 2.2.58 2.6.54.4-.04 1.28-.52 1.46-1.02.18-.5.18-.93.13-1.02zm-4.47-9.4a7.4 7.4 0 0 0-7.43 7.38c0 1.61.53 3.1 1.42 4.32l-.93 2.74 2.86-.9a7.43 7.43 0 0 0 11.51-6.16A7.4 7.4 0 0 0 9.16 1.4zM18 8.78a8.8 8.8 0 0 1-8.84 8.77c-1.55 0-3-.4-4.27-1.1L0 18l1.6-4.7A8.67 8.67 0 0 1 .32 8.77 8.8 8.8 0 0 1 9.16 0 8.8 8.8 0 0 1 18 8.77z"/></svg></span>Weiterleiten</a>
      </li>
          <li class="park-social-buttons__button--twitter park-social-buttons__button"
          data-tracking-suffix="utm_source=twitter&amp;utm_medium=referral&amp;utm_campaign=share">
                <a href="https://twitter.com/intent/tweet?related=rponline&amp;via=rponline&amp;lang=de&amp;text={{ title }}&amp;url={{ url }}"
            target="_blank"
      rel="noopener noreferrer nofollow"
         class="park-button
    park-button--style-twitter
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 24 20" xmlns="http://www.w3.org/2000/svg"><path d="M23.72 2.32a9.61 9.61 0 0 1-2.8.78A4.95 4.95 0 0 0 23.06.35a9.64 9.64 0 0 1-3.09 1.2A4.82 4.82 0 0 0 16.42 0a4.9 4.9 0 0 0-4.74 6.07A13.75 13.75 0 0 1 1.65.9 4.97 4.97 0 0 0 1 3.4a4.96 4.96 0 0 0 2.16 4.1 4.78 4.78 0 0 1-2.2-.62v.07a4.9 4.9 0 0 0 3.9 4.84 4.8 4.8 0 0 1-2.2.09A4.88 4.88 0 0 0 7.2 15.3 9.67 9.67 0 0 1 0 17.35a13.62 13.62 0 0 0 7.46 2.22c8.95 0 13.84-7.53 13.84-14.06a15.3 15.3 0 0 0-.01-.64 10 10 0 0 0 2.43-2.55" fill-rule="evenodd"/></svg></span>Tweeten</a>
      </li>
          <li class="park-social-buttons__button--email park-social-buttons__button"
          data-tracking-suffix="utm_source=mail&amp;utm_medium=referral&amp;utm_campaign=share">
                <a href="                                                                                                                                                  &#x6d;a&#x69;&#x6c;&#x74;&#x6f;:?&#x73;&#x75;b&#x6a;ec&#x74;=&#x48;&#x69;&#x6e;&#x77;e&#x69;&#x73;%20a&#x75;f%20e&#x69;&#x6e;e&#x6e;%20&#x69;&#x6e;&#x74;e&#x72;e&#x73;&#x73;a&#x6e;&#x74;e&#x6e;%20&#x41;&#x72;&#x74;&#x69;&#x6b;e&#x6c;%3&#x41;%20{{ title }}&body=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Sie%20interessieren%3A%0A%0A---------------------------------------------%0A{{ title }}%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%20%0A%0A{{ url }}
"
                     class="park-button
    park-button--style-email
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 16 12" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9.98 6.58l5.66 5.1c-.21.2-.49.32-.8.32H1.16c-.3 0-.58-.12-.79-.33l5.66-5.09L8 8.4l1.98-1.82zM8 7.2L.36.33C.57.13.85 0 1.16 0h13.69c.3 0 .58.12.79.33L8 7.2zm8 3.82L10.48 6.1 16 1.05v9.97zm-16 0V1.05L5.52 6.1 0 11.02z"/></svg></span>                  Weiterleiten
</a>
      </li>
          <li class="park-social-buttons__button--print park-social-buttons__button"
          data-tracking-suffix="">
                <button type="button"
        class="park-button
    park-button--style-print
        "
        data-print="self"
      >  <span class="park-button__icon"><svg viewBox="0 0 18 17" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M15.3 4.5H2.7A2.7 2.7 0 0 0 0 7.2v5.4h3.6v3.6h10.8v-3.6H18V7.2c0-1.5-1.2-2.7-2.7-2.7zm-2.7 9.9H5.4V9.9h7.2v4.5zm2.7-6.3a.9.9 0 0 1-.9-.9c0-.5.4-.9.9-.9s.9.4.9.9-.4.9-.9.9zM14.4 0H3.6v3.6h10.8V0z"/></svg></span>Drucken
</button>
      </li>
      </ul>
        <ul class="park-action-buttons">    
    <li class="park-action-buttons__button park-action-buttons__button--comments">
      <a href="#park-comments"
                     class="park-button
    park-button--style-comments
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 16 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M0 2C0 .9.9 0 2 0h12a2 2 0 0 1 2 2v6.49a2 2 0 0 1-2 2H7.6L6.03 14l-2.4-3.51H2.01a2 2 0 0 1-2.01-2v-6.5z" id="path-1"/></svg></span><span class="park-button__commentscount" data-comments-url=""></span></a>
    </li>
    <li class="park-action-buttons__button park-action-buttons__button--bookmark">
      <button type="button"
        class="park-button
    park-button--style-bookmark
        "
        data-bookmark="24289755"
      >  <span class="park-button__icon"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></span>
</button>
    </li>
</ul>
      </div>
    </div>
    <div class="park-article__body">
    <aside class="park-article__action-buttons">
      <ul class="park-action-buttons">    
    <li class="park-action-buttons__button park-action-buttons__button--comments">
      <a href="#park-comments"
                     class="park-button
    park-button--style-comments
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 16 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M0 2C0 .9.9 0 2 0h12a2 2 0 0 1 2 2v6.49a2 2 0 0 1-2 2H7.6L6.03 14l-2.4-3.51H2.01a2 2 0 0 1-2.01-2v-6.5z" id="path-1"/></svg></span><span class="park-button__commentscount" data-comments-url=""></span></a>
    </li>
    <li class="park-action-buttons__button park-action-buttons__button--bookmark">
      <button type="button"
        class="park-button
    park-button--style-bookmark
        "
        data-bookmark="24289755"
      >  <span class="park-button__icon"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></span>
</button>
    </li>
</ul>
    </aside>
    <header class="park-article__header park-article__content">
      <aside class="park-article__meta">
                    <time class="park-date"
        data-timestamp="1533839220"
        itemprop="datePublished"
        content="2018-08-09">9. August 2018 um 20:27 Uhr</time>                <link rel="preload" href="" as="fetch">
        <span class="park-article__readtime"></span>
      </aside>
      <h2 class="park-article__headlines">
              <span class="park-article__kicker">Schwere Überschwemmungen</span>:
            <span class="park-article__headline">Leverkusener Ferienlager-Betreuer in Frankreich vermisst</span>
    </h2>
    </header>
        <div class="park-article__cover">
                                    <div
    class="park-figure
 park-figure--is-link">
    <link rel="preload" href="/imgs/32/3/0/3/9/7/3/6/7/tok_bd004c59ee82dfed406a4ebce2b8b150/w950_h526_x2784_y1856_AFP_fAFP_1889ZJ-d5a91cdc1a1c1709.jpg" as="image">
    <figure role="group" class="park-figure__figure">
                  <a href="/nrw/staedte/leverkusen/ueberschwemmung-in-franzoesischem-ferienlager-mit-kindern-aus-leverkusen_bid-24289945"
                                   title="Vergrößerte Ansicht"
         aria-describedby="park-figure__caption-1917975155"
         class="park-figure__link">
                <span
          class="park-figure__wrapper">
                              <img src="/imgs/32/3/0/3/9/7/3/6/7/tok_bd004c59ee82dfed406a4ebce2b8b150/w950_h526_x2784_y1856_AFP_fAFP_1889ZJ-d5a91cdc1a1c1709.jpg"
         alt="Zeltlager St. Antonius Leverkusen in Saint-Julien-de-Peyrolas: Betreuer in Frankreich vermisst"
         data-src="/imgs/32/3/0/3/9/7/3/6/7/tok_bd004c59ee82dfed406a4ebce2b8b150/w950_h526_x2784_y1856_AFP_fAFP_1889ZJ-d5a91cdc1a1c1709.jpg"
         width="950"
         height="526"
                                                     async="on"
         decoding="async"
         class="park-image">
        </span>
              </a>
            <figcaption class="park-figure__caption-wrapper">
          <span
            id="park-figure__caption-1917975155"
            class="park-figure__caption park-figure__caption--image">
                      <a href="/nrw/staedte/leverkusen/ueberschwemmung-in-franzoesischem-ferienlager-mit-kindern-aus-leverkusen_bid-24289945"
                     class="park-button
        ">6 Bilder</a>
                      Überschwemmung in französischem Ferienlager mit Kindern aus Leverkusen

                                          <i class="park-figure__caption-source">Foto: AFP/BORIS HORVAT</i>
                                    </span>
      </figcaption>
    </figure>
  </div>
          </div>
        <p class="park-article__intro park-article__content">
            <em class="park-article__dateline">Leverkusen</em>      Nach der Überschwemmung eines Ferienlagers mit Kindern aus Leverkusen in Südfrankreich sucht die Polizei nach einem vermissten 66-Jährigen. 80 Kinder aus Leverkusen und der Region sowie rund 40 Betreuer konnten in Sicherheit gebracht werden. Aus Leverkusen sollen zwei Transporter nach Frankreich fahren.
    </p>
                                                              <section
  class="park-section-portal-right park-section-portal-right--is-floating">
                <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="topmobile2"></div>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <script type="text/javascript">//H15VUbd("Medium")</script>
<script>
if (typeof iccount == 'undefined') {
    var iccount = 3;
}else{
    iccount = iccount+1;
}
if(!document.getElementById("rectangle")){
    document.write('<div id="rectangle"></div>');
    (function() {
    function init() {
    if (!window.SDG) {
        window.setTimeout(init, 100);
        return;
    }
    SDG.Publisher.registerSlot('rectangle', 'rectangle').load();
    }
    init();
    })();
    iccount = iccount-1; //counter eins herrabsetzten, damit bei Rectangle 3 als Rec alternative angefangen wird.
}else{ //alternatives Rectangle definieren
    var adid = 'rectangle'+iccount;
    var slotloc = 250+iccount;
    document.write('<div id="'+ adid +'"></div>');   
    (function() {
    function init() {
    if (!window.SDG) {
        window.setTimeout(init, 100);
        return;  
    }
    SDG.Publisher.registerModularSlot(adid, adid, 300, 250, [[300,300],[300,601],[300,251],[300,slotloc]], false).load();
    }
    init();
    })();
}
</script>
<span class="H15VUbd_end"></span>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
    <div class="park-section-portal-right__content">
                                    <link rel="preload" href="/assets/widgets/notification-overlay.js?v=1533183814" as="script">
  <ul class="park-social-buttons">
          <li class="park-social-buttons__button--facebook park-social-buttons__button"
          data-tracking-suffix="utm_source=facebook&amp;utm_medium=referral&amp;utm_campaign=share">
                <a href="https://www.facebook.com/sharer.php?u={{ url }}%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_campaign%3Dshare"
            target="_blank"
      rel="noopener noreferrer nofollow"
         class="park-button
    park-button--style-facebook
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M16.75 24.4h6.2c.74 0 1.34-.6 1.34-1.34V1.34c0-.75-.6-1.35-1.34-1.35H1.34C.6 0 0 .6 0 1.35v21.7c0 .75.6 1.35 1.34 1.35h11.63v-9.44H9.8v-3.68h3.17V8.56c0-3.15 1.91-4.87 4.71-4.87 1.34 0 2.5.1 2.83.15v3.3h-1.94c-1.52 0-1.82.72-1.82 1.78v2.36h3.63l-.47 3.68h-3.16v9.44z" fill-rule="evenodd"/></svg></span>Teilen</a>
      </li>
          <li class="park-social-buttons__button--whatsapp park-social-buttons__button"
          data-tracking-suffix="utm_source=whatsapp&amp;utm_medium=referral&amp;utm_campaign=share">
                <a href="whatsapp://send?text=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Dich%20interessieren%3A%0A%0A---------------------------------------------%0A{{ title }}%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20findest%20Du%20hier%3A%20%0A%0A{{ url }}"
                     class="park-button
    park-button--style-whatsapp
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M13.63 10.79c-.06-.1-.2-.15-.42-.25-.22-.11-1.28-.63-1.48-.7-.2-.07-.34-.11-.49.1-.14.22-.56.7-.68.85-.13.14-.26.16-.47.05-.22-.1-.92-.33-1.74-1.06a6.54 6.54 0 0 1-1.2-1.5c-.14-.2-.02-.32.09-.43.1-.1.21-.25.32-.38.1-.12.15-.21.22-.36.07-.14.03-.27-.02-.37l-.67-1.6c-.18-.43-.36-.36-.49-.36l-.41-.02a.8.8 0 0 0-.58.27c-.2.22-.76.74-.76 1.8 0 1.05.78 2.08.89 2.22.1.14 1.5 2.38 3.7 3.24 2.2.86 2.2.58 2.6.54.4-.04 1.28-.52 1.46-1.02.18-.5.18-.93.13-1.02zm-4.47-9.4a7.4 7.4 0 0 0-7.43 7.38c0 1.61.53 3.1 1.42 4.32l-.93 2.74 2.86-.9a7.43 7.43 0 0 0 11.51-6.16A7.4 7.4 0 0 0 9.16 1.4zM18 8.78a8.8 8.8 0 0 1-8.84 8.77c-1.55 0-3-.4-4.27-1.1L0 18l1.6-4.7A8.67 8.67 0 0 1 .32 8.77 8.8 8.8 0 0 1 9.16 0 8.8 8.8 0 0 1 18 8.77z"/></svg></span>Weiterleiten</a>
      </li>
          <li class="park-social-buttons__button--twitter park-social-buttons__button"
          data-tracking-suffix="utm_source=twitter&amp;utm_medium=referral&amp;utm_campaign=share">
                <a href="https://twitter.com/intent/tweet?related=rponline&amp;via=rponline&amp;lang=de&amp;text={{ title }}&amp;url={{ url }}"
            target="_blank"
      rel="noopener noreferrer nofollow"
         class="park-button
    park-button--style-twitter
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 24 20" xmlns="http://www.w3.org/2000/svg"><path d="M23.72 2.32a9.61 9.61 0 0 1-2.8.78A4.95 4.95 0 0 0 23.06.35a9.64 9.64 0 0 1-3.09 1.2A4.82 4.82 0 0 0 16.42 0a4.9 4.9 0 0 0-4.74 6.07A13.75 13.75 0 0 1 1.65.9 4.97 4.97 0 0 0 1 3.4a4.96 4.96 0 0 0 2.16 4.1 4.78 4.78 0 0 1-2.2-.62v.07a4.9 4.9 0 0 0 3.9 4.84 4.8 4.8 0 0 1-2.2.09A4.88 4.88 0 0 0 7.2 15.3 9.67 9.67 0 0 1 0 17.35a13.62 13.62 0 0 0 7.46 2.22c8.95 0 13.84-7.53 13.84-14.06a15.3 15.3 0 0 0-.01-.64 10 10 0 0 0 2.43-2.55" fill-rule="evenodd"/></svg></span>Tweeten</a>
      </li>
          <li class="park-social-buttons__button--email park-social-buttons__button"
          data-tracking-suffix="utm_source=mail&amp;utm_medium=referral&amp;utm_campaign=share">
                <a href="                                                                                                                                                  &#x6d;a&#x69;&#x6c;&#x74;&#x6f;:?&#x73;&#x75;b&#x6a;ec&#x74;=&#x48;&#x69;&#x6e;&#x77;e&#x69;&#x73;%20a&#x75;f%20e&#x69;&#x6e;e&#x6e;%20&#x69;&#x6e;&#x74;e&#x72;e&#x73;&#x73;a&#x6e;&#x74;e&#x6e;%20&#x41;&#x72;&#x74;&#x69;&#x6b;e&#x6c;%3&#x41;%20{{ title }}&body=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Sie%20interessieren%3A%0A%0A---------------------------------------------%0A{{ title }}%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%20%0A%0A{{ url }}
"
                     class="park-button
    park-button--style-email
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 16 12" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9.98 6.58l5.66 5.1c-.21.2-.49.32-.8.32H1.16c-.3 0-.58-.12-.79-.33l5.66-5.09L8 8.4l1.98-1.82zM8 7.2L.36.33C.57.13.85 0 1.16 0h13.69c.3 0 .58.12.79.33L8 7.2zm8 3.82L10.48 6.1 16 1.05v9.97zm-16 0V1.05L5.52 6.1 0 11.02z"/></svg></span>                  Weiterleiten
</a>
      </li>
          <li class="park-social-buttons__button--print park-social-buttons__button"
          data-tracking-suffix="">
                <button type="button"
        class="park-button
    park-button--style-print
        "
        data-print="self"
      >  <span class="park-button__icon"><svg viewBox="0 0 18 17" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M15.3 4.5H2.7A2.7 2.7 0 0 0 0 7.2v5.4h3.6v3.6h10.8v-3.6H18V7.2c0-1.5-1.2-2.7-2.7-2.7zm-2.7 9.9H5.4V9.9h7.2v4.5zm2.7-6.3a.9.9 0 0 1-.9-.9c0-.5.4-.9.9-.9s.9.4.9.9-.4.9-.9.9zM14.4 0H3.6v3.6h10.8V0z"/></svg></span>Drucken
</button>
      </li>
      </ul>
                                                                                                                                              <aside class="park-authorsbox"
       title="Autor">
  <div class="park-authorsbox__authors"><div role="tablist" class="park-authorsbox__tabs">Von <span role="presentation" class="park-authorsbox__tab">
          <a id="park-authorsbox__tab-1076952284-1"
             href="#park-authorsbox__panel-1076952284-1"
             role="tab"
             aria-controls="park-authorsbox__panel-1076952284-1"
             class="park-authorsbox__tab-link">Bernd Bussang</a>
        </span> und Carola Siedentop</div></div>
    <div class="park-authorsbox__panels">
        <section id="park-authorsbox__panel-1076952284-1"
             role="tabpanel"
             aria-labelledby="park-authorsbox__tab-1076952284-1"
             class="park-authorsbox__panel"
             itemscope
             itemtype="http://schema.org/Person">
              <link itemprop="sameAs" href="/autor/bernd-bussang-bu/">
                                            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;75&#039; height=&#039;75&#039;%3E%3C/svg%3E"
         alt=""
         data-src="/imgs/33/2/8/4/3/6/0/8/3/65ff31cb-2b00-4e25-b32b-1cb1bfedd592-9cbc510b9504b083.jpg"
         width="75"
         height="75"
                                    style="background-image: url(/imgs/33/2/8/4/3/6/0/8/3/65ff31cb-2b00-4e25-b32b-1cb1bfedd592-9cbc510b9504b083.jpg); background-size: cover"
                                      itemprop="image"
               async="on"
         decoding="async"
         class="park-image">
              <div class="park-authorsbox__name" itemprop="name">Bernd Bussang</div>
            <button type="button"
        aria-controls="park-authorsbox__details-1076952284-1"
      aria-expanded="false"
          class="park-button-arrow-toggle"><svg viewBox="0 0 15 23" xmlns="http://www.w3.org/2000/svg"><path d="M14.84 11.42l.01.02L3.43 22.86.57 19.99l8.56-8.56L.56 2.86 3.42 0l11.42 11.42z"/></svg> Autorendetails aufklappen</button>      <div id="park-authorsbox__details-1076952284-1" class="park-authorsbox__details"
           aria-hidden="true">
        <div class="park-authorsbox__bio" itemprop="description"><p>Bernd Bussang ist Redaktionsleiter in Leverkusen und stellvertretender Leitender Regionalredakteur.</p>
</div>
                  <ul class="park-authorsbox__link-list">
                                      <li class="park-authorsbox__link-item park-authorsbox__link-item--profile">
                <a href="/autor/bernd-bussang-bu/" class="park-authorsbox__link">zum Autorenprofil</a>
              </li>
                      </ul>
              </div>
    </section>
      </div>
  </aside>                      <span class="park-offer-slot"></span>            </div>
</section>        <div class="park-article__scroll-indicator"></div>
                <div class="park-article-content">
      <p class="text">Bei dem Vermissten handelt es sich um einen  Leverkusener Betreuer aus dem evakuierten Ferienlager, hieß es am Donnerstag von der Gendarmerie und dem Leverkusener Veranstalter St. Antonius. Der Wohnwagen des 66-Jährigen sei in Saint-Julien-de-Peyrolas am Fluss Ardèche vom Wasser mitgerissen und zerstört gefunden worden.</p>
    </div>                <div class="park-article-content">
      <p class="text">Ein Sprecher des Veranstalters sagte, dass 80 Kinder aus Leverkusen, Monheim, Hilden, Meerbusch, Leichlingen und Köln sowie 30 bis 40 Betreuer im Zeltlager waren. Alle Kinder seien „soweit wohlauf“ und werden in einer Mehrzweckhalle betreut, auch psychologisch. Drei Kinder und fünf Betreuer werden am Abend noch im Krankenhaus behandelt, die Kinder seien nur zur Beobachtung dort.</p>
    </div>                <div class="park-article-content">
                        <div
    class="park-figure
 park-figure--is-link">
    <link rel="preload" href="/imgs/32/3/0/4/0/0/3/2/1/tok_7e463f66370a0b857b5c369487230ebe/w950_h526_x1796_y1197_UMI_5319_1533836651872-b3d638bbbc1d498d.JPG" as="image">
    <figure role="group" class="park-figure__figure">
                  <a href="/nrw/staedte/leverkusen/leverkusener-sammeln-fuer-ueberschwemmtes-ferienlager-in-frankreich_bid-24290497"
                                   title="Vergrößerte Ansicht"
         aria-describedby="park-figure__caption-1546056440"
         class="park-figure__link">
                <span
          class="park-figure__wrapper">
                              <img src="/imgs/32/3/0/4/0/0/3/2/1/tok_7e463f66370a0b857b5c369487230ebe/w950_h526_x1796_y1197_UMI_5319_1533836651872-b3d638bbbc1d498d.JPG"
         alt=""
         data-src="/imgs/32/3/0/4/0/0/3/2/1/tok_7e463f66370a0b857b5c369487230ebe/w950_h526_x1796_y1197_UMI_5319_1533836651872-b3d638bbbc1d498d.JPG"
         width="950"
         height="526"
                                                     async="on"
         decoding="async"
         class="park-image">
        </span>
              </a>
            <figcaption class="park-figure__caption-wrapper">
          <span
            id="park-figure__caption-1546056440"
            class="park-figure__caption park-figure__caption--image">
                      <a href="/nrw/staedte/leverkusen/leverkusener-sammeln-fuer-ueberschwemmtes-ferienlager-in-frankreich_bid-24290497"
                     class="park-button
        ">5 Bilder</a>
                      Leverkusener sammeln für überschwemmtes Ferienlager in Frankreich

                                          <i class="park-figure__caption-source">Foto: Uwe Miserius</i>
                                    </span>
      </figcaption>
    </figure>
  </div>
      </div>                  <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <script type="text/javascript" class="teads" src="//a.teads.tv/page/55559/tag" async="true"></script>

<div data-display="plista_widget_outstream"></div>
<script type="text/javascript">
(function(c){var x,d,g,s='script',w=window,n=c.name||'PLISTA';try{x=w.frameElement;w=x?w.top:w;}catch(e){}if(x){d=w.document.createElement('div');d.setAttribute(c.dataMode,'plista_widget_'+(c.widgets[0].name||c.widgets[0]));x.parentNode.insertBefore(d,x);}if(!w[n]){w[n]=c;w[n].onwidgetinit=function(d){!d.items.length&&this.passback&&this.passback.call(window,d);};g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "fdef8f87ebba2f7d02cd0cf1",
    "name": "PLISTA_OUTSTREAM",
    "origin": "de",
    "dataMode": "data-display",
    "noCache": true,
    "widgets": [
        "outstream"
    ],
    "passback": function() {
        /*passback script here*/
    }
}));
</script>
<script>
    var min = 0;
    var max = 999999;
    var zufall =  Math.round(Math.random() * (max - min)) + min;
    //document.write("<img src='http://pubads.g.doubleclick.net/gampad/ad?iu=/1017380/Test/tracking_teads/&sz=3x3&c="+zufall+"'/>");
window.console.log("debug Teads: "+zufall);
</script>

        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <script type="text/javascript" class="teads" src="//a.teads.tv/page/55559/tag" async="true"></script>
<script>
    var min = 0;
    var max = 999999;
    var zufall =  Math.round(Math.random() * (max - min)) + min;
    //document.write("<img src='http://pubads.g.doubleclick.net/gampad/ad?iu=/1017380/Test/tracking_teads/&sz=3x3&c="+zufall+"'/>");
window.console.log("debug Teads: "+zufall);
</script>

        </xmp>
  </aside>
  <!-- <![ENDIF]-->
                <div class="park-article-content">
      <p class="text">Das Unwetter kam schnell und heftig, es ließ einen Seitenarm des Flusses anschwellen, schilderten Augenzeugen. „Von jetzt auf gleich stand 1,20 Meter hoch das Wasser auf dem Platz“, sagt ein Helfer der Gemeinde, die am Abend in Leverkusen Spenden sammelt. Sie sollen in der Nacht nach Frankreich gebracht werden. Das Unternehmen Robling hat dafür zwei Transporter zur Verfügung gestellt. Vor allem Kleider, Isomatten und Schlafsäcke werden benötigt. „Zelte, Kleider, alles war mit einem Mal weg“, schildert der Helfer, der Kontakt zu den Betreuern in Frankreich hat. Die Rückfahrt der Teilnehmer werde außerdem organisiert, unklar ist, bis wann das möglich ist.</p>
    </div>                <article class="park-slider
    ">
      <div class="park-slider__list-wrapper">
    <ul class="park-slider__list">
                                                                              <li class="park-slider__item park-slider__item-portal">
                        <span class="park-card-portal">
    <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="22251283"></div>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="22251283"></div>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
</span>          </li>
                                                                                      <li class="park-slider__item park-slider__item-portal">
                        <span class="park-card-portal">
    <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                  <script>
          if (window.park.device.isMobile()) {
            document.write('<xmp class="park-portal--lazy">');
          }
        </script>
            <div id="22512525"></div><script>googletag.cmd.push(function() { googletag.display("22512525"); })</script>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="22512525"></div>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
</span>          </li>
                  </ul>
  </div>
  <ul class="park-slider__arrow-nav">
    <li class="park-slider__arrow-nav-prev" aria-hidden="true">
      <button type="button"
              class="park-slider__arrow-nav-prev-button park-slider__arrow-nav-button">zurück
      </button>
    </li>
    <li class="park-slider__arrow-nav-next" aria-hidden="true">
      <button type="button" class="park-slider__arrow-nav-next-button park-slider__arrow-nav-button">weiter
      </button>
    </li>
  </ul>
  </article>
                <div class="park-article-content">
      <p class="text">Swenja Rickert konnte kurz mit ihrem Sohn telefonieren „Bis auf eine Verletzung am Bein geht es ihm gut“, sagt die Mutter. Der 12-Jährige hatte über das Handy einer Betreuerin Kontakt aufnehmen können. „Er hat noch seine Badehose an, seine Jacke und Badelatschen - alles andere ist weg“, sagt die Leverkusenerin.</p>
    </div>                  <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="Z_CAD-2__Z_MB-5"></div>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <script>
function init() {
    var adslotname = "rp-online.de/content_ad_2";
    var adslot = "/1017380/"+adslotname;
    var adslotid = "div-gptrpd_"+adslotname;
 if(!document.getElementById(adslotid)){
        document.write('<div id="'+adslotid+'"></div>');
    }
    if(!window.SDG) {
        window.setTimeout(init, 100);
        return;  
    }
    var adsize1=[];
    if (window.matchMedia("(min-width: 300px)").matches) {
        adsize1.push([300,250]);
        adsize1.push([300,300]);
    }
    if (window.matchMedia("(min-width: 336px)").matches) {
        adsize1.push([336,280]);
    }
    if (window.matchMedia("(min-width: 468px)").matches) {
        adsize1.push([468,60]);
    }
    if (window.matchMedia("(min-width: 540px)").matches) {
        adsize1.push([540,90]);
        adsize1.push([540,300]);
    }
    if (window.matchMedia("(min-width: 728px)").matches) {
        adsize1.push([728,90]);
    }
    /*if (window.matchMedia("(min-width: 800px)").matches) {
        adsize1.push([800,250]);
    }
    if (window.matchMedia("(min-width: 970px)").matches) {
        adsize1.push([970,90]);
        adsize1.push([970,250]);
    }*/
    document.getElementById(adslotid).parentElement.style.width="100%";
    document.getElementById(adslotid).parentElement.style.margin="15px 0px";

    googletag.cmd.push(function() {
    var slot_cad1 = googletag.defineSlot(adslot,adsize1,adslotid).setCollapseEmptyDiv(true).addService(googletag.pubads());
    googletag.cmd.push(function() {googletag.display(adslotid)});
    googletag.pubads().refresh([slot_cad1]);
    });
};
init();
</script>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
                <div class="park-article-content">
      <p class="text">Das Zeltlager war nach Angaben der Präfektur von Nîmes noch  wegen des Unwetters geräumt worden. Eine Vertreterin des Veranstalters erklärte in Leverkusen, dass der Campingplatz komplett überspült worden sei. Eine Wandergruppe und eine Kanugruppe, die noch unterwegs waren, mussten mit Bussen abgeholt werden. Mehrere Eltern berichten übereinstimmend, dass diese Busse im hohen Wasser  umkippten und die Kinder dort herausgeholt werden mussten.</p>
    </div>                <div class="park-article-content">
                    <aside class="park-embed-html">
    <iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fpermalink.php%3Fstory_fbid%3D1835534093230390%26id%3D450083158442164&width=500" width="500" height="242" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
</aside>      </div>                <div class="park-article-content">
      <p class="text">Die Region war am Mittwoch von heftigen Regenfällen getroffen worden. Mehrere Campingplätze wurden geräumt. Fast 270 Feuerwehrleute sowie vier Helikopter waren zwischenzeitlich im Einsatz. Die Ardèche ist ein beliebtes Urlaubsziel unter anderem für Kanufahrer und Wanderer. Die Leverkusener Gemeinde St. Antonius bietet seit 61 Jahren Zeltlager in Frankreich an. </p>
    </div>                <div class="park-article-content">
      <p><a href="/nrw/staedte/leverkusen/ueberschwemmung-in-franzoesischem-ferienlager-mit-kindern-aus-leverkusen_bid-24289945#a">Hier geht es zur Bilderstrecke: <b>Überschwemmung in französischem Ferienlager mit Kindern aus Leverkusen</b></a></p>
    </div>              <footer class="park-article__sign">(mit dpa/afp)</footer>
      </div>
  </article>
                <aside class="park-outbrain">
      <link rel="preconnect" href="https://widgets.outbrain.com">
    <link rel="preload" href="https://widgets.outbrain.com/outbrain.js" as="script">
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
        }
      })();
    </script>
          <div class="OUTBRAIN" data-ob-template="DE_RPOnline.de" data-src="https://rp-online.de/nrw/staedte/leverkusen/zeltlager-st-antonius-leverkusen-in-saint-julien-de-peyrolas-betreuer-in-frankreich-vermisst_aid-24289755" data-widget-id="AR_10"></div>
        </xmp>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
        }
      })();
    </script>
          <div class="OUTBRAIN" data-ob-template="DE_RPOnline.de" data-src="https://rp-online.de/nrw/staedte/leverkusen/zeltlager-st-antonius-leverkusen-in-saint-julien-de-peyrolas-betreuer-in-frankreich-vermisst_aid-24289755" data-widget-id="AR_10"></div>
        </xmp>
  </aside>                  <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="Z_CAD_4__Z_MB_6"></div>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="Z_CAD_4__Z_MB_6"></div>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
                <section
  class="park-section-portal-right">
                <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="topmobile4"></div>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="rectangle2"></div>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
    <div class="park-section-portal-right__content">
                          <article class="park-tab-container
park-tab-container--teaser-image-list-item
">
    <header class="park-tab-container__header">
              <div
     aria-hidden="true"  class="park-section-headline">Mehr zu  <h2 class="park-section-headline__text">Zeltlager St. Antonius Leverkusen in Saint-Julien-de-Peyrolas: Betreuer in Frankreich vermisst</h2></div>

      </header>
        <div class="park-tab-container__panels">
          <section id="park-tab-container__panel-479621275-1"
               role="tabpanel"
               aria-labelledby="park-tab-container__tab-479621275-1"
               class="park-tab-container__panel">
                <ul class="park-tab-container__items">
                                                          <li class="park-tab-container__item">
                          <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/nrw/staedte/leverkusen/wasserrohrbruch-am-neuenhof_aid-24290567"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
                          <img src="/imgs/32/3/0/4/0/0/7/0/7/tok_f87f8f80df7fa60652deb7b494b262e9/w100_h75_x496_y236_RP_30388303_668710187_4c_190_1_1_3282094186337eb9c41c7c0b6758c090_1533832380_668710187_703c9f0c68-4ba3ffea6873d69d.jpg"
         alt="Neue Wasserrohrbrüche in der Straße Am"
         data-src="/imgs/32/3/0/4/0/0/7/0/7/tok_f87f8f80df7fa60652deb7b494b262e9/w100_h75_x496_y236_RP_30388303_668710187_4c_190_1_1_3282094186337eb9c41c7c0b6758c090_1533832380_668710187_703c9f0c68-4ba3ffea6873d69d.jpg"
         width="71"
         height="54"
                                                     async="on"
         decoding="async"
         class="park-image">
    </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">EVL-Einsatz</span>
  :     <span class="park-teaser-image-list-item__headline">Wieder Wasserrohrbrüche 
in der Straße Am Neuenhof</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="24290567"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></button>
    </footer>
    </article>
            </li>
                                                          <li class="park-tab-container__item">
                          <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/nrw/staedte/leverkusen/cdu-ritterspiele-auf-der-wupperwiese-in-opladen_aid-24285225"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
                          <img src="/imgs/32/3/0/3/7/4/7/7/7/tok_29d2fd75bbe1d9ee8d11dbec7774136f/w100_h75_x1280_y1048_5e938c97-73ec-40ea-8a21-4a3bd26eb014-ddcd4df39d48a2d4.jpg"
         alt="Die Ritterspiele auf Schloss Burg könnten"
         data-src="/imgs/32/3/0/3/7/4/7/7/7/tok_29d2fd75bbe1d9ee8d11dbec7774136f/w100_h75_x1280_y1048_5e938c97-73ec-40ea-8a21-4a3bd26eb014-ddcd4df39d48a2d4.jpg"
         width="71"
         height="54"
                                                     async="on"
         decoding="async"
         class="park-image">
    </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Zurück ins Mittelalter </span>
  :     <span class="park-teaser-image-list-item__headline">Ritterspiele auf der Wupperwiese</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="24285225"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></button>
    </footer>
    </article>
            </li>
                                                          <li class="park-tab-container__item">
                          <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/nrw/staedte/leverkusen/duisburg-polizei-stellt-cannabis-plantage-mit-1000-pflanzen-sicher_aid-24274387"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
                          <img src="/imgs/32/3/0/3/5/4/6/3/1/tok_ea84bfc4c19a5d6167634e3704b954b3/w100_h75_x1063_y708__DSC0078-55569b07ae73507e.JPG"
         alt=""
         data-src="/imgs/32/3/0/3/5/4/6/3/1/tok_ea84bfc4c19a5d6167634e3704b954b3/w100_h75_x1063_y708__DSC0078-55569b07ae73507e.JPG"
         width="71"
         height="54"
                                                     async="on"
         decoding="async"
         class="park-image">
    </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Betreiber sollen aus Leverkusen und Brühl stammen</span>
  :     <span class="park-teaser-image-list-item__headline">Polizei hebt Cannabis-Plantage in Duisburg mit 1000 Pflanzen aus</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="24274387"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></button>
    </footer>
    </article>
            </li>
                                                          <li class="park-tab-container__item">
                          <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/nrw/staedte/leverkusen/trotz-hitze-laufen-gasbrennerarbeiten-auf-friedhoefen_aid-24265869"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
                          <img src="/imgs/32/3/0/3/2/8/6/3/7/tok_df6a0d367ffc6f3beff7740a0fa536a3/w100_h75_x1558_y957_RP_UMI_4351-8d09e52c25967ed3.jpg"
         alt="Thomas Feuerhahn und Gerd Härtel (r.)"
         data-src="/imgs/32/3/0/3/2/8/6/3/7/tok_df6a0d367ffc6f3beff7740a0fa536a3/w100_h75_x1558_y957_RP_UMI_4351-8d09e52c25967ed3.jpg"
         width="71"
         height="54"
                                                     async="on"
         decoding="async"
         class="park-image">
    </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Friedhofsarbeiten in Leverkusen</span>
  :     <span class="park-teaser-image-list-item__headline">Mit dem Gasbrenner gegen das Unkraut</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="24265869"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></button>
    </footer>
    </article>
            </li>
                                                          <li class="park-tab-container__item">
                          <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/nrw/staedte/leverkusen/opladener-sammelt-fuer-brandopfer-in-griechenland_aid-24265823"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
                          <img src="/imgs/32/3/0/3/2/8/4/3/9/tok_2d2912e7e868b0924cc207b149716ae0/w100_h75_x236_y236_RP_30040267_667122627_4c_190_1_1_ea5b8d2cc9481116a08637f503b524b4_1533741395_667122627_224e83c0c7-1dcff49e54fde67f.jpg"
         alt="Der Opladener Stephan Grallert sammelt für"
         data-src="/imgs/32/3/0/3/2/8/4/3/9/tok_2d2912e7e868b0924cc207b149716ae0/w100_h75_x236_y236_RP_30040267_667122627_4c_190_1_1_ea5b8d2cc9481116a08637f503b524b4_1533741395_667122627_224e83c0c7-1dcff49e54fde67f.jpg"
         width="71"
         height="54"
                                                     async="on"
         decoding="async"
         class="park-image">
    </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Hitzewelle in Griechenland</span>
  :     <span class="park-teaser-image-list-item__headline">Opladener sammelt für Brandopfer in Griechenland</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="24265823"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></button>
    </footer>
    </article>
            </li>
                                                          <li class="park-tab-container__item">
                          <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/nrw/staedte/leverkusen/asbestrohre-problem-asbestrohre-problem-in-manfort_aid-24265255"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
                          <img src="/imgs/32/3/0/3/2/5/7/7/1/tok_ff8737f257bc6017d2f0a710968c62d6/w100_h75_x1016_y523_1078713813204_9999-3adc1a105e6d3145.jpg"
         alt="Bei Kanalbauarbeiten  wie auf diesem Foto"
         data-src="/imgs/32/3/0/3/2/5/7/7/1/tok_ff8737f257bc6017d2f0a710968c62d6/w100_h75_x1016_y523_1078713813204_9999-3adc1a105e6d3145.jpg"
         width="71"
         height="54"
                                                     async="on"
         decoding="async"
         class="park-image">
    </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Kanalbau</span>
  :     <span class="park-teaser-image-list-item__headline">Asbestrohre-Problem 
in Manfort entdeckt</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="24265255"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></button>
    </footer>
    </article>
            </li>
                                                          <li class="park-tab-container__item">
                          <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/nrw/staedte/leverkusen/lanxess-steigt-frueher-aus-gemeinschaftsfirma-aus_aid-24264595"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
                          <img src="/imgs/32/3/0/3/2/2/3/8/7/tok_21a7ab1f7ddd153aa72c333a6ce26aef/w100_h75_x1500_y975_DPA_bfunk_dpa_5F9A0400D36BC0D1-9d8f4ea1ee95b364.jpg"
         alt="Die Kölner Firmenzentrale des Spezialchemiekonzerns"
         data-src="/imgs/32/3/0/3/2/2/3/8/7/tok_21a7ab1f7ddd153aa72c333a6ce26aef/w100_h75_x1500_y975_DPA_bfunk_dpa_5F9A0400D36BC0D1-9d8f4ea1ee95b364.jpg"
         width="71"
         height="54"
                                                     async="on"
         decoding="async"
         class="park-image">
    </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Chemie </span>
  :     <span class="park-teaser-image-list-item__headline">Lanxess steigt früher aus Gemeinschaftsfirma aus</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="24264595"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></button>
    </footer>
    </article>
            </li>
                                                          <li class="park-tab-container__item">
                          <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/nrw/staedte/leverkusen/kindercircus-bei-der-leg-in-leverkusen_aid-24262857"
     class="park-teaser-image-list-item__link">
     <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Leverkusen</span>
  :     <span class="park-teaser-image-list-item__headline">Mutmacher in der Manege</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="24262857"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></button>
    </footer>
    </article>
            </li>
                                                          <li class="park-tab-container__item">
                          <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/nrw/staedte/leverkusen/leverkusen-hitdorfer-faehre-sucht-personal_aid-24261213"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
                          <img src="/imgs/32/3/0/3/0/8/9/2/5/tok_494317886e3d6b67b6902584a32b51fe/w100_h75_x1796_y1010_RP_faehre_hitdorf-95b959874af50439.jpg"
         alt="Verantwortungsvoller Job auf dem Rhein: In"
         data-src="/imgs/32/3/0/3/0/8/9/2/5/tok_494317886e3d6b67b6902584a32b51fe/w100_h75_x1796_y1010_RP_faehre_hitdorf-95b959874af50439.jpg"
         width="71"
         height="54"
                                                     async="on"
         decoding="async"
         class="park-image">
    </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Rheinübergang  </span>
  :     <span class="park-teaser-image-list-item__headline">Fähre in Hitdorf sucht einen „Kapitän“  </span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="24261213"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></button>
    </footer>
    </article>
            </li>
                                                          <li class="park-tab-container__item">
                          <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/nrw/staedte/leverkusen/sport/nach-platz-drei-in-wittlich-folgt-in-nordhessen-der-naechste-cup_aid-24246017"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
                          <img src="/imgs/32/3/0/2/5/3/0/4/9/tok_6a2ced575e1e4f5aafcbfee18908a27b/w100_h75_x481_y217_RP_30243965_665478903_4c_190_1_1_c879342274a44652927af2fe3bda3e15_1533644341_665478903_140049a50f-31cee2fb2b8711da.jpg"
         alt="Nicht nur Sally Potocki präsentierte sich"
         data-src="/imgs/32/3/0/2/5/3/0/4/9/tok_6a2ced575e1e4f5aafcbfee18908a27b/w100_h75_x481_y217_RP_30243965_665478903_4c_190_1_1_c879342274a44652927af2fe3bda3e15_1533644341_665478903_140049a50f-31cee2fb2b8711da.jpg"
         width="71"
         height="54"
                                                     async="on"
         decoding="async"
         class="park-image">
    </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Dritter Platz in Wittlich</span>
  :     <span class="park-teaser-image-list-item__headline">Für die Elfen ist nach dem Turnier vor dem Turnier</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="24246017"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></button>
    </footer>
    </article>
            </li>
                  </ul>
              </section>
      </div>
</article>
            </div>
</section>      </div>                <div class="park-section "
  >
                    <aside id="park-comments"
         class="park-comments"
         data-comments-id="30396679"
         data-comments-url="/api/comments?beitrag_id=30396679"
         data-comments-counturl="/api/comments?type=count&amp;beitrag_id=30396679">
    <header class="park-comments__commentscount"></header>
      <article class="park-comments-form">
    <div class="park-comments-form__wrapper park-comments-form__default">
      <p class="park-comments-form__headline ">Ihre Meinung zum Thema ist gefragt</p>
              <p class="park-comments-form__paragraph park-comments-form__inline"> Schreiben Sie jetzt Ihre Meinung zu: </p>
        <h2 aria-hidden="true" class="park-comments-form__paragraph park-comments-form__inline">
          Zeltlager St. Antonius Leverkusen in Saint-Julien-de-Peyrolas: Betreuer in Frankreich vermisst
        </h2>
      
    <p class="park-comments-form__paragraph">
      <a href="/allgemeines/regeln-fuer-leserkommentare-auf-rp-online_aid-14359445" target="_blank">Beachten Sie dabei bitte unsere Regeln für Leserkommentare</a></p>
    </div>
    <div class="park-comments-form__wrapper park-comments-form__success" aria-hidden="true">
      <p class="park-comments-form__headline "> Vielen Dank für Ihren Beitrag!</p>
      <p class="park-comments-form__paragraph "> Ihr Kommentar wird nun gesichtet. Im Anschluss erhalten Sie eine E-Mail von uns. Bitte beachten Sie, dass es bei einem großen Kommentaraufkommen zu längeren Wartezeiten kommen kann. Wir sichten die Kommentare werktags zwischen 09 und 22 Uhr. Samstags und sonntags sind wir in der Regel von 10 bis 18 Uhr für Sie da. </p>
    </div>
    <div class="park-comments-form__wrapper park-comments-form__error" aria-hidden="true">
      <p class="park-comments-form__headline "> Es ist ein Fehler aufgetreten!</p>
      <p class="park-comments-form__paragraph "> Bitte versuchen Sie es erneut. </p>
    </div>
    <div class="park-comments-form__wrapper park-comments-form__closed" aria-hidden="true">
      <p class="park-comments-form__headline "> Es ist ein Fehler aufgetreten!</p>
      <p class="park-comments-form__paragraph "> Hitzefrei für die Community. Wir aktualisieren derzeit unser System. Deswegen können für ein paar Stunden keine Kommentare eingereicht werden. </p>
    </div>
    <div class="park-comments-form__wrapper park-comments-form__suspended" aria-hidden="true">
      <p class="park-comments-form__headline "> Es ist ein Fehler aufgetreten!</p>
      <p class="park-comments-form__paragraph "> Ihr Benutzer ist für neue Kommentare gesperrt. </p>
    </div>
    <div class="park-comments-form__wrapper park-comments-form__unauthorized" aria-hidden="true">
      <p class="park-comments-form__headline "> </p>
      <p class="park-comments-form__paragraph "> Um einen neuen Kommentar zu erstellen, <a href="/sso/login">melden Sie sich bitte an</a>. </p>
    </div>
    <div class="park-comments-form__wrapper">
            <form method="post"
      action="#void"
      class="park-form
  "
    >
                <div class="park-textarea
  park-textarea--message
    park-input-group
  park-input-group--textarea"
  >
    <label id="park-textarea__label-846576357"
         for="park-textarea__textarea-846576357"
         tabindex="-1"
         class="park-textarea__label">Nachricht</label>
  <textarea id="park-textarea__textarea-846576357"
            autocapitalize="sentences"
            class="park-textarea__textarea"
            autocomplete="off"
          name="message"
                                    ></textarea>
  </div>
          <div class="park-input
      park-input--notify_me
         park-input--checkbox
          park-input-group
  park-input-group--input"
  >
              <input id="park-input__input-228518105"
             class="park-input__input"
          name="notify_me"
              type="checkbox"
                                                        >
        <label id="park-input__label-228518105"
           for="park-input__input-228518105"
           tabindex="-1"
           class="park-input__label">Mich über weitere Kommentare per E-Mail benachrichtigen</label>
    </div>
      <button type="submit"
        class="park-button
        "
    >Absenden
</button>
  </form>    </div>


  </article>
    <div class="park-comments__wrapper">
      <div class="park-select
  park-select--sorting
      park-input-group
  park-input-group--select"
    >
    <label id="park-select__label-894799343"
         for="park-select__select-894799343"
         tabindex="-1"
         class="park-select__label park-select__label--is-hidden">Sortierung
    </label>
      <select id="park-select__select-894799343"
            class="park-select__select"
              name="sorting"
                                    >
                    <option value="date+"
                selected                class="park-select__option park-select__option--date+">Älteste zuerst</option>
              <option value="date-"
                                class="park-select__option park-select__option--date-">Neueste zuerst</option>
          </select>
    </div>      <ul id="park-comments" class="park-comments__comments"></ul>
      <hr class="park-comments__ruler">
      <button type="button"
        class="park-button
        "
    >  <span class="park-button__loader"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 30"><path opacity=".2" d="M0 10h4v10H0z"><animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0s" dur="0.6s" repeatCount="indefinite"/><animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0s" dur="0.6s" repeatCount="indefinite"/><animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0s" dur="0.6s" repeatCount="indefinite"/></path><path opacity=".2" d="M8 10h4v10H8z"><animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0.15s" dur="0.6s" repeatCount="indefinite"/><animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0.15s" dur="0.6s" repeatCount="indefinite"/><animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0.15s" dur="0.6s" repeatCount="indefinite"/></path><path opacity=".2" d="M16 10h4v10h-4z"><animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0.3s" dur="0.6s" repeatCount="indefinite"/><animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0.3s" dur="0.6s" repeatCount="indefinite"/><animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0.3s" dur="0.6s" repeatCount="indefinite"/></path></svg></span>Weitere Kommentare laden
</button>
    </div>
    <template>
      <li class="park-comments__comment">
        <blockquote class="park-comments__comment-text"></blockquote>
        <footer class="park-comments__comment-metadata">
          <cite class="park-comments__comment-user"></cite>
          <a href="#void" class="park-comments__comment-link">
            <time class="park-comments__comment-time"></time>
          </a>
        </footer>
      </li>
    </template>
  </aside>
                  <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="Z_Footer__Z_Footer"></div>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="Z_Footer__Z_Footer"></div>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
                <footer class="park-section-footer">
              <a href="/"
                     class="park-button
        ">zur Startseite</a>
  </footer>      </div>      </div>
</section>              </main>
  <div class="park-outofpage-portal">
                        <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--interstitial';
        }
      })();
    </script>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--';
        }
      })();
    </script>
                <div id="out-of-page"></div>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
      </div>
  </div>
                    <footer
    class="park-footer">
    <div class="park-footer__wrapper">
      <div class="park-footer__top-links">
        <ul class="park-footer__social park-footer__list">
                      <li class="park-footer__item">
              <a class="park-footer__link park-footer__icon park-footer__icon--facebook"
                 href="https://www.facebook.com/rponline">www.facebook.com/rponline</a>
            </li>
                      <li class="park-footer__item">
              <a class="park-footer__link park-footer__icon park-footer__icon--twitter"
                 href="https://twitter.com/rponline">@rponline</a>
            </li>
                  </ul>
        <ul class="park-footer__main-links">
                      <li class="park-footer__item">
              <a class="park-footer__link park-footer__link--main" href="/info/impressum/">Impressum</a>
            </li>
                      <li class="park-footer__item">
              <a class="park-footer__link park-footer__link--main" href="/info/kontakt/">Kontakt</a>
            </li>
                      <li class="park-footer__item">
              <a class="park-footer__link park-footer__link--main" href="/info/datenschutz/">Datenschutz</a>
            </li>
                      <li class="park-footer__item">
              <a class="park-footer__link park-footer__link--main" href="/info/agb/">AGB</a>
            </li>
                  </ul>
      </div>
              <div class="park-footer__middle">
          <div class="park-footer__newsletter">
            <span class="park-footer__headline">Die Stimme des Westens</span>
            <div>Bestellen Sie hier den täglichen Newsletter aus der Chefredaktion.</div>
            <form method="post"
      action="/app/newsletter/"
      class="park-form
       park-form--vertical
  "
    >
                <div class="park-input
      park-input--email
         park-input--email
         park-input--required
        park-input--label-is-hidden
      park-input-group
  park-input-group--input"
  >
                <label id="park-input__label-1886978990"
           for="park-input__input-1886978990"
           tabindex="-1"
           class="park-input__label park-input__label--is-hidden">Ihre E-Mail-Adresse        <abbr class="park-input__required" title="Dieses Eingabefeld ist erforderlich">*</abbr>
      </label>
    <input id="park-input__input-1886978990"
          autocapitalize="words"
             class="park-input__input"
          name="email"
              type="email"
                  placeholder="E-Mail Adresse"
                                              required
            >
      </div>
      <button type="submit"
        class="park-button
        "
    >Newsletter bestellen
</button>
  </form>          </div>
          <div class="park-footer__services">
            <span class="park-footer__headline">Services</span>
            <ul class="park-footer__list park-footer__list--two-columns">
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="https://www.weekli.de/?utm_source=rpo&amp;utm_medium=refDigitaleProspekte">Digitale Prospekte</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="/leben/reisen/schwarzwald-baden-wuerttemberg/?csref=footer">Schwarzwald</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="https://spiele.rp-online.de/">Pausenspiele</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="/digitales/rp-online-app/">RP Apps</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="/app/newsletter/">Newsletter</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="/app/feed/">RSS Feed</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="/archiv/">Archiv</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="/thema/">Themen</a>
                </li>
                          </ul>
          </div>
          <div class="park-footer__publisher-links">
            <span class="park-footer__headline">Verlag</span>
            <ul class="park-footer__list">
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="https://www.rheinischepostmediengruppe.de/">Rheinische Post Mediengruppe</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="https://karriere.rheinischepostmediengruppe.de/">Karriere</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="https://www.rheinischepostmediengruppe.de/Kundenservice">Kundenservice</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="http://rp-media.de/">Mediadaten</a>
                </li>
                          </ul>
          </div>
        </div>
            <aside class="park-footer__endnote">
        © RP Digital GmbH | Alle Rechte vorbehalten
      </aside>
    </div>
  </footer>
      </div>
      <script>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</script>
  </body>
</html>
