<!DOCTYPE html>
<html lang="de"
      class="js-disabled fonts-loaded
 "
      data-config="{&quot;rootBase&quot;:&quot;&quot;,&quot;assetsBase&quot;:&quot;\/assets&quot;,&quot;keys&quot;:{&quot;googleTagManager&quot;:&quot;GTM-N938K5&quot;},&quot;version&quot;:&quot;1525761857&quot;}">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
    <script>
    if (window.matchMedia && matchMedia('screen and (min-width: 45.3125em)').matches) {
      document.querySelector('meta[name="viewport"]').setAttribute('content', 'width=1280, user-scalable=no');

      window.setTimeout(function () {
        document.querySelector('meta[name="viewport"]').setAttribute('content', 'width=1280');
      }, 1000);
    }
  </script>
    <link rel="preload" href="/assets/fonts/Merriweather-Regular.woff2" as="font"
      crossorigin="anonymous">
<link rel="preload" href="/assets/fonts/SourceSansPro-Regular.woff2" as="font"
      crossorigin="anonymous">
<link rel="preload" href="/assets/fonts/SourceSansPro-Semibold.woff2" as="font"
      crossorigin="anonymous">
  <link rel="preload"
        href="/assets/skins/rp-online/main.css?v=1525761857"
        as="style">
  <link rel="preconnect" href="https://script.ioam.de">
  <link rel="dns-prefetch" href="https://script.ioam.de">
  <link rel="preload" href="/assets/main.js?v=1525761857" crossorigin as="script">
  <link rel="preload" href="/assets/widgets/vendor.js?v=1525761857" as="script">
  <link rel="preload" href="/assets/widgets/twig-worker.js?v=1525761857" as="worker">
      <link rel="preconnect" href="https://www.googletagservices.com">
    <link rel="dns-prefetch" href="https://www.googletagservices.com">
    <link rel="preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
      <title>Theodor-Fliedner-Stiftung: Pflegekräfte laufen jeden Tag nach Hawai</title>
    <meta name="robots"
        content="index,follow,noarchive,noodp">
            <link rel="amphtml" href="https://rp-online.de/nrw/staedte/hilden/stadtgespraech/pflegekraefte-laufen-jeden-tag-nach-hawai_aid-22491911?output=amp">
          <link rel="alternate" href="android-app://com.rheinischepost.wrapper/http/rp-online.de/nrw/staedte/hilden/stadtgespraech/pflegekraefte-laufen-jeden-tag-nach-hawai_aid-22491911">
          <link rel="canonical" href="https://rp-online.de/nrw/staedte/hilden/stadtgespraech/pflegekraefte-laufen-jeden-tag-nach-hawai_aid-22491911">
          <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/nrw/staedte/hilden/stadtgespraech/feed.rss">
                  <meta name="description" content="Zum Tag der Pflege am 12. Mai hat die Theodor-Fliedner-Stiftung das Motto &quot;Ohne uns läuft nix!&quot; ausgegeben. Zu der fachlichen und emotionalen Bedeutung">
          <meta name="author" content="RP ONLINE">
          <meta property="fb:pages" content="691150114233021, 157609374682189, 975892905776921, 177927112239882, 201519383361410, 164152790460588, 771219556295797, 1425294447728778, 209570109213078, 266806183462952, 1445683922396235, 806880782660546, 433255456781969, 297917747036397, 279866478890124, 263392720478839, 195987887207082, 307920532715027, 1398944487074665, 748582041938124, 227597390780672, 959686534084333, 1917829905111803, 482857181796631, 1457424634553410, 1105921296090163, 105060432982366, 114767895390591, 1374810986178435, 352209364881882, 187302944620629, 1680948292137497">
          <meta name="keywords" content="Stiftung, Theodor Fliedner, Pflege, Tag, Motto, läuft, Mitarbeitende, Pflegekräfte, Strecke, Mitarbeiten, Altenpflege, pflegespezifisches, Krankenpflege, Altenpflegehelfer, Pflegedienstleitung, Heilerziehungspfleger, Dienst">
          <meta name="news_keywords" content="Stiftung, Theodor Fliedner, Pflege, Tag, Motto, läuft, Mitarbeitende, Pflegekräfte, Strecke, Mitarbeiten, Altenpflege, pflegespezifisches, Krankenpflege, Altenpflegehelfer, Pflegedienstleitung, Heilerziehungspfleger, Dienst">
          <meta name="og:title" content="Theodor-Fliedner-Stiftung: Pflegekräfte laufen jeden Tag nach Hawai">
          <meta name="og:type" content="website">
          <meta name="og:site_name" content="RP ONLINE">
          <meta name="og:url" content="https://rp-online.de/nrw/staedte/hilden/stadtgespraech/pflegekraefte-laufen-jeden-tag-nach-hawai_aid-22491911">
          <meta name="og:description" content="Zum Tag der Pflege am 12. Mai hat die Theodor-Fliedner-Stiftung das Motto &quot;Ohne uns läuft nix!&quot; ausgegeben. Zu der fachlichen und emotionalen Bedeutung">
          <meta name="og:image" content="https://rp-online.de/imgs/32/2/5/7/5/0/2/8/5/tok_408e22d949569e3a41feef97f14120c7/w940_h528_x470_y264_148c31ab63f2cd45.jpg">
          <meta name="twitter:site" content="@rponline">
          <meta name="twitter:site:id" content="15427879">
          <meta name="twitter:card" content="summary_large_image">
          <meta name="twitter:title" content="Theodor-Fliedner-Stiftung: Pflegekräfte laufen jeden Tag nach Hawai">
          <meta name="twitter:description" content="Zum Tag der Pflege am 12. Mai hat die Theodor-Fliedner-Stiftung das Motto &quot;Ohne uns läuft nix!&quot; ausgegeben. Zu der fachlichen und emotionalen Bedeutung">
          <meta name="twitter:url" content="https://rp-online.de/nrw/staedte/hilden/stadtgespraech/pflegekraefte-laufen-jeden-tag-nach-hawai_aid-22491911">
          <meta name="twitter:image" content="https://rp-online.de/imgs/32/2/5/7/5/0/2/8/5/tok_408e22d949569e3a41feef97f14120c7/w940_h528_x470_y264_148c31ab63f2cd45.jpg">
            <meta name="application-name" content="Theodor-Fliedner-Stiftung: Pflegekräfte laufen jeden Tag nach Hawai">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="theme-color" content="#ffffff">
        <script type="application/ld+json">
      {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/rp-online.de\/nrw\/staedte\/hilden\/stadtgespraech\/pflegekraefte-laufen-jeden-tag-nach-hawai_aid-22491911"},"headline":"Theodor-Fliedner-Stiftung: Pflegekr\u00e4fte laufen jeden Tag nach Hawai","image":{"@type":"ImageObject","url":"https:\/\/rp-online.de\/imgs\/32\/2\/5\/7\/5\/0\/2\/8\/5\/tok_318899f4c2b9fe59c63acaa7ab4072e2\/w940_h526_x470_y264_148c31ab63f2cd45.jpg","height":526,"width":950},"datePublished":"2018-05-08 00:08","dateModified":"2018-05-07 18:58:53","author":{"@type":"Person","name":"RP ONLINE"},"publisher":{"@type":"Organization","name":"RP ONLINE","logo":{"@type":"ImageObject","url":"","width":"","height":""}},"description":"Zum Tag der Pflege am 12. Mai hat die Theodor-Fliedner-Stiftung das Motto \"Ohne uns l\u00e4uft nix!\" ausgegeben. Zu der fachlichen und emotionalen Bedeutung wurde eine passende, imposante Zahl gefunden. Denn jeder Mitarbeiter der Theodor Fliedner Stiftung l\u00e4uft im Schnitt f\u00fcnf Kilometer f\u00fcr alte, kranke oder Menschen mit Behinderung - das ist bei 2200 Mitarbeitenden die Strecke Deutschland nach Hawaii. Jeden Tag."}


    </script>
    <style>
  @font-face {
    font-family: 'Merriweather';
    font-style: normal;
    font-weight: 400;
    src: url(/assets/fonts/Merriweather-Regular.woff2) format('woff2'), url(/assets/fonts/Merriweather-Regular.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
  }

  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 400;
    src: url(/assets/fonts/SourceSansPro-Regular.woff2) format('woff2'), url(/assets/fonts/SourceSansPro-Regular.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
  }

  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 600;
    src: url(/assets/fonts/SourceSansPro-Semibold.woff2) format('woff2'), url(/assets/fonts/SourceSansPro-Semibold.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
  }
</style>  <style>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</style>
    <noscript>
    <link
      href="/assets/skins/rp-online/main.css?v=1525761857"
      rel="stylesheet">
  </noscript>
      <script>
      var link = document.createElement('link');

      link.rel = 'stylesheet';
      link.href = '/assets/skins/rp-online/main.css?v=1525761857';

      document.head.appendChild(link);
    </script>
    <!--[IF !IE]> -->
      <script>
      window.ads = {"desktop":{"slots":[{"stroeer":true,"adSlotName":"banner","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDElocalnews\uD83C\uDFDEhilden","size":"","collapse":false,"lazyload":false,"targeting":[],"type":"standard"},{"stroeer":true,"adSlotName":"sky","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDElocalnews\uD83C\uDFDEhilden","size":"","collapse":false,"lazyload":false,"targeting":[],"type":"standard"},{"stroeer":true,"adSlotName":"out-of-page","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDElocalnews\uD83C\uDFDEhilden","size":"","collapse":false,"lazyload":false,"targeting":[],"type":"interstitial"},{"stroeer":true,"adSlotName":"rectangle","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDElocalnews\uD83C\uDFDEhilden","size":"","collapse":false,"lazyload":false,"targeting":[],"type":"standard"},{"stroeer":false,"adSlotName":"8067333","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDERPO_Unterbrecher_Artikel","size":[[540,90],"fluid",[468,60],[336,280],[300,250],[1,1]],"collapse":false,"lazyload":false,"targeting":[],"type":"standard"},{"stroeer":true,"adSlotName":"rectangle2","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDElocalnews\uD83C\uDFDEhilden","size":"","collapse":false,"lazyload":false,"targeting":[],"type":"standard"},{"stroeer":false,"adSlotName":"22461945","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDErp-online.de\uD83C\uDFDEfooter-ad","size":[[300,250],[468,60],[728,90],[800,250],[970,90],[970,250]],"collapse":true,"lazyload":false,"targeting":[],"type":"standard"},{"stroeer":false,"adSlotName":"22251283","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDERPO","size":["fluid"],"collapse":false,"lazyload":false,"targeting":{"pos":"kampa-1"},"type":"standard"}],"targeting":{"nielsen":"2","bundesland":"NRW","type":"artikel","cid":"22491911","pfad1":"nrw","pfad2":"staedte","pfad3":"hilden","pfad4":"stadtgespraech","pfad5":"stop","oms":"localnews","mode":"desktop"},"keyValues":{"nielsen":"2","bundesland":"NRW","type":"artikel","cid":"22491911","pfad1":"nrw","pfad2":"staedte","pfad3":"hilden","pfad4":"stadtgespraech","pfad5":"stop","oms":"localnews","mode":"desktop"},"zone":"localnews","subZone":"hilden"},"mobile":{"slots":[{"stroeer":true,"adSlotName":"ist","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDElocalnews\uD83C\uDFDEhilden","size":[[1,1]],"collapse":false,"lazyload":false,"targeting":[],"type":"interstitial"},{"stroeer":true,"adSlotName":"topmobile","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDElocalnews\uD83C\uDFDEhilden","size":"[[]]","collapse":1,"lazyload":false,"targeting":{"key":""},"type":"standard"},{"stroeer":true,"adSlotName":"topmobile2","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDElocalnews\uD83C\uDFDEhilden","size":"[[]]","collapse":false,"lazyload":false,"targeting":[],"type":"standard"},{"stroeer":true,"adSlotName":"topmobile3","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDElocalnews\uD83C\uDFDEhilden","size":"[[]]","collapse":false,"lazyload":false,"targeting":{"key":"pos3"},"type":"standard"},{"stroeer":false,"adSlotName":"8067391","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDERPO_Mobile_Artikel_Unterbrecher","size":[[414,200],[320,50],[320,100],[300,250],[375,200],[468,60],[568,100],[300,50],[320,150],[468,90],[300,100]],"collapse":false,"lazyload":false,"targeting":[],"type":"standard"},{"stroeer":true,"adSlotName":"topmobile4","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDElocalnews\uD83C\uDFDEhilden","size":"[[]]","collapse":false,"lazyload":false,"targeting":[],"type":"standard"},{"stroeer":false,"adSlotName":"22461945","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDErp-online.de\uD83C\uDFDEfooter-ad","size":[[320,50],[320,100],[320,150],[300,250],[300,600]],"collapse":true,"lazyload":false,"targeting":[],"type":"standard"},{"stroeer":false,"adSlotName":"22251283","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDERPO","size":["fluid"],"collapse":false,"lazyload":false,"targeting":{"pos":"mobil-kampa-1"},"type":"standard"}],"targeting":{"nielsen":"2","bundesland":"NRW","type":"artikel","cid":"22491911","pfad1":"nrw","pfad2":"staedte","pfad3":"hilden","pfad4":"stadtgespraech","pfad5":"stop","oms":"localnews\uD83C\uDFDEhilden","mode":"mobile"},"keyValues":{"nielsen":"2","bundesland":"NRW","type":"artikel","cid":"22491911","pfad1":"nrw","pfad2":"staedte","pfad3":"hilden","pfad4":"stadtgespraech","pfad5":"stop","oms":"localnews\uD83C\uDFDEhilden","mode":"mobile"},"zone":"localnews","subZone":"hilden"},"reloadFrequency":"5"};
    </script>
    <script>
    if (!window.Promise) {
      document.write('<script src="/assets/es6-polyfill.js?v=1525761857"></' + 'script>');
    }
    if (!window.IntersectionObserver) {
      document.write('<script src="/assets/intersection-observer-polyfill.js?v=1525761857"></' + 'script>');
    }
  </script>
      <script>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</script>
    <script async
          src="/assets/main.js?v=1525761857"></script>
  <script async
          src="/assets/widgets/vendor.js?v=1525761857"></script>
          <script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_rp-online/metaTag.min.js"
          async
          onload="window.park.stroeer.init()"></script>
          <script>
      (function () {
        var dataLayer = {"ressort":"nrw","subressort":"staedte\/hilden","dossier":"stadtgespraech","contentType":"Artikel","analyticsUrl":"https:\/\/rp-online.de\/nrw\/staedte\/hilden\/stadtgespraech\/pflegekraefte-laufen-jeden-tag-nach-hawai_aid-22491911","author":"RP ONLINE","date":"2018-05-08","origin":"1","seo":"\/nrw\/staedte\/hilden\/stadtgespraech\/pflegekraefte-laufen-jeden-tag-nach-hawai_aid-22491911","rho_url":"\/\/r.rp-online.de\/images\/pic.gif?m=rp&b=25750285&cstr=22491911&l=&tit=Pflegekr%E4fte+laufen+jeden+Tag+nach+Hawai&url=https%3A%2F%2Frp-online.de%2Fnrw%2Fstaedte%2Fhilden%2Fstadtgespraech%2Fpflegekraefte-laufen-jeden-tag-nach-hawai_aid-22491911&sep=%7C&tce=1&tid=64816&tn=64813&tp=50327%7C64600%7C64701%7C64813&tpn=50327%7C64600%7C64701%7C64813&random=' + Math.random() + '&r=' + escape(document.referrer) + '&json=1&con=' + (navigator.cookieEnabled ? 1 : 0) + '&sz=' + (screen.width + 'x' + screen.height + 'x' + screen.colorDepth) + '&cs=1'"};

        window.dataLayer = [];

        if (dataLayer.mobile || dataLayer.desktop) {
          if (!window.park.device.isMobile()) {
            if (dataLayer.desktop) {
              window.dataLayer = [dataLayer.desktop];
            }
          } else {
            if (dataLayer.mobile) {
              window.dataLayer = [dataLayer.mobile];
            }
          }
        } else {
          window.dataLayer = [dataLayer];
        }
      })();
    </script>
            <script>
      window.iam_data = {"desktop":{"st":"rponl","cp":"Thema-Nachrichten","sv":"i2","co":"https:\/\/rp-online.de\/nrw\/staedte\/hilden\/stadtgespraech\/pflegekraefte-laufen-jeden-tag-nach-hawai_aid-22491911"},"mobile":{"st":"mobrpo","cp":"Thema-Nachrichten","sv":"mo","co":"https:\/\/rp-online.de\/nrw\/staedte\/hilden\/stadtgespraech\/pflegekraefte-laufen-jeden-tag-nach-hawai_aid-22491911"}};
      var script = document.createElement('script');

      script.onload = function () {
        window.park.ivw.trackPageView();
      };
      script.async = true;
      script.src = 'https://script.ioam.de/iam.js';
      document.head.appendChild(script);
    </script>
          <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
          'gtm.start':
            new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
          'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
      })(window, document, 'script', 'dataLayer', 'GTM-N938K5');
    </script>
        <!-- <![ENDIF]-->
  <meta name="msapplication-config"
        content="/assets/skins/rp-online/browserconfig.xml?v=1525761857">
  <link rel="icon"
        href="/assets/skins/rp-online/favicon.ico?v=1525761857"
        sizes="16x16 32x32 48x48"
        type="image/x-icon">
  <link rel="shortcut icon"
        href="/assets/skins/rp-online/favicon.ico?v=1525761857"
        sizes="16x16 32x32 48x48" type="image/x-icon">
  <link rel="apple-touch-icon-precomposed"
        href="/assets/skins/rp-online/apple-icon-precomposed.png?v=1525761857">
  <link rel="apple-touch-icon" sizes="180x180"
        href="/assets/skins/rp-online/apple-icon-180x180.png?v=1525761857">
  <link rel="manifest" href="/assets/skins/rp-online/manifest.json?v=1525761857">
</head>
<body itemscope itemtype="http://schema.org/WebPage">
                <header
  class="park-header
">
  <div class="park-header__nav">
    <ul class="park-header__skiplinks" title="Sprungmenü">
      <li><a class="park-header__skiplink" href="#park-main">Zum Inhalt springen (Drücken Sie Enter)</a></li>
      <li><a class="park-header__skiplink" href="#park-navigation">Zum Hauptmenü springen (Drücken Sie Enter)</a></li>
      <li><a class="park-header__skiplink" href="#park-header__search">Zur Suche springen (Drücken Sie Enter)</a></li>
    </ul>
    <div id="park-header__offer" class="park-header__offer">
      <span class="park-offer-slot"></span>      <button class="park-header__offer-close"
              data-close="true"
              aria-controls="park-header__offer"
              aria-expanded="true"><svg viewBox="0 0 8 8" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M8 6.87L6.87 8 4 5.13 1.13 8 0 6.87 2.87 4 0 1.13 1.13 0 4 2.87 6.87 0 8 1.13 5.13 4z"/></svg>        Schließen
      </button>
    </div>
    <ul class="park-header__wrapper">
      <li class="park-header__logo">
        <b class="park-header__logo-headline">
        <a href="/" title="Zur Startseite">
          <span class="park-header__logo-text">Rheinische Post Online</span>
          <svg viewBox="0 0 119 27" xmlns="http://www.w3.org/2000/svg">
  <title>RP-Online Logo</title>
  <polygon
    points="26.9730002 18.4450856 26.9730002 22.0889552 0.00399985695 22.0889552 0.00399985695 26.9327129 26.9730002 26.9327129 26.9730002 23.2983159 31.8802382 23.2983159 31.8802382 18.4450856"
    fill="#FFCB04"></polygon>
  <path
    d="M6.493.311H.004v.859c1.098.01 1.815.234 1.815 2.097v15.197h3.147v-5.952h1.408l3.864 5.952h4.356v-.751c-.915-.029-1.558-.78-2.176-1.541L9.46 12.048c2.257-.745 4.545-2.507 4.545-5.8 0-3.67-2.413-5.937-7.512-5.937zm0 10.742l-1.534-.073V1.754h.99c3.082 0 4.59 1.522 4.59 4.591 0 3.366-1.662 4.708-4.046 4.708zM21.69.311h-6.344v.859c1.136 0 1.824.271 1.824 2.097v15.197h3.14v-5.772h.698c4.946 0 8.14-1.765 8.14-6.176 0-3.761-2.214-6.205-7.458-6.205zm-.682 10.947h-.707V1.754h1.261c2.987 0 4.12 1.664 4.12 4.913 0 3.84-1.834 4.591-4.674 4.591zM44.24.052c-4.52 0-7.804 3.77-7.804 9.318 0 5.523 3.259 9.362 7.805 9.362 4.526 0 7.839-3.713 7.839-9.264 0-5.548-3.294-9.416-7.84-9.416zm0 1.434c2.568 0 4.402 2.703 4.402 7.884 0 5.371-1.588 7.923-4.401 7.923-2.561 0-4.338-2.678-4.338-7.923 0-5.28 1.524-7.884 4.338-7.884zM65.2 18.464h2.984V.311h-2.05v12.943L58.802.311h-3.23v18.153h2.023V5.227L65.2 18.464zm7.82 0h8.55v-1.62h-5.454V.311H73.02v18.153zm11.166.003h3.057V.314h-3.057v18.153zm17.49-.003h2.977V.311h-2.042l-.01 12.943L95.27.311h-3.23v18.153h2.032l-.01-13.237 7.612 13.237h.001zm7.814 0h9.398v-1.62h-6.242V9.692h4.51V8.107l-4.51-.01V1.87h5.436V.31h-8.592v18.154z"
    fill="#000"
    fill-rule="evenodd"/>
</svg>        </a>
      </b>
      </li>
            <li class="park-header__quicklinks">
        <ul class="park-header__quicklinks-items">
                      <li class="park-header__quicklinks-item">
              <a href="/nrw/" class="park-header__quicklinks-item-link">NRW</a>
            </li>
                      <li class="park-header__quicklinks-item">
              <a href="/wirtschaft/" class="park-header__quicklinks-item-link">Wirtschaft</a>
            </li>
                      <li class="park-header__quicklinks-item">
              <a href="/politik/" class="park-header__quicklinks-item-link">Politik</a>
            </li>
                      <li class="park-header__quicklinks-item">
              <a href="/sport/" class="park-header__quicklinks-item-link">Sport</a>
            </li>
                      <li class="park-header__quicklinks-item">
              <a href="/kultur/" class="park-header__quicklinks-item-link">Kultur</a>
            </li>
                      <li class="park-header__quicklinks-item">
              <a href="/panorama/" class="park-header__quicklinks-item-link">Panorama</a>
            </li>
                      <li class="park-header__quicklinks-item">
              <a href="/digitales/" class="park-header__quicklinks-item-link">Digital</a>
            </li>
                      <li class="park-header__quicklinks-item">
              <a href="/leben/" class="park-header__quicklinks-item-link">Leben</a>
            </li>
                  </ul>
      </li>
      <li class="park-header__menu-toggle" title="Hauptmenü">
        <a href="#park-navigation"
           class="park-header__menu-toggle-link"
           aria-expanded="false"
           aria-controls="park-navigation"><span class="park-header__menu-toggle-icon"></span>Menü</a>
      </li>
      <li class="park-header__search" title="Suche">
            <div role="search" class="park-searchform park-form--vertical">
    <form name="q"
        action="/suche/"
        method="get"
    >
            <div class="park-input
      park-input--q
         park-input--search
          park-input-group
  park-input-group--input"
  >
          <label id="park-input__label-1868245318"
           for="park-header__search"
           tabindex="-1"
           class="park-input__label">Suche</label>
    <input id="park-header__search"
          autocapitalize="words"
             class="park-input__input"
          name="q"
              type="search"
              value=""
              placeholder="Suchbegriff eingeben"
                                                >
      </div>
    <button type="reset" class="park-searchform__reset">Suche zurücksetzen</button>
    <button type="submit" class="park-searchform__submit">Suche starten</button>
      </form>
  </div>
      </li>
            <li class="park-header__usermenu" title="Personalisierter Bereich">
                <div class="park-user-menu">
  <a href="/sso/login"
     rel="nofollow"
     class="park-user-menu__link">Anmelden</a>
  <button type="button"
          aria-controls="park-user-menu__list"
          aria-expanded="false"
          class="park-user-menu__toggle"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9 0a9 9 0 1 1 0 18A9 9 0 0 1 9 0zm0 2.7a2.7 2.7 0 1 0 0 5.4 2.7 2.7 0 0 0 0-5.4zm0 12.78a6.48 6.48 0 0 0 5.4-2.9c-.03-1.79-3.6-2.77-5.4-2.77-1.8 0-5.37.98-5.4 2.77a6.48 6.48 0 0 0 5.4 2.9z"/></svg><span
      class="park-user-menu__label">Benutzermenü aufklappen</span></button>
  <ul id="park-user-menu__list"
      aria-hidden="true"
      class="park-user-menu__list">
          <li class="park-user-menu__item">
        <a href="/sso/bookmarks"
           rel="nofollow"
           class="park-user-menu__item-link">Meine Merkliste</a>
      </li>
          <li class="park-user-menu__item">
        <a href="/sso/settings"
           rel="nofollow"
           class="park-user-menu__item-link">Einstellungen</a>
      </li>
          <li class="park-user-menu__item">
        <a href="/sso/profile"
           rel="nofollow"
           class="park-user-menu__item-link">Meine Daten</a>
      </li>
          <li class="park-user-menu__item">
        <a href="https://leserservice.rp-online.de"
           rel="nofollow"
           class="park-user-menu__item-link">Abonnieren</a>
      </li>
        <li class="park-user-menu__item park-user-menu__item--login">
      <a href="/sso/login"
         rel="nofollow"
         class="park-user-menu__item-link">Anmelden</a>
    </li>
    <li class="park-user-menu__item park-user-menu__item--logout">
      <a href="javascript:window.park.user.logout();"
         rel="nofollow"
         class="park-user-menu__item-link">Abmelden</a>
    </li>
  </ul>
</div>      </li>
    </ul>
  </div>
      <aside class="park-header__snackbars">
                      <div class="park-snackbar-cookies">
  <aside id="park-snackbar-cookies"
       class="park-snackbar"
       tabindex="-1"
    aria-hidden="true"
  >
  <div class="park-snackbar__wrapper">
                <button type="button"
        class="park-button
        "
        data-close="true"
      >OK
</button>
                <p>Cookies helfen uns bei der Bereitstellung unserer Dienste. Durch die Nutzung unseres Angebots erklären Sie sich damit einverstanden, dass wir Cookies setzen.</p>
                <p><a href="/info/datenschutz/">Mehr Informationen</a></p>
      </div>
  </aside></div>                      <div class="park-snackbar-portal">
    <aside id="park-snackbar-portal"
       class="park-snackbar"
       tabindex="-1"
    aria-hidden="true"
  >
  <div class="park-snackbar__wrapper">
                      </div>
  </aside></div>          </aside>
  </header>
  <!--[IF !IE]> -->
            <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N938K5" height="0"
                width="0"
                style="display:none;visibility:hidden"></iframe>
      </noscript>
      <!-- <![ENDIF]-->
<div class="park-fakebody">
  <script>
    Object.defineProperty(document, 'body', {
      get: function () {
        return document.querySelector('.park-fakebody');
      }
    });
  </script>
  <div class="park-fakebody__contents">
      <div class="park-wallpaper-portal">
                        <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--skyscraper';
        }
      })();
    </script>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--';
        }
      })();
    </script>
                <div id="sky"></div>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
      </div>
  <main id="park-main" role="main" tabindex="-1">
                      <section class="park-section-portal-top">
        <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--billboard';
        }
      })();
    </script>
                <div id="topmobile"></div>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--mobile-banner';
        }
      })();
    </script>
                <div id="banner"></div>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
  <div class="park-section-portal-top__content">
                <div class="park-section "
  >
                  <div class="park-section-breadcrumb">
  <div class="park-section-breadcrumb__wrapper">
          <ul class="park-section-breadcrumb__navigation">
                                                                        <li itemscope
                    itemtype="http://data-vocabulary.org/Breadcrumb"
                    class="park-section-breadcrumb__item "
                    aria-hidden="true">
                                    <a itemprop="url"
                     href="https://rp-online.de/"
                                         class="park-section-breadcrumb__link "><span itemprop="title">Startseite</span></a>
                </li>
                                                                                                <li itemscope
                    itemtype="http://data-vocabulary.org/Breadcrumb"
                    class="park-section-breadcrumb__item "
                    aria-hidden="false">
                                    <a itemprop="url"
                     href="https://rp-online.de/nrw/"
                                         class="park-section-breadcrumb__link "><span itemprop="title">NRW</span></a>
                </li>
                                                                                                <li itemscope
                    itemtype="http://data-vocabulary.org/Breadcrumb"
                    class="park-section-breadcrumb__item "
                    aria-hidden="false">
                                    <a itemprop="url"
                     href="https://rp-online.de/nrw/staedte/"
                                         class="park-section-breadcrumb__link "><span itemprop="title">Städte</span></a>
                </li>
                                                                                                <li itemscope
                    itemtype="http://data-vocabulary.org/Breadcrumb"
                    class="park-section-breadcrumb__item "
                    aria-hidden="false">
                                    <a itemprop="url"
                     href="https://rp-online.de/nrw/staedte/hilden/"
                                         class="park-section-breadcrumb__link "><span itemprop="title">Hilden</span></a>
                </li>
                                                                                                <li itemscope
                    itemtype="http://data-vocabulary.org/Breadcrumb"
                    class="park-section-breadcrumb__item "
                    aria-hidden="false">
                                    <a itemprop="url"
                     href="https://rp-online.de/nrw/staedte/hilden/stadtgespraech/"
                                         class="park-section-breadcrumb__link "><span itemprop="title">Stadtgespräch</span></a>
                </li>
                                      </ul>
        <h1 class="park-section-breadcrumb__headline">Theodor-Fliedner-Stiftung: Pflegekräfte laufen jeden Tag nach Hawai</h1>
  </div>
</div>
                <article
  class="park-article ">
      <div class="park-article__buttons" aria-hidden="true">
      <div class="park-article__buttons-wrapper">
                  <link rel="preload" href="/assets/widgets/notification-overlay.js?v=1525761857" as="script">
  <ul class="park-social-buttons">
          <li class="park-social-buttons__button--facebook park-social-buttons__button"
          data-tracking-suffix="utm_source=facebook&amp;utm_medium=referral&amp;utm_campaign=share">
                <a href="https://www.facebook.com/sharer.php?u={{ url }}%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_campaign%3Dshare"
            target="_blank"
      rel="noopener noreferrer nofollow"
         class="park-button
    park-button--style-facebook
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M16.75 24.4h6.2c.74 0 1.34-.6 1.34-1.34V1.34c0-.75-.6-1.35-1.34-1.35H1.34C.6 0 0 .6 0 1.35v21.7c0 .75.6 1.35 1.34 1.35h11.63v-9.44H9.8v-3.68h3.17V8.56c0-3.15 1.91-4.87 4.71-4.87 1.34 0 2.5.1 2.83.15v3.3h-1.94c-1.52 0-1.82.72-1.82 1.78v2.36h3.63l-.47 3.68h-3.16v9.44z" fill-rule="evenodd"/></svg></span>Teilen</a>
      </li>
          <li class="park-social-buttons__button--whatsapp park-social-buttons__button"
          data-tracking-suffix="utm_source=whatsapp&amp;utm_medium=referral&amp;utm_campaign=share">
                <a href="whatsapp://send?text=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Dich%20interessieren%3A%0A%0A---------------------------------------------%0A{{ title }}%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20findest%20Du%20hier%3A%20%0A%0A{{ url }}"
                     class="park-button
    park-button--style-whatsapp
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M13.63 10.79c-.06-.1-.2-.15-.42-.25-.22-.11-1.28-.63-1.48-.7-.2-.07-.34-.11-.49.1-.14.22-.56.7-.68.85-.13.14-.26.16-.47.05-.22-.1-.92-.33-1.74-1.06a6.54 6.54 0 0 1-1.2-1.5c-.14-.2-.02-.32.09-.43.1-.1.21-.25.32-.38.1-.12.15-.21.22-.36.07-.14.03-.27-.02-.37l-.67-1.6c-.18-.43-.36-.36-.49-.36l-.41-.02a.8.8 0 0 0-.58.27c-.2.22-.76.74-.76 1.8 0 1.05.78 2.08.89 2.22.1.14 1.5 2.38 3.7 3.24 2.2.86 2.2.58 2.6.54.4-.04 1.28-.52 1.46-1.02.18-.5.18-.93.13-1.02zm-4.47-9.4a7.4 7.4 0 0 0-7.43 7.38c0 1.61.53 3.1 1.42 4.32l-.93 2.74 2.86-.9a7.43 7.43 0 0 0 11.51-6.16A7.4 7.4 0 0 0 9.16 1.4zM18 8.78a8.8 8.8 0 0 1-8.84 8.77c-1.55 0-3-.4-4.27-1.1L0 18l1.6-4.7A8.67 8.67 0 0 1 .32 8.77 8.8 8.8 0 0 1 9.16 0 8.8 8.8 0 0 1 18 8.77z"/></svg></span>Weiterleiten</a>
      </li>
          <li class="park-social-buttons__button--twitter park-social-buttons__button"
          data-tracking-suffix="utm_source=twitter&amp;utm_medium=referral&amp;utm_campaign=share">
                <a href="https://twitter.com/intent/tweet?related=rponline&amp;via=rponline&amp;lang=de&amp;text={{ title }}&amp;url={{ url }}"
            target="_blank"
      rel="noopener noreferrer nofollow"
         class="park-button
    park-button--style-twitter
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 24 20" xmlns="http://www.w3.org/2000/svg"><path d="M23.72 2.32a9.61 9.61 0 0 1-2.8.78A4.95 4.95 0 0 0 23.06.35a9.64 9.64 0 0 1-3.09 1.2A4.82 4.82 0 0 0 16.42 0a4.9 4.9 0 0 0-4.74 6.07A13.75 13.75 0 0 1 1.65.9 4.97 4.97 0 0 0 1 3.4a4.96 4.96 0 0 0 2.16 4.1 4.78 4.78 0 0 1-2.2-.62v.07a4.9 4.9 0 0 0 3.9 4.84 4.8 4.8 0 0 1-2.2.09A4.88 4.88 0 0 0 7.2 15.3 9.67 9.67 0 0 1 0 17.35a13.62 13.62 0 0 0 7.46 2.22c8.95 0 13.84-7.53 13.84-14.06a15.3 15.3 0 0 0-.01-.64 10 10 0 0 0 2.43-2.55" fill-rule="evenodd"/></svg></span>Tweeten</a>
      </li>
          <li class="park-social-buttons__button--email park-social-buttons__button"
          data-tracking-suffix="utm_source=mail&amp;utm_medium=referral&amp;utm_campaign=share">
                <a href="                                                                                                                                                  &#x6d;a&#x69;&#x6c;&#x74;&#x6f;:?&#x73;&#x75;b&#x6a;ec&#x74;=&#x48;&#x69;&#x6e;&#x77;e&#x69;&#x73;%20a&#x75;f%20e&#x69;&#x6e;e&#x6e;%20&#x69;&#x6e;&#x74;e&#x72;e&#x73;&#x73;a&#x6e;&#x74;e&#x6e;%20&#x41;&#x72;&#x74;&#x69;&#x6b;e&#x6c;%3&#x41;%20{{ title }}&body=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Sie%20interessieren%3A%0A%0A---------------------------------------------%0A{{ title }}%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%20%0A%0A{{ url }}
"
                     class="park-button
    park-button--style-email
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 16 12" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9.98 6.58l5.66 5.1c-.21.2-.49.32-.8.32H1.16c-.3 0-.58-.12-.79-.33l5.66-5.09L8 8.4l1.98-1.82zM8 7.2L.36.33C.57.13.85 0 1.16 0h13.69c.3 0 .58.12.79.33L8 7.2zm8 3.82L10.48 6.1 16 1.05v9.97zm-16 0V1.05L5.52 6.1 0 11.02z"/></svg></span>                  Weiterleiten
</a>
      </li>
          <li class="park-social-buttons__button--print park-social-buttons__button"
          data-tracking-suffix="">
                <button type="button"
        class="park-button
    park-button--style-print
        "
        data-print="self"
      >  <span class="park-button__icon"><svg viewBox="0 0 18 17" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M15.3 4.5H2.7A2.7 2.7 0 0 0 0 7.2v5.4h3.6v3.6h10.8v-3.6H18V7.2c0-1.5-1.2-2.7-2.7-2.7zm-2.7 9.9H5.4V9.9h7.2v4.5zm2.7-6.3a.9.9 0 0 1-.9-.9c0-.5.4-.9.9-.9s.9.4.9.9-.4.9-.9.9zM14.4 0H3.6v3.6h10.8V0z"/></svg></span>Drucken
</button>
      </li>
      </ul>
        <ul class="park-action-buttons">    
    <li class="park-action-buttons__button park-action-buttons__button--comments">
      <a href="#park-comments"
                     class="park-button
    park-button--style-comments
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 16 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M0 2C0 .9.9 0 2 0h12a2 2 0 0 1 2 2v6.49a2 2 0 0 1-2 2H7.6L6.03 14l-2.4-3.51H2.01a2 2 0 0 1-2.01-2v-6.5z" id="path-1"/></svg></span><span class="park-button__commentscount" data-comments-url=""></span></a>
    </li>
    <li class="park-action-buttons__button park-action-buttons__button--bookmark">
      <button type="button"
        class="park-button
    park-button--style-bookmark
        "
        data-bookmark="22491911"
      >  <span class="park-button__icon"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></span>
</button>
    </li>
</ul>
      </div>
    </div>
    <div class="park-article__body">
    <aside class="park-article__action-buttons">
      <ul class="park-action-buttons">    
    <li class="park-action-buttons__button park-action-buttons__button--comments">
      <a href="#park-comments"
                     class="park-button
    park-button--style-comments
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 16 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M0 2C0 .9.9 0 2 0h12a2 2 0 0 1 2 2v6.49a2 2 0 0 1-2 2H7.6L6.03 14l-2.4-3.51H2.01a2 2 0 0 1-2.01-2v-6.5z" id="path-1"/></svg></span><span class="park-button__commentscount" data-comments-url=""></span></a>
    </li>
    <li class="park-action-buttons__button park-action-buttons__button--bookmark">
      <button type="button"
        class="park-button
    park-button--style-bookmark
        "
        data-bookmark="22491911"
      >  <span class="park-button__icon"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></span>
</button>
    </li>
</ul>
    </aside>
    <header class="park-article__header park-article__content">
      <aside class="park-article__meta">
                    <time class="park-date"
        data-timestamp="1525730400"
        itemprop="datePublished"
        content="2018-05-08">8. Mai 2018 um 00:00 Uhr</time>                <link rel="preload" href="" as="fetch">
        <span class="park-article__readtime"></span>
      </aside>
      <h2 class="park-article__headlines">
              <span class="park-article__kicker">Theodor-Fliedner-Stiftung</span>:
            <span class="park-article__headline">Pflegekräfte laufen jeden Tag nach Hawai</span>
    </h2>
    </header>
        <div class="park-article__cover">
                            <div
    class="park-figure
 park-figure--is-link park-figure--enlargable">
    <link rel="preload" href="/imgs/32/2/5/7/5/0/2/8/5/tok_318899f4c2b9fe59c63acaa7ab4072e2/w940_h526_x470_y264_148c31ab63f2cd45.jpg" as="image">
    <figure role="group" class="park-figure__figure">
                                <a href="/imgs/32/2/5/7/5/0/2/8/5/tok_408e22d949569e3a41feef97f14120c7/w940_h528_x470_y264_148c31ab63f2cd45.jpg"
                   target="_blank" rel="noopener noreferrer nofollow"                 title="Vergrößerte Ansicht"
         aria-describedby="park-figure__caption-2073889176"
         class="park-figure__link">
                <span
          class="park-figure__wrapper">
        <div class="park-image">
                      <span class="park-image__sizer"
          style="padding-top: 75%"></span>
    <!--[IF !IE]> -->
    <script>
      (function() {
        var elem = window.park.$('.park-image__sizer').pop();

        elem.style.backgroundColor = 'transparent';
                      })();
    </script>
    <noscript><!-- <![ENDIF]-->
                  <img src="/imgs/32/2/5/7/5/0/2/8/5/tok_318899f4c2b9fe59c63acaa7ab4072e2/w940_h526_x470_y264_148c31ab63f2cd45.jpg"
           alt="Theodor-Fliedner-Stiftung: Pflegekräfte laufen jeden Tag nach Hawai"
           data-src="/imgs/32/2/5/7/5/0/2/8/5/tok_318899f4c2b9fe59c63acaa7ab4072e2/w940_h526_x470_y264_148c31ab63f2cd45.jpg"
           width="400"
           height="300"
                                                                   async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
      </span>
              </a>
            <figcaption class="park-figure__caption-wrapper">
          <span
            id="park-figure__caption-2073889176"
            class="park-figure__caption park-figure__caption--enlargable">
                      &quot;Ohne uns läuft nix&quot;. Zum Tag der Pflege am kommenden Samstag hat die Theodor-Fliedner-Stiftung das Motto ins Bild umgesetzt.
                                          <i class="park-figure__caption-source">Foto: Theodor-Fliedner-Stiftung</i>
                                    </span>
      </figcaption>
    </figure>
  </div>
          </div>
        <p class="park-article__intro park-article__content">
            <em class="park-article__dateline">Hilden</em>      Zum Tag der Pflege am 12. Mai hat die Theodor-Fliedner-Stiftung das Motto &quot;Ohne uns läuft nix!&quot; ausgegeben. Zu der fachlichen und emotionalen Bedeutung wurde eine passende, imposante Zahl gefunden. Denn jeder Mitarbeiter der Theodor Fliedner Stiftung läuft im Schnitt fünf Kilometer für alte, kranke oder Menschen mit Behinderung - das ist bei 2200 Mitarbeitenden die Strecke Deutschland nach Hawaii. Jeden Tag.
    </p>
                                                    <section
  class="park-section-portal-right park-section-portal-right--is-floating">
                <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="topmobile2"></div>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="rectangle"></div>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
    <div class="park-section-portal-right__content">
                                    <link rel="preload" href="/assets/widgets/notification-overlay.js?v=1525761857" as="script">
  <ul class="park-social-buttons">
          <li class="park-social-buttons__button--facebook park-social-buttons__button"
          data-tracking-suffix="utm_source=facebook&amp;utm_medium=referral&amp;utm_campaign=share">
                <a href="https://www.facebook.com/sharer.php?u={{ url }}%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_campaign%3Dshare"
            target="_blank"
      rel="noopener noreferrer nofollow"
         class="park-button
    park-button--style-facebook
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M16.75 24.4h6.2c.74 0 1.34-.6 1.34-1.34V1.34c0-.75-.6-1.35-1.34-1.35H1.34C.6 0 0 .6 0 1.35v21.7c0 .75.6 1.35 1.34 1.35h11.63v-9.44H9.8v-3.68h3.17V8.56c0-3.15 1.91-4.87 4.71-4.87 1.34 0 2.5.1 2.83.15v3.3h-1.94c-1.52 0-1.82.72-1.82 1.78v2.36h3.63l-.47 3.68h-3.16v9.44z" fill-rule="evenodd"/></svg></span>Teilen</a>
      </li>
          <li class="park-social-buttons__button--whatsapp park-social-buttons__button"
          data-tracking-suffix="utm_source=whatsapp&amp;utm_medium=referral&amp;utm_campaign=share">
                <a href="whatsapp://send?text=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Dich%20interessieren%3A%0A%0A---------------------------------------------%0A{{ title }}%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20findest%20Du%20hier%3A%20%0A%0A{{ url }}"
                     class="park-button
    park-button--style-whatsapp
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M13.63 10.79c-.06-.1-.2-.15-.42-.25-.22-.11-1.28-.63-1.48-.7-.2-.07-.34-.11-.49.1-.14.22-.56.7-.68.85-.13.14-.26.16-.47.05-.22-.1-.92-.33-1.74-1.06a6.54 6.54 0 0 1-1.2-1.5c-.14-.2-.02-.32.09-.43.1-.1.21-.25.32-.38.1-.12.15-.21.22-.36.07-.14.03-.27-.02-.37l-.67-1.6c-.18-.43-.36-.36-.49-.36l-.41-.02a.8.8 0 0 0-.58.27c-.2.22-.76.74-.76 1.8 0 1.05.78 2.08.89 2.22.1.14 1.5 2.38 3.7 3.24 2.2.86 2.2.58 2.6.54.4-.04 1.28-.52 1.46-1.02.18-.5.18-.93.13-1.02zm-4.47-9.4a7.4 7.4 0 0 0-7.43 7.38c0 1.61.53 3.1 1.42 4.32l-.93 2.74 2.86-.9a7.43 7.43 0 0 0 11.51-6.16A7.4 7.4 0 0 0 9.16 1.4zM18 8.78a8.8 8.8 0 0 1-8.84 8.77c-1.55 0-3-.4-4.27-1.1L0 18l1.6-4.7A8.67 8.67 0 0 1 .32 8.77 8.8 8.8 0 0 1 9.16 0 8.8 8.8 0 0 1 18 8.77z"/></svg></span>Weiterleiten</a>
      </li>
          <li class="park-social-buttons__button--twitter park-social-buttons__button"
          data-tracking-suffix="utm_source=twitter&amp;utm_medium=referral&amp;utm_campaign=share">
                <a href="https://twitter.com/intent/tweet?related=rponline&amp;via=rponline&amp;lang=de&amp;text={{ title }}&amp;url={{ url }}"
            target="_blank"
      rel="noopener noreferrer nofollow"
         class="park-button
    park-button--style-twitter
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 24 20" xmlns="http://www.w3.org/2000/svg"><path d="M23.72 2.32a9.61 9.61 0 0 1-2.8.78A4.95 4.95 0 0 0 23.06.35a9.64 9.64 0 0 1-3.09 1.2A4.82 4.82 0 0 0 16.42 0a4.9 4.9 0 0 0-4.74 6.07A13.75 13.75 0 0 1 1.65.9 4.97 4.97 0 0 0 1 3.4a4.96 4.96 0 0 0 2.16 4.1 4.78 4.78 0 0 1-2.2-.62v.07a4.9 4.9 0 0 0 3.9 4.84 4.8 4.8 0 0 1-2.2.09A4.88 4.88 0 0 0 7.2 15.3 9.67 9.67 0 0 1 0 17.35a13.62 13.62 0 0 0 7.46 2.22c8.95 0 13.84-7.53 13.84-14.06a15.3 15.3 0 0 0-.01-.64 10 10 0 0 0 2.43-2.55" fill-rule="evenodd"/></svg></span>Tweeten</a>
      </li>
          <li class="park-social-buttons__button--email park-social-buttons__button"
          data-tracking-suffix="utm_source=mail&amp;utm_medium=referral&amp;utm_campaign=share">
                <a href="                                                                                                                                                  &#x6d;a&#x69;&#x6c;&#x74;&#x6f;:?&#x73;&#x75;b&#x6a;ec&#x74;=&#x48;&#x69;&#x6e;&#x77;e&#x69;&#x73;%20a&#x75;f%20e&#x69;&#x6e;e&#x6e;%20&#x69;&#x6e;&#x74;e&#x72;e&#x73;&#x73;a&#x6e;&#x74;e&#x6e;%20&#x41;&#x72;&#x74;&#x69;&#x6b;e&#x6c;%3&#x41;%20{{ title }}&body=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Sie%20interessieren%3A%0A%0A---------------------------------------------%0A{{ title }}%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%20%0A%0A{{ url }}
"
                     class="park-button
    park-button--style-email
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 16 12" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9.98 6.58l5.66 5.1c-.21.2-.49.32-.8.32H1.16c-.3 0-.58-.12-.79-.33l5.66-5.09L8 8.4l1.98-1.82zM8 7.2L.36.33C.57.13.85 0 1.16 0h13.69c.3 0 .58.12.79.33L8 7.2zm8 3.82L10.48 6.1 16 1.05v9.97zm-16 0V1.05L5.52 6.1 0 11.02z"/></svg></span>                  Weiterleiten
</a>
      </li>
          <li class="park-social-buttons__button--print park-social-buttons__button"
          data-tracking-suffix="">
                <button type="button"
        class="park-button
    park-button--style-print
        "
        data-print="self"
      >  <span class="park-button__icon"><svg viewBox="0 0 18 17" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M15.3 4.5H2.7A2.7 2.7 0 0 0 0 7.2v5.4h3.6v3.6h10.8v-3.6H18V7.2c0-1.5-1.2-2.7-2.7-2.7zm-2.7 9.9H5.4V9.9h7.2v4.5zm2.7-6.3a.9.9 0 0 1-.9-.9c0-.5.4-.9.9-.9s.9.4.9.9-.4.9-.9.9zM14.4 0H3.6v3.6h10.8V0z"/></svg></span>Drucken
</button>
      </li>
      </ul>
                      <span class="park-offer-slot"></span>            </div>
</section>        <div class="park-article__scroll-indicator"></div>
                <div class="park-article-content">
      <p class="text">In Haan ist man stolz auf das Ergebnis. "Über Schrittzähler haben wir herausgefunden, dass unsere Mitarbeiten-den rund fünf Kilometer in einer Schicht zurücklegen", berichtet<strong> Claudia Ott</strong>, Fachvorstand der Theodor Fliedner Stiftung. Der diakonische Träger hält in der Stadt mit dem Friedensheim Pflege-Angebote für alte und junge Menschen vor. Mit dem Motto gibt die Stiftung ein Statement in Zeiten von Fachkräftemangel und politisch fragwürdigen Zusagen ab. "Pflege muss den Stellenwert in der Gesellschaft bekommen, den sie verdient." Mit Blick auf das Sofortprogramm Pflege, in dem die Bundesregierung die Finanzierung von 8000 neuen Fachkraftstellen entschieden hat, sei das "ein Tropfen auf den heißen Stein". Pflegekräfte leisten in Deutschland einen enormen Beitrag im Dienst am Menschen und das müsse gewürdigt und sichtbarer werden. Daher ist mit dem Motto natürlich nicht nur der zurückgelegte Weg gemeint, sondern auch das "qualifizierte fachliche Engagement mit Herz, für das wir danke sagen".</p>
    </div>                <div class="park-article-content">
      <p class="text">Zum Ausdruck kommt das Motto unter anderem beim Firmenlauf in Mülheim an der Ruhr, dem Hauptsitz der Stiftung, nehmen über 200 Mitarbeitende der Fliedner-Stiftung teil. "Passenderweise wird auch hier die Strecke von fünf Kilometern zurückgelegt, wie wir jetzt wissen, eine bekannte Entfernung". Außerdem gibt es eine Aufkleber-Aktion mit dem Motto. "Aus Solidarität ist jeder aufgefordert, Fotos mit dem Logo oder in anderen Situationen an uns zu senden." Gesammelt werden die Ergebnisse auf der Homepage <a href="http://www.pflege.fliedner.de" target="_blank">www.pflege.fliedner.de</a>. Mit der Aktion macht die Stiftung einen Schritt zur Stärkung der Pflege-Branche, denn die Pflege ist ein durchaus attraktiver Beruf. "Wir bieten in der Theodor Fliedner Stiftung eine große Bandbreite: ob Altenpflegehelfer, Altenpflege oder Heilerziehungspfleger; ob im Krankenhaus, im Altenheim oder im Wohnheim für Menschen mit Behinderungen." Zum Schnuppern eignen sich auch das Freiwillige Soziale Jahr oder der Bundesfreiwilligendienst. Die Fachseminare für Altenpflege sowie die Fliedner Akademie bieten nicht nur günstige Voraussetzungen für die Ausbildung, sondern auch für die Fort- und Weiterbildung. Denn auch das macht den Beruf interessant: Qualifikationen zur Wohnbereichsleitung oder Pflegedienstleitung oder auch ein weiterführendes Studium sind möglich. Am 12. Mai 1820 wurde<strong> Florence Nightingale</strong> geboren. Sie gilt als Be-gründerin der modernen Krankenpflege der westlichen Welt und erkannte früh, dass pflegespezifisches Fachwissen als Ergänzung zur ärztlichen Profession notwendig ist. Aus diesem Anlass sagt auch die Theodor Fliedner Stiftung allen Mitarbeitenden aller "Danke!" "Ohne Sie läuft einfach nichts", betonen die Stiftungs-Vorstände <strong>Carsten Bräumer</strong>, Claudia Ott und <strong>Sabine Halfen</strong>.</p>
    </div>                  <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="topmobile2"></div>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="rectangle"></div>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
              <footer class="park-article__sign">(RP)</footer>
      </div>
  </article>
                <aside class="park-outbrain">
      <link rel="preconnect" href="https://widgets.outbrain.com">
    <link rel="preload" href="https://widgets.outbrain.com/outbrain.js" as="script">
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
        }
      })();
    </script>
          <div class="OUTBRAIN" data-ob-template="DE_RPOnline.de" data-src="https://rp-online.de/nrw/staedte/hilden/stadtgespraech/pflegekraefte-laufen-jeden-tag-nach-hawai_aid-22491911" data-widget-id="AR_10"></div>
        </xmp>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
        }
      })();
    </script>
          <div class="OUTBRAIN" data-ob-template="DE_RPOnline.de" data-src="https://rp-online.de/nrw/staedte/hilden/stadtgespraech/pflegekraefte-laufen-jeden-tag-nach-hawai_aid-22491911" data-widget-id="AR_10"></div>
        </xmp>
  </aside>                  <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="8067391"></div><script>googletag.cmd.push(function() { googletag.display("8067391"); })</script>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="8067391"></div><script>googletag.cmd.push(function() { googletag.display("8067391"); })</script>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
                <section
  class="park-section-portal-right">
                <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="topmobile4"></div>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="rectangle2"></div>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
    <div class="park-section-portal-right__content">
                          <article class="park-tab-container
park-tab-container--teaser-image-list-item
">
    <header class="park-tab-container__header">
              <div
     aria-hidden="true"  class="park-section-headline">Mehr zu  <h2 class="park-section-headline__text">Theodor-Fliedner-Stiftung: Pflegekräfte laufen jeden Tag nach Hawai</h2></div>

      </header>
        <div class="park-tab-container__panels">
          <section id="park-tab-container__panel-817477220-1"
               role="tabpanel"
               aria-labelledby="park-tab-container__tab-817477220-1"
               class="park-tab-container__panel">
                <ul class="park-tab-container__items">
                                                          <li class="park-tab-container__item">
                          <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/nrw/staedte/hilden/stadtgespraech/hildener-ist-beim-inselwitz-dabei_aid-22487551"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
    <div class="park-image">
                      <span class="park-image__sizer"
          style="padding-top: 76.056338028169%"></span>
    <!--[IF !IE]> -->
    <script>
      (function() {
        var elem = window.park.$('.park-image__sizer').pop();

        elem.style.backgroundColor = 'transparent';
                      })();
    </script>
    <noscript><!-- <![ENDIF]-->
                  <img src="/imgs/32/2/5/7/4/4/8/0/5/tok_eb5d2263b3a56e14912ba6847d7a0919/w100_h75_x470_y264_949c762a4dc6c545.jpg"
           alt=""
           data-src="/imgs/32/2/5/7/4/4/8/0/5/tok_eb5d2263b3a56e14912ba6847d7a0919/w100_h75_x470_y264_949c762a4dc6c545.jpg"
           width="71"
           height="54"
                                                                   async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Auf Reise</span>
  :     <span class="park-teaser-image-list-item__headline">Hildener ist beim &quot;Inselwitz&quot; dabei</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="22487551"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></button>
    </footer>
    </article>
            </li>
                                                          <li class="park-tab-container__item">
                          <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/nrw/staedte/hilden/stadtgespraech/haaner-diskutiert-in-muenchen-ueber-inklusion_aid-22487765"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
    <div class="park-image">
                      <span class="park-image__sizer"
          style="padding-top: 76.056338028169%"></span>
    <!--[IF !IE]> -->
    <script>
      (function() {
        var elem = window.park.$('.park-image__sizer').pop();

        elem.style.backgroundColor = 'transparent';
                      })();
    </script>
    <noscript><!-- <![ENDIF]-->
                  <img src="/imgs/32/2/5/7/4/5/0/3/9/tok_b65eae9e121c232a91b2adbcf60880a4/w100_h75_x470_y264_1b31f86531780cb7.jpg"
           alt=""
           data-src="/imgs/32/2/5/7/4/5/0/3/9/tok_b65eae9e121c232a91b2adbcf60880a4/w100_h75_x470_y264_1b31f86531780cb7.jpg"
           width="71"
           height="54"
                                                                   async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Expertengespräch</span>
  :     <span class="park-teaser-image-list-item__headline">Haaner diskutiert in München über Inklusion</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="22487765"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></button>
    </footer>
    </article>
            </li>
                                                          <li class="park-tab-container__item">
                          <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/nrw/staedte/hilden/stadtgespraech/kunstverein-besucht-atelier-in-solingen_aid-22486209"
     class="park-teaser-image-list-item__link">
     <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Exkursion</span>
  :     <span class="park-teaser-image-list-item__headline">Kunstverein besucht Atelier in Solingen</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="22486209"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></button>
    </footer>
    </article>
            </li>
                                                          <li class="park-tab-container__item">
                          <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/nrw/staedte/hilden/stadtgespraech/sparkasse-hilden-foerdert-27-vereine_aid-22417507"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
    <div class="park-image">
                      <span class="park-image__sizer"
          style="padding-top: 76.056338028169%"></span>
    <!--[IF !IE]> -->
    <script>
      (function() {
        var elem = window.park.$('.park-image__sizer').pop();

        elem.style.backgroundColor = 'transparent';
                      })();
    </script>
    <noscript><!-- <![ENDIF]-->
                  <img src="/imgs/32/2/5/6/3/4/1/4/5/tok_2adaf58160358894592234c56cde40aa/w100_h75_x470_y264_166e261d59c92324.jpg"
           alt=""
           data-src="/imgs/32/2/5/6/3/4/1/4/5/tok_2adaf58160358894592234c56cde40aa/w100_h75_x470_y264_166e261d59c92324.jpg"
           width="71"
           height="54"
                                                                   async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Gut Gegeben</span>
  :     <span class="park-teaser-image-list-item__headline">Sparkasse Hilden fördert 27 Vereine</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="22417507"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></button>
    </footer>
    </article>
            </li>
                                                          <li class="park-tab-container__item">
                          <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/nrw/staedte/hilden/stadtgespraech/pflege-muss-gestaerkt-werden_aid-22406239"
     class="park-teaser-image-list-item__link">
     <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Altersmedizin</span>
  :     <span class="park-teaser-image-list-item__headline">&quot;Pflege muss gestärkt werden&quot;</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="22406239"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></button>
    </footer>
    </article>
            </li>
                                                          <li class="park-tab-container__item">
                          <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/nrw/staedte/hilden/stadtgespraech/kreis-mettmann-ist-auf-der-investoren-messe-dabei_aid-19558055"
     class="park-teaser-image-list-item__link">
     <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Polis Convention</span>
  :     <span class="park-teaser-image-list-item__headline">Kreis Mettmann ist auf der Investoren-Messe dabei</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="19558055"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></button>
    </footer>
    </article>
            </li>
                                                          <li class="park-tab-container__item">
                          <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/nrw/staedte/hilden/stadtgespraech/abgeordnete-besuchen-vorzeigebetrieb_aid-19557773"
     class="park-teaser-image-list-item__link">
     <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Wirtschaftstour</span>
  :     <span class="park-teaser-image-list-item__headline">Abgeordnete besuchen Vorzeigebetrieb</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="19557773"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></button>
    </footer>
    </article>
            </li>
                                                          <li class="park-tab-container__item">
                          <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/nrw/staedte/hilden/stadtgespraech/hobbyfotografen-auf-goethes-spur_aid-19563381"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
    <div class="park-image">
                      <span class="park-image__sizer"
          style="padding-top: 76.056338028169%"></span>
    <!--[IF !IE]> -->
    <script>
      (function() {
        var elem = window.park.$('.park-image__sizer').pop();

        elem.style.backgroundColor = 'transparent';
                      })();
    </script>
    <noscript><!-- <![ENDIF]-->
                  <img src="/imgs/32/2/2/6/0/3/2/3/3/tok_7c513e65a8fd737cb15341b88647e566/w100_h75_x470_y264_f3975143f5d6db7c.jpg"
           alt=""
           data-src="/imgs/32/2/2/6/0/3/2/3/3/tok_7c513e65a8fd737cb15341b88647e566/w100_h75_x470_y264_f3975143f5d6db7c.jpg"
           width="71"
           height="54"
                                                                   async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Seniorennetzwerk &quot;wir Sind Haan&quot;</span>
  :     <span class="park-teaser-image-list-item__headline">Hobbyfotografen auf Goethes Spur</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="19563381"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></button>
    </footer>
    </article>
            </li>
                                                          <li class="park-tab-container__item">
                          <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/nrw/staedte/hilden/stadtgespraech/power-moenche-97-suchen-sponsoren_aid-17126977"
     class="park-teaser-image-list-item__link">
     <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Fanclub</span>
  :     <span class="park-teaser-image-list-item__headline">Power Mönche 97 suchen Sponsoren</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="17126977"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></button>
    </footer>
    </article>
            </li>
                                                          <li class="park-tab-container__item">
                          <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/nrw/staedte/hilden/stadtgespraech/hilden-hat-ein-herz-fuer-blinde-menschen_aid-17126709"
     class="park-teaser-image-list-item__link">
     <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Gespendet</span>
  :     <span class="park-teaser-image-list-item__headline">Hilden hat ein Herz für blinde Menschen</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="17126709"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></button>
    </footer>
    </article>
            </li>
                  </ul>
              </section>
      </div>
</article>
            </div>
</section>      </div>                <div class="park-section "
  >
                    <aside id="park-comments"
         class="park-comments"
         data-comments-id="25750285"
         data-comments-url="/api/comments?beitrag_id=25750285"
         data-comments-counturl="/api/comments?type=count&amp;beitrag_id=25750285">
    <header class="park-comments__commentscount"></header>
      <article class="park-comments-form">
    <div class="park-comments-form__wrapper park-comments-form__default">
      <p class="park-comments-form__headline ">Ihre Meinung zum Thema ist gefragt</p>
              <p class="park-comments-form__paragraph park-comments-form__inline"> Schreiben Sie jetzt Ihre Meinung zu: </p>
        <h2 aria-hidden="true" class="park-comments-form__paragraph park-comments-form__inline">
          Theodor-Fliedner-Stiftung: Pflegekräfte laufen jeden Tag nach Hawai
        </h2>
      
    <p class="park-comments-form__paragraph">
      <a href="/allgemeines/regeln-fuer-leserkommentare-auf-rp-online_aid-14359445" target="_blank">Beachten Sie dabei bitte unsere Regeln für Leserkommentare</a></p>
    </div>
    <div class="park-comments-form__wrapper park-comments-form__success" aria-hidden="true">
      <p class="park-comments-form__headline "> Vielen Dank für Ihren Beitrag!</p>
      <p class="park-comments-form__paragraph "> Ihr Kommentar wird nun gesichtet. Im Anschluss erhalten Sie eine E-Mail von uns. Bitte beachten Sie, dass es bei einem großen Kommentaraufkommen zu längeren Wartezeiten kommen kann. Wir sichten die Kommentare werktags zwischen 09 und 22 Uhr. Samstags und sonntags sind wir in der Regel von 10 bis 18 Uhr für Sie da. </p>
    </div>
    <div class="park-comments-form__wrapper park-comments-form__error" aria-hidden="true">
      <p class="park-comments-form__headline "> Es ist ein Fehler aufgetreten!</p>
      <p class="park-comments-form__paragraph "> Bitte versuchen Sie es erneut. </p>
    </div>
    <div class="park-comments-form__wrapper park-comments-form__closed" aria-hidden="true">
      <p class="park-comments-form__headline "> Es ist ein Fehler aufgetreten!</p>
      <p class="park-comments-form__paragraph "> Das Kommentarforum zu diesem Artikel ist geschlossen. </p>
    </div>
    <div class="park-comments-form__wrapper park-comments-form__suspended" aria-hidden="true">
      <p class="park-comments-form__headline "> Es ist ein Fehler aufgetreten!</p>
      <p class="park-comments-form__paragraph "> Ihr Benutzer ist für neue Kommentare gesperrt. </p>
    </div>
    <div class="park-comments-form__wrapper park-comments-form__unauthorized" aria-hidden="true">
      <p class="park-comments-form__headline "> </p>
      <p class="park-comments-form__paragraph "> Um einen neuen Kommentar zu erstellen, <a href="/sso/login">melden Sie sich bitte an</a>. </p>
    </div>
    <div class="park-comments-form__wrapper">
            <form method="post"
      action="#void"
      class="park-form
  "
    >
                <div class="park-textarea
  park-textarea--message
    park-input-group
  park-input-group--textarea"
  >
    <label id="park-textarea__label-384833223"
         for="park-textarea__textarea-384833223"
         tabindex="-1"
         class="park-textarea__label">Nachricht</label>
  <textarea id="park-textarea__textarea-384833223"
            autocapitalize="sentences"
            class="park-textarea__textarea"
            autocomplete="off"
          name="message"
                                    ></textarea>
  </div>
          <div class="park-input
      park-input--notify_me
         park-input--checkbox
          park-input-group
  park-input-group--input"
  >
              <input id="park-input__input-1140116369"
             class="park-input__input"
          name="notify_me"
              type="checkbox"
                                                        >
        <label id="park-input__label-1140116369"
           for="park-input__input-1140116369"
           tabindex="-1"
           class="park-input__label">Mich über weitere Kommentare per E-Mail benachrichtigen</label>
    </div>
      <button type="submit"
        class="park-button
        "
    >Absenden
</button>
  </form>    </div>


  </article>
    <div class="park-comments__wrapper">
      <div class="park-select
  park-select--sorting
      park-input-group
  park-input-group--select"
    >
    <label id="park-select__label-271837108"
         for="park-select__select-271837108"
         tabindex="-1"
         class="park-select__label park-select__label--is-hidden">Sortierung
    </label>
      <select id="park-select__select-271837108"
            class="park-select__select"
              name="sorting"
                                    >
                    <option value="date+"
                selected                class="park-select__option park-select__option--date+">Älteste zuerst</option>
              <option value="date-"
                                class="park-select__option park-select__option--date-">Neueste zuerst</option>
          </select>
    </div>      <ul id="park-comments" class="park-comments__comments"></ul>
      <hr class="park-comments__ruler">
      <button type="button"
        class="park-button
        "
    >  <span class="park-button__loader"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 30"><path opacity=".2" d="M0 10h4v10H0z"><animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0s" dur="0.6s" repeatCount="indefinite"/><animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0s" dur="0.6s" repeatCount="indefinite"/><animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0s" dur="0.6s" repeatCount="indefinite"/></path><path opacity=".2" d="M8 10h4v10H8z"><animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0.15s" dur="0.6s" repeatCount="indefinite"/><animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0.15s" dur="0.6s" repeatCount="indefinite"/><animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0.15s" dur="0.6s" repeatCount="indefinite"/></path><path opacity=".2" d="M16 10h4v10h-4z"><animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0.3s" dur="0.6s" repeatCount="indefinite"/><animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0.3s" dur="0.6s" repeatCount="indefinite"/><animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0.3s" dur="0.6s" repeatCount="indefinite"/></path></svg></span>Weitere Kommentare laden
</button>
    </div>
    <template>
      <li class="park-comments__comment">
        <blockquote class="park-comments__comment-text"></blockquote>
        <footer class="park-comments__comment-metadata">
          <cite class="park-comments__comment-user"></cite>
          <a href="#void" class="park-comments__comment-link">
            <time class="park-comments__comment-time"></time>
          </a>
        </footer>
      </li>
    </template>
  </aside>
                  <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="22461945"></div><script>googletag.cmd.push(function() { googletag.display("22461945"); })</script>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="22461945"></div><script>googletag.cmd.push(function() { googletag.display("22461945"); })</script>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
                <footer class="park-section-footer">
              <a href="/"
                     class="park-button
        ">zur Startseite</a>
  </footer>      </div>      </div>
</section>              </main>
  <div class="park-outofpage-portal">
                        <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--interstitial';
        }
      })();
    </script>
                <div id="ist"></div>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--interstitial';
        }
      })();
    </script>
                <div id="out-of-page"></div>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
      </div>
  </div>
                    <footer
    class="park-footer">
    <div class="park-footer__wrapper">
      <div class="park-footer__top-links">
        <ul class="park-footer__social park-footer__list">
                      <li class="park-footer__item">
              <a class="park-footer__link park-footer__icon park-footer__icon--facebook"
                 href="https://www.facebook.com/rponline">www.facebook.com/rponline</a>
            </li>
                      <li class="park-footer__item">
              <a class="park-footer__link park-footer__icon park-footer__icon--twitter"
                 href="https://twitter.com/rponline">@rponline</a>
            </li>
                  </ul>
        <ul class="park-footer__main-links">
                      <li class="park-footer__item">
              <a class="park-footer__link park-footer__link--main" href="/info/impressum/">Impressum</a>
            </li>
                      <li class="park-footer__item">
              <a class="park-footer__link park-footer__link--main" href="/info/kontakt/">Kontakt</a>
            </li>
                      <li class="park-footer__item">
              <a class="park-footer__link park-footer__link--main" href="/info/datenschutz/">Datenschutz</a>
            </li>
                      <li class="park-footer__item">
              <a class="park-footer__link park-footer__link--main" href="/info/agb/">AGB</a>
            </li>
                  </ul>
      </div>
              <div class="park-footer__middle">
          <div class="park-footer__newsletter">
            <span class="park-footer__headline">Die Stimme des Westens</span>
            <div>Bestellen Sie hier den täglichen Newsletter aus der Chefredaktion.</div>
            <form method="post"
      action="/app/newsletter/"
      class="park-form
       park-form--vertical
  "
    >
                <div class="park-input
      park-input--email
         park-input--email
         park-input--required
        park-input--label-is-hidden
      park-input-group
  park-input-group--input"
  >
                <label id="park-input__label-1509287650"
           for="park-input__input-1509287650"
           tabindex="-1"
           class="park-input__label park-input__label--is-hidden">Ihre E-Mail-Adresse        <abbr class="park-input__required" title="Dieses Eingabefeld ist erforderlich">*</abbr>
      </label>
    <input id="park-input__input-1509287650"
          autocapitalize="words"
             class="park-input__input"
          name="email"
              type="email"
                  placeholder="E-Mail Adresse"
                                              required
            >
      </div>
      <button type="submit"
        class="park-button
        "
    >Newsletter bestellen
</button>
  </form>          </div>
          <div class="park-footer__services">
            <span class="park-footer__headline">Services</span>
            <ul class="park-footer__list park-footer__list--two-columns">
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="https://www.weekli.de/?utm_source=rpo&amp;utm_medium=refDigitaleProspekte">Digitale Prospekte</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="/leben/reisen/schwarzwald-baden-wuerttemberg/?csref=footer">Schwarzwald</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="https://spiele.rp-online.de/">Pausenspiele</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="/digitales/rp-online-app/">RP Apps</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="/app/newsletter/">Newsletter</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="/app/feed/">RSS Feed</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="/archiv/">Archiv</a>
                </li>
                          </ul>
          </div>
          <div class="park-footer__publisher-links">
            <span class="park-footer__headline">Verlag</span>
            <ul class="park-footer__list">
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="https://www.rheinischepostmediengruppe.de/">Rheinische Post Mediengruppe</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="https://karriere.rheinischepostmediengruppe.de/">Karriere</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="https://www.rheinischepostmediengruppe.de/Kundenservice">Kundenservice</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="http://rp-media.de/">Mediadaten</a>
                </li>
                          </ul>
          </div>
        </div>
            <aside class="park-footer__endnote">
        © RP Digital GmbH | Alle Rechte vorbehalten
      </aside>
    </div>
  </footer>
      </div>
      <div class="park-footer__navigation">
      <nav id="park-navigation"
           class="park-navigation"
           tabindex="-1">
        <!--[IF !IE]> -->
        <script>
          (function () {
            var elem = window.park.$('.park-navigation').pop();
            elem.setAttribute('aria-hidden', 'true');
          })();
        </script>
        <!-- <![ENDIF]-->
      <link rel="preload" href="/assets/widgets/twig-worker.js?v=1525761857" as="worker">
<link rel="preload" href="/assets/widgets/navigation.js?v=1525761857" as="script">
<span class="park-widget park-widget--navigation" data-type="navigation"
   data-component="navigation"   data-initial-state="&#x7B;&quot;ajax&quot;&#x3A;&#x7B;&quot;url&quot;&#x3A;&quot;&#x5C;&#x2F;api&#x5C;&#x2F;tree&#x3F;output&#x3D;navigation&amp;currentNode&#x3D;64816&quot;&#x7D;,&quot;header&quot;&#x3A;&#x5B;&#x7B;&quot;headline&quot;&#x3A;&#x7B;&quot;tag&quot;&#x3A;&quot;strong&quot;,&quot;text&quot;&#x3A;&quot;Top&quot;&#x7D;,&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Abo&#x20;&amp;&#x20;Service&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;leserservice.rp-online.de&#x5C;&#x2F;&#x3F;utm_source&#x3D;RPO&amp;utm_medium&#x3D;Button&#x25;20Header&amp;utm_campaign&#x3D;Mobil_Abo_Service_Inhalte&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;ePaper&#x5C;&#x2F;App&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;app&#x5C;&#x2F;epaper&#x5C;&#x2F;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Anzeige&#x20;aufgeben&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;leserservice.rp-online.de&#x5C;&#x2F;Anzeigen&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Forum&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.rp-forum.de&#x5C;&#x2F;&quot;&#x7D;&#x5D;&#x7D;&#x5D;,&quot;footer&quot;&#x3A;&#x5B;&#x7B;&quot;headline&quot;&#x3A;&#x7B;&quot;tag&quot;&#x3A;&quot;strong&quot;,&quot;text&quot;&#x3A;&quot;Services&quot;&#x7D;,&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Kontakt&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;info&#x5C;&#x2F;kontakt&#x5C;&#x2F;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;WhatsApp-Newsletter&#x20;bestellen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;hilden&#x5C;&#x2F;rheinische-post-per-whatsapp-lesen-nachrichten-aus-nrw-aufs-smartphone_aid-9220693&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Newsletter&#x20;abonnieren&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;app&#x5C;&#x2F;newsletter&#x5C;&#x2F;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Podcast&#x20;h&#x5C;u00f6ren&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;digitales&#x5C;&#x2F;podcasts&#x5C;&#x2F;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;ONLINE&#x20;App&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;digitales&#x5C;&#x2F;rp-online-app&#x5C;&#x2F;informationen&#x5C;&#x2F;rp-online-app-alle-news-fuer-ihr-smartphone_aid-21961563&quot;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;headline&quot;&#x3A;&#x7B;&quot;tag&quot;&#x3A;&quot;strong&quot;,&quot;text&quot;&#x3A;&quot;Weitere&#x20;Angebote&quot;&#x7D;,&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Trauer&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;trauer.rp-online.de&#x5C;&#x2F;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Tonight&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.tonight.de&#x5C;&#x2F;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Schlagzeilen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;app&#x5C;&#x2F;schlagzeilen&#x5C;&#x2F;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Digitale&#x20;Prospekte&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.weekli.de&#x5C;&#x2F;&#x3F;utm_source&#x3D;rpo&amp;utm_medium&#x3D;refDigitaleProspekte&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Spiele&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;spiele.rp-online.de&#x5C;&#x2F;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Digital&#x20;Services&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.rp-digital-services.de&#x5C;&#x2F;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kalaydo&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.kalaydo.de&#x5C;&#x2F;&#x23;utm_source&#x3D;RP_ONLINE&amp;utm_medium&#x3D;HEADER&amp;utm_campaign&#x3D;Verlags-Widgets&amp;utm_content&#x3D;RP_HEAD&amp;utm_term&#x3D;RP_ONLINE-head&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;FuPa&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.fupa.net&#x5C;&#x2F;niederrhein&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Shop&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;shop.rp-online.de&#x5C;&#x2F;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Expertenzeit&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;rp-expertenzeit.de&#x5C;&#x2F;aktuelle-events&#x5C;&#x2F;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Reisen&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.droste-reisen.de&#x5C;&#x2F;rpo&#x5C;&#x2F;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;PremiumCard&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;premiumcard.rp-online.de&#x5C;&#x2F;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Lesertour&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;rp-lesertour.de&#x5C;&#x2F;aktuelle-lesertouren&#x5C;&#x2F;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Texthelden&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;texthelden.rp-online.de&quot;&#x7D;&#x5D;&#x7D;&#x5D;,&quot;main&quot;&#x3A;&#x5B;&#x7B;&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.navigation.svg&#x23;stadtauswahl&quot;,&quot;text&quot;&#x3A;&quot;St&#x5C;u00e4dte&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Dinslaken&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;dinslaken&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;true,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;dinslaken&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Dormagen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;dormagen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;true,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;dormagen&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;D&#x5C;u00fcsseldorf&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;duesseldorf&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;true,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;duesseldorf&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Duisburg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;duisburg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;true,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;duisburg&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Emmerich&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;emmerich&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;emmerich&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Erkelenz&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;erkelenz&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;erkelenz&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Erkrath&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;erkrath&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;erkrath&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Geldern&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;geldern&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;geldern&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Goch&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;goch&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;goch&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Grevenbroich&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;grevenbroich&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;grevenbroich&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Haan&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;haan&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;haan&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Hilden&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;hilden&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;hilden&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;H&#x5C;u00fcckelhoven&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;hueckelhoven&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;hueckelhoven&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;H&#x5C;u00fcckeswagen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;hueckeswagen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;hueckeswagen&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;H&#x5C;u00fcnxe&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;huenxe&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;huenxe&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;J&#x5C;u00fcchen&#x5C;n&#x20;&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;juechen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;juechen&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kaarst&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kaarst&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;kaarst&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kamp-Lintfort&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kamp-lintfort&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;kamp-lintfort&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kempen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kempen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;kempen&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kevelaer&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kevelaer&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;kevelaer&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kleve&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kleve&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;kleve&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;K&#x5C;u00f6ln&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;koeln&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;koeln&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Korschenbroich&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;korschenbroich&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;korschenbroich&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Krefeld&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;krefeld&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;krefeld&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kreis&#x20;Heinsberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kreis-heinsberg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;heinsberg&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Langenfeld&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;langenfeld&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;langenfeld&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Leichlingen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;leichlingen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;leichlingen&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Leverkusen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;leverkusen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;leverkusen&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Meerbusch&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;meerbusch&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;meerbusch&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Mettmann&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;mettmann&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;mettmann&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;M&#x5C;u00f6nchengladbach&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;moenchengladbach&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;moenchengladbach&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Moers&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;moers&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;moers&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Nettetal&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;nettetal&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;nettetal&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Neukirchen-Vluyn&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;neukirchen-vluyn&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;neukirchen-vluyn&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Neuss&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;neuss&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;neuss&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Radevormwald&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;radevormwald&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;radevormwald&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Ratingen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;ratingen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;ratingen&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Remscheid&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;remscheid&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;remscheid&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Rhein-Kreis&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;rhein-kreis&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Rheinberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;rheinberg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;rheinberg&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Rommerskirchen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;rommerskirchen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;rommerskirchen&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Solingen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;solingen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;solingen&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;T&#x5C;u00f6nisvorst&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;toenisvorst&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;toenisvorst&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Viersen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;viersen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;viersen&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Wassenberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wassenberg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;wassenberg&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Wegberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wegberg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;wegberg&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Wermelskirchen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wermelskirchen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;wermelskirchen&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Wesel&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wesel&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;wesel&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Willich&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;willich&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;willich&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;W&#x5C;u00fclfrath&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wuelfrath&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;wuelfrath&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Xanten&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;xanten&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;xanten&quot;&#x7D;&#x5D;,&quot;search&quot;&#x3A;&#x7B;&quot;label&quot;&#x3A;&quot;St&#x5C;u00e4dtesuche&quot;&#x7D;,&quot;isCurrent&quot;&#x3A;false&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;NRW&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.navigation.svg&#x23;nrw&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Panorama&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;panorama&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;St&#x5C;u00e4dte&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Dinslaken&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;dinslaken&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;dinslaken&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Dormagen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;dormagen&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;dormagen&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;D&#x5C;u00fcsseldorf&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;duesseldorf&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;duesseldorf&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Duisburg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;duisburg&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;duisburg&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Emmerich&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;emmerich&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;emmerich&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Erkelenz&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;erkelenz&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;erkelenz&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Braunkohletagebau&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;erkelenz&#x5C;&#x2F;braunkohletagebau&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Erkrath&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;erkrath&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;erkrath&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Geldern&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;geldern&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;geldern&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Goch&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;goch&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;goch&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Grevenbroich&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;grevenbroich&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;grevenbroich&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Haan&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;haan&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;haan&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Hilden&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;hilden&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;hilden&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;H&#x5C;u00fcckelhoven&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;hueckelhoven&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;hueckelhoven&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;H&#x5C;u00fcckeswagen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;hueckeswagen&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;hueckeswagen&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;H&#x5C;u00fcnxe&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;huenxe&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;huenxe&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;J&#x5C;u00fcchen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;juechen&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;juechen&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Kaarst&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kaarst&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;kaarst&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Kamp-Lintfort&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kamp-lintfort&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;kamp-lintfort&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Kempen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kempen&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;kempen&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Kevelaer&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kevelaer&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;kevelaer&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Kleve&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kleve&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;kleve&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;K&#x5C;u00f6ln&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;koeln&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;koeln&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Korschenbroich&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;korschenbroich&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;korschenbroich&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Krefeld&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;krefeld&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;krefeld&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Kreis&#x20;Heinsberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kreis-heinsberg&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;heinsberg&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Langenfeld&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;langenfeld&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;langenfeld&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Leichlingen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;leichlingen&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;leichlingen&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Leverkusen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;leverkusen&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;leverkusen&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Meerbusch&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;meerbusch&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;meerbusch&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Mettmann&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;mettmann&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;mettmann&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;M&#x5C;u00f6nchengladbach&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;moenchengladbach&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;moenchengladbach&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Karneval&#x20;in&#x20;M&#x5C;u00f6nchengladbach&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;moenchengladbach&#x5C;&#x2F;karneval&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Kultur&#x20;M&#x5C;u00f6nchengladbach&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;moenchengladbach&#x5C;&#x2F;kultur&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Sport&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;moenchengladbach&#x5C;&#x2F;sport&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Sch&#x5C;u00fctzen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;moenchengladbach&#x5C;&#x2F;stadtschuetzenfest&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Moers&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;moers&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;moers&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Neukirchen-Vluyn&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;neukirchen-vluyn&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;neukirchen-vluyn&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Neuss&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;neuss&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;neuss&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Radevormwald&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;radevormwald&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;radevormwald&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Ratingen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;ratingen&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;ratingen&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Remscheid&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;remscheid&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;remscheid&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Rhein-Kreis&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;rhein-kreis&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Rheinberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;rheinberg&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;rheinberg&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Rommerskirchen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;rommerskirchen&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;rommerskirchen&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Solingen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;solingen&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;solingen&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;T&#x5C;u00f6nisvorst&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;toenisvorst&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;toenisvorst&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Viersen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;viersen&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;viersen&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Wassenberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wassenberg&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;wassenberg&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Wegberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wegberg&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;wegberg&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Wermelskirchen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wermelskirchen&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;wermelskirchen&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Wesel&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wesel&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;wesel&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Willich&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;willich&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;willich&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;W&#x5C;u00fclfrath&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wuelfrath&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;wuelfrath&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Xanten&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;xanten&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.cities.svg&#x23;xanten&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Landespolitik&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;landespolitik&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Kultur&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;kultur&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Freizeit&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;freizeit&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Zoos&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;freizeit&#x5C;&#x2F;zoo&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Datenjournalismus&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;datenjournalismus&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Wirtschaft&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;wirtschaft&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.navigation.svg&#x23;wirtschaft&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Politik&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;politik&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.navigation.svg&#x23;politik&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Sport&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.navigation.svg&#x23;weitere-sportarten&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Kultur&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;kultur&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.navigation.svg&#x23;kultur&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Panorama&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;panorama&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.navigation.svg&#x23;panorama&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Digital&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;digitales&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.navigation.svg&#x23;digitales&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Leben&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;leben&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;">        <div class="park-navigation__panel">
      <header class="park-navigation__header">
                      <section class="park-navigation-section">
    <strong class="park-navigation-section__headline">Top</strong>
<ul class="park-navigation-section__items">
      <li class="park-navigation-section__item">
            <a href="https://leserservice.rp-online.de/?utm_source=RPO&amp;utm_medium=Button%20Header&amp;utm_campaign=Mobil_Abo_Service_Inhalte"
         class="park-navigation-section__item-link">Abo&nbsp;&&nbsp;Service</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="/app/epaper/"
         class="park-navigation-section__item-link">ePaper/App</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://leserservice.rp-online.de/Anzeigen"
         class="park-navigation-section__item-link">Anzeige&nbsp;aufgeben</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://www.rp-forum.de/"
         class="park-navigation-section__item-link">RP&nbsp;Forum</a>
    </li>
  </ul>
</section>          </header>
        <ul class="park-navigation__main">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li data-text="Städte" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte">
                  <img src="/assets/images/sprite.navigation.svg#stadtauswahl" width="20" height="20" class="park-image" alt="">Städte
                </span>
              <button class="park-navigation-item__toggle"
              aria-expanded="false"
              aria-controls="park-navigation-item__submenu-60856620"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
        anzeigen
      </button>
      <div id="park-navigation-item__submenu-60856620"
           class="park-navigation-item__submenu park-navigation-item__submenu--has-featured"
           aria-hidden="true">
                                                                            <div role="search" class="park-searchform park-form--vertical">
    <form name="search-60856620"
        action="."
        method="get"
        aria-controls="park-navigation-item__submenu-60856620"
    >
            <div class="park-input
      park-input--search-60856620
         park-input--search
          park-input--label-is-hidden
      park-input-group
  park-input-group--input"
  >
                <label id="park-input__label-1354650822"
           for="park-input__input-1354650822"
           tabindex="-1"
           class="park-input__label park-input__label--is-hidden">Städtesuche</label>
    <input id="park-input__input-1354650822"
          autocapitalize="words"
             class="park-input__input"
          name="search-60856620"
              type="search"
              value=""
              placeholder="Städtesuche"
                                                >
      </div>
    <button type="reset" class="park-searchform__reset">Suche zurücksetzen</button>
    <button type="submit" class="park-searchform__submit">Suche starten</button>
      </form>
  </div>
          <p class="park-navigation-item__resultcount"
             aria-live="polite">51 Suchergebnisse</p>
                <ul id="park-navigation-item__subitems-60856620"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                      <li data-text="Dinslaken" class="park-navigation-item
 park-navigation-item--is-featured">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/dinslaken/">
                  <img src="/assets/images/sprite.cities.svg#dinslaken" width="20" height="20" class="park-image" alt="">Dinslaken
                </span>
          </li>
                                      <li data-text="Dormagen" class="park-navigation-item
 park-navigation-item--is-featured">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/dormagen/">
                  <img src="/assets/images/sprite.cities.svg#dormagen" width="20" height="20" class="park-image" alt="">Dormagen
                </span>
          </li>
                                      <li data-text="Düsseldorf" class="park-navigation-item
 park-navigation-item--is-featured">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/duesseldorf/">
                  <img src="/assets/images/sprite.cities.svg#duesseldorf" width="20" height="20" class="park-image" alt="">Düsseldorf
                </span>
          </li>
                                      <li data-text="Duisburg" class="park-navigation-item
 park-navigation-item--is-featured">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/duisburg/">
                  <img src="/assets/images/sprite.cities.svg#duisburg" width="20" height="20" class="park-image" alt="">Duisburg
                </span>
          </li>
                                      <li data-text="Emmerich" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/emmerich/">
                  <img src="/assets/images/sprite.cities.svg#emmerich" width="20" height="20" class="park-image" alt="">Emmerich
                </span>
          </li>
                                      <li data-text="Erkelenz" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/erkelenz/">
                  <img src="/assets/images/sprite.cities.svg#erkelenz" width="20" height="20" class="park-image" alt="">Erkelenz
                </span>
          </li>
                                      <li data-text="Erkrath" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/erkrath/">
                  <img src="/assets/images/sprite.cities.svg#erkrath" width="20" height="20" class="park-image" alt="">Erkrath
                </span>
          </li>
                                      <li data-text="Geldern" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/geldern/">
                  <img src="/assets/images/sprite.cities.svg#geldern" width="20" height="20" class="park-image" alt="">Geldern
                </span>
          </li>
                                      <li data-text="Goch" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/goch/">
                  <img src="/assets/images/sprite.cities.svg#goch" width="20" height="20" class="park-image" alt="">Goch
                </span>
          </li>
                                      <li data-text="Grevenbroich" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/grevenbroich/">
                  <img src="/assets/images/sprite.cities.svg#grevenbroich" width="20" height="20" class="park-image" alt="">Grevenbroich
                </span>
          </li>
                                      <li data-text="Haan" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/haan/">
                  <img src="/assets/images/sprite.cities.svg#haan" width="20" height="20" class="park-image" alt="">Haan
                </span>
          </li>
                                      <li data-text="Hilden" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/hilden/">
                  <img src="/assets/images/sprite.cities.svg#hilden" width="20" height="20" class="park-image" alt="">Hilden
                </span>
          </li>
                                      <li data-text="Hückelhoven" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/hueckelhoven/">
                  <img src="/assets/images/sprite.cities.svg#hueckelhoven" width="20" height="20" class="park-image" alt="">Hückelhoven
                </span>
          </li>
                                      <li data-text="Hückeswagen" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/hueckeswagen/">
                  <img src="/assets/images/sprite.cities.svg#hueckeswagen" width="20" height="20" class="park-image" alt="">Hückeswagen
                </span>
          </li>
                                      <li data-text="Hünxe" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/huenxe/">
                  <img src="/assets/images/sprite.cities.svg#huenxe" width="20" height="20" class="park-image" alt="">Hünxe
                </span>
          </li>
                                      <li data-text="Jüchen
 " class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/juechen/">
                  <img src="/assets/images/sprite.cities.svg#juechen" width="20" height="20" class="park-image" alt="">Jüchen
 
                </span>
          </li>
                                      <li data-text="Kaarst" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/kaarst/">
                  <img src="/assets/images/sprite.cities.svg#kaarst" width="20" height="20" class="park-image" alt="">Kaarst
                </span>
          </li>
                                      <li data-text="Kamp-Lintfort" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/kamp-lintfort/">
                  <img src="/assets/images/sprite.cities.svg#kamp-lintfort" width="20" height="20" class="park-image" alt="">Kamp-Lintfort
                </span>
          </li>
                                      <li data-text="Kempen" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/kempen/">
                  <img src="/assets/images/sprite.cities.svg#kempen" width="20" height="20" class="park-image" alt="">Kempen
                </span>
          </li>
                                      <li data-text="Kevelaer" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/kevelaer/">
                  <img src="/assets/images/sprite.cities.svg#kevelaer" width="20" height="20" class="park-image" alt="">Kevelaer
                </span>
          </li>
                                      <li data-text="Kleve" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/kleve/">
                  <img src="/assets/images/sprite.cities.svg#kleve" width="20" height="20" class="park-image" alt="">Kleve
                </span>
          </li>
                                      <li data-text="Köln" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/koeln/">
                  <img src="/assets/images/sprite.cities.svg#koeln" width="20" height="20" class="park-image" alt="">Köln
                </span>
          </li>
                                      <li data-text="Korschenbroich" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/korschenbroich/">
                  <img src="/assets/images/sprite.cities.svg#korschenbroich" width="20" height="20" class="park-image" alt="">Korschenbroich
                </span>
          </li>
                                      <li data-text="Krefeld" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/krefeld/">
                  <img src="/assets/images/sprite.cities.svg#krefeld" width="20" height="20" class="park-image" alt="">Krefeld
                </span>
          </li>
                                      <li data-text="Kreis Heinsberg" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/kreis-heinsberg/">
                  <img src="/assets/images/sprite.cities.svg#heinsberg" width="20" height="20" class="park-image" alt="">Kreis Heinsberg
                </span>
          </li>
                                      <li data-text="Langenfeld" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/langenfeld/">
                  <img src="/assets/images/sprite.cities.svg#langenfeld" width="20" height="20" class="park-image" alt="">Langenfeld
                </span>
          </li>
                                      <li data-text="Leichlingen" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/leichlingen/">
                  <img src="/assets/images/sprite.cities.svg#leichlingen" width="20" height="20" class="park-image" alt="">Leichlingen
                </span>
          </li>
                                      <li data-text="Leverkusen" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/leverkusen/">
                  <img src="/assets/images/sprite.cities.svg#leverkusen" width="20" height="20" class="park-image" alt="">Leverkusen
                </span>
          </li>
                                      <li data-text="Meerbusch" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/meerbusch/">
                  <img src="/assets/images/sprite.cities.svg#meerbusch" width="20" height="20" class="park-image" alt="">Meerbusch
                </span>
          </li>
                                      <li data-text="Mettmann" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/mettmann/">
                  <img src="/assets/images/sprite.cities.svg#mettmann" width="20" height="20" class="park-image" alt="">Mettmann
                </span>
          </li>
                                      <li data-text="Mönchengladbach" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/moenchengladbach/">
                  <img src="/assets/images/sprite.cities.svg#moenchengladbach" width="20" height="20" class="park-image" alt="">Mönchengladbach
                </span>
          </li>
                                      <li data-text="Moers" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/moers/">
                  <img src="/assets/images/sprite.cities.svg#moers" width="20" height="20" class="park-image" alt="">Moers
                </span>
          </li>
                                      <li data-text="Nettetal" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/nettetal/">
                  <img src="/assets/images/sprite.cities.svg#nettetal" width="20" height="20" class="park-image" alt="">Nettetal
                </span>
          </li>
                                      <li data-text="Neukirchen-Vluyn" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/neukirchen-vluyn/">
                  <img src="/assets/images/sprite.cities.svg#neukirchen-vluyn" width="20" height="20" class="park-image" alt="">Neukirchen-Vluyn
                </span>
          </li>
                                      <li data-text="Neuss" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/neuss/">
                  <img src="/assets/images/sprite.cities.svg#neuss" width="20" height="20" class="park-image" alt="">Neuss
                </span>
          </li>
                                      <li data-text="Radevormwald" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/radevormwald/">
                  <img src="/assets/images/sprite.cities.svg#radevormwald" width="20" height="20" class="park-image" alt="">Radevormwald
                </span>
          </li>
                                      <li data-text="Ratingen" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/ratingen/">
                  <img src="/assets/images/sprite.cities.svg#ratingen" width="20" height="20" class="park-image" alt="">Ratingen
                </span>
          </li>
                                      <li data-text="Remscheid" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/remscheid/">
                  <img src="/assets/images/sprite.cities.svg#remscheid" width="20" height="20" class="park-image" alt="">Remscheid
                </span>
          </li>
                                      <li data-text="Rhein-Kreis" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/rhein-kreis/">
                  Rhein-Kreis
                </span>
          </li>
                                      <li data-text="Rheinberg" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/rheinberg/">
                  <img src="/assets/images/sprite.cities.svg#rheinberg" width="20" height="20" class="park-image" alt="">Rheinberg
                </span>
          </li>
                                      <li data-text="Rommerskirchen" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/rommerskirchen/">
                  <img src="/assets/images/sprite.cities.svg#rommerskirchen" width="20" height="20" class="park-image" alt="">Rommerskirchen
                </span>
          </li>
                                      <li data-text="Solingen" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/solingen/">
                  <img src="/assets/images/sprite.cities.svg#solingen" width="20" height="20" class="park-image" alt="">Solingen
                </span>
          </li>
                                      <li data-text="Tönisvorst" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/toenisvorst/">
                  <img src="/assets/images/sprite.cities.svg#toenisvorst" width="20" height="20" class="park-image" alt="">Tönisvorst
                </span>
          </li>
                                      <li data-text="Viersen" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/viersen/">
                  <img src="/assets/images/sprite.cities.svg#viersen" width="20" height="20" class="park-image" alt="">Viersen
                </span>
          </li>
                                      <li data-text="Wassenberg" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/wassenberg/">
                  <img src="/assets/images/sprite.cities.svg#wassenberg" width="20" height="20" class="park-image" alt="">Wassenberg
                </span>
          </li>
                                      <li data-text="Wegberg" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/wegberg/">
                  <img src="/assets/images/sprite.cities.svg#wegberg" width="20" height="20" class="park-image" alt="">Wegberg
                </span>
          </li>
                                      <li data-text="Wermelskirchen" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/wermelskirchen/">
                  <img src="/assets/images/sprite.cities.svg#wermelskirchen" width="20" height="20" class="park-image" alt="">Wermelskirchen
                </span>
          </li>
                                      <li data-text="Wesel" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/wesel/">
                  <img src="/assets/images/sprite.cities.svg#wesel" width="20" height="20" class="park-image" alt="">Wesel
                </span>
          </li>
                                      <li data-text="Willich" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/willich/">
                  <img src="/assets/images/sprite.cities.svg#willich" width="20" height="20" class="park-image" alt="">Willich
                </span>
          </li>
                                      <li data-text="Wülfrath" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/wuelfrath/">
                  <img src="/assets/images/sprite.cities.svg#wuelfrath" width="20" height="20" class="park-image" alt="">Wülfrath
                </span>
          </li>
                                      <li data-text="Xanten" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/xanten/">
                  <img src="/assets/images/sprite.cities.svg#xanten" width="20" height="20" class="park-image" alt="">Xanten
                </span>
          </li>
                  </ul>
      </div>
      </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      <li data-text="NRW" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/">
                  <img src="/assets/images/sprite.navigation.svg#nrw" width="20" height="20" class="park-image" alt="">NRW
                </span>
              <button class="park-navigation-item__toggle"
              aria-expanded="false"
              aria-controls="park-navigation-item__submenu-1248804883"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
        anzeigen
      </button>
      <div id="park-navigation-item__submenu-1248804883"
           class="park-navigation-item__submenu"
           aria-hidden="true">
                <ul id="park-navigation-item__subitems-1248804883"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                              <li data-text="Panorama" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/panorama/">
                  Panorama
                </span>
          </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                  <li data-text="Städte" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/">
                  Städte
                </span>
              <button class="park-navigation-item__toggle"
              aria-expanded="false"
              aria-controls="park-navigation-item__submenu-208136052"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
        anzeigen
      </button>
      <div id="park-navigation-item__submenu-208136052"
           class="park-navigation-item__submenu"
           aria-hidden="true">
                <ul id="park-navigation-item__subitems-208136052"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                              <li data-text="Dinslaken" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/dinslaken/">
                  <img src="/assets/images/sprite.cities.svg#dinslaken" width="20" height="20" class="park-image" alt="">Dinslaken
                </span>
          </li>
                                              <li data-text="Dormagen" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/dormagen/">
                  <img src="/assets/images/sprite.cities.svg#dormagen" width="20" height="20" class="park-image" alt="">Dormagen
                </span>
          </li>
                                              <li data-text="Düsseldorf" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/duesseldorf/">
                  <img src="/assets/images/sprite.cities.svg#duesseldorf" width="20" height="20" class="park-image" alt="">Düsseldorf
                </span>
          </li>
                                              <li data-text="Duisburg" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/duisburg/">
                  <img src="/assets/images/sprite.cities.svg#duisburg" width="20" height="20" class="park-image" alt="">Duisburg
                </span>
          </li>
                                              <li data-text="Emmerich" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/emmerich/">
                  <img src="/assets/images/sprite.cities.svg#emmerich" width="20" height="20" class="park-image" alt="">Emmerich
                </span>
          </li>
                                                                    <li data-text="Erkelenz" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/erkelenz/">
                  <img src="/assets/images/sprite.cities.svg#erkelenz" width="20" height="20" class="park-image" alt="">Erkelenz
                </span>
              <button class="park-navigation-item__toggle"
              aria-expanded="false"
              aria-controls="park-navigation-item__submenu-386579425"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
        anzeigen
      </button>
      <div id="park-navigation-item__submenu-386579425"
           class="park-navigation-item__submenu"
           aria-hidden="true">
                <ul id="park-navigation-item__subitems-386579425"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                      <li data-text="Braunkohletagebau" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/erkelenz/braunkohletagebau/">
                  Braunkohletagebau
                </span>
          </li>
                  </ul>
      </div>
      </li>
                                      <li data-text="Erkrath" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/erkrath/">
                  <img src="/assets/images/sprite.cities.svg#erkrath" width="20" height="20" class="park-image" alt="">Erkrath
                </span>
          </li>
                                              <li data-text="Geldern" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/geldern/">
                  <img src="/assets/images/sprite.cities.svg#geldern" width="20" height="20" class="park-image" alt="">Geldern
                </span>
          </li>
                                              <li data-text="Goch" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/goch/">
                  <img src="/assets/images/sprite.cities.svg#goch" width="20" height="20" class="park-image" alt="">Goch
                </span>
          </li>
                                              <li data-text="Grevenbroich" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/grevenbroich/">
                  <img src="/assets/images/sprite.cities.svg#grevenbroich" width="20" height="20" class="park-image" alt="">Grevenbroich
                </span>
          </li>
                                              <li data-text="Haan" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/haan/">
                  <img src="/assets/images/sprite.cities.svg#haan" width="20" height="20" class="park-image" alt="">Haan
                </span>
          </li>
                                              <li data-text="Hilden" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/hilden/">
                  <img src="/assets/images/sprite.cities.svg#hilden" width="20" height="20" class="park-image" alt="">Hilden
                </span>
          </li>
                                      <li data-text="Hückelhoven" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/hueckelhoven/">
                  <img src="/assets/images/sprite.cities.svg#hueckelhoven" width="20" height="20" class="park-image" alt="">Hückelhoven
                </span>
          </li>
                                              <li data-text="Hückeswagen" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/hueckeswagen/">
                  <img src="/assets/images/sprite.cities.svg#hueckeswagen" width="20" height="20" class="park-image" alt="">Hückeswagen
                </span>
          </li>
                                      <li data-text="Hünxe" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/huenxe/">
                  <img src="/assets/images/sprite.cities.svg#huenxe" width="20" height="20" class="park-image" alt="">Hünxe
                </span>
          </li>
                                              <li data-text="Jüchen" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/juechen/">
                  <img src="/assets/images/sprite.cities.svg#juechen" width="20" height="20" class="park-image" alt="">Jüchen
                </span>
          </li>
                                              <li data-text="Kaarst" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/kaarst/">
                  <img src="/assets/images/sprite.cities.svg#kaarst" width="20" height="20" class="park-image" alt="">Kaarst
                </span>
          </li>
                                      <li data-text="Kamp-Lintfort" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/kamp-lintfort/">
                  <img src="/assets/images/sprite.cities.svg#kamp-lintfort" width="20" height="20" class="park-image" alt="">Kamp-Lintfort
                </span>
          </li>
                                              <li data-text="Kempen" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/kempen/">
                  <img src="/assets/images/sprite.cities.svg#kempen" width="20" height="20" class="park-image" alt="">Kempen
                </span>
          </li>
                                              <li data-text="Kevelaer" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/kevelaer/">
                  <img src="/assets/images/sprite.cities.svg#kevelaer" width="20" height="20" class="park-image" alt="">Kevelaer
                </span>
          </li>
                                              <li data-text="Kleve" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/kleve/">
                  <img src="/assets/images/sprite.cities.svg#kleve" width="20" height="20" class="park-image" alt="">Kleve
                </span>
          </li>
                                              <li data-text="Köln" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/koeln/">
                  <img src="/assets/images/sprite.cities.svg#koeln" width="20" height="20" class="park-image" alt="">Köln
                </span>
          </li>
                                              <li data-text="Korschenbroich" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/korschenbroich/">
                  <img src="/assets/images/sprite.cities.svg#korschenbroich" width="20" height="20" class="park-image" alt="">Korschenbroich
                </span>
          </li>
                                              <li data-text="Krefeld" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/krefeld/">
                  <img src="/assets/images/sprite.cities.svg#krefeld" width="20" height="20" class="park-image" alt="">Krefeld
                </span>
          </li>
                                              <li data-text="Kreis Heinsberg" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/kreis-heinsberg/">
                  <img src="/assets/images/sprite.cities.svg#heinsberg" width="20" height="20" class="park-image" alt="">Kreis Heinsberg
                </span>
          </li>
                                              <li data-text="Langenfeld" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/langenfeld/">
                  <img src="/assets/images/sprite.cities.svg#langenfeld" width="20" height="20" class="park-image" alt="">Langenfeld
                </span>
          </li>
                                              <li data-text="Leichlingen" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/leichlingen/">
                  <img src="/assets/images/sprite.cities.svg#leichlingen" width="20" height="20" class="park-image" alt="">Leichlingen
                </span>
          </li>
                                              <li data-text="Leverkusen" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/leverkusen/">
                  <img src="/assets/images/sprite.cities.svg#leverkusen" width="20" height="20" class="park-image" alt="">Leverkusen
                </span>
          </li>
                                              <li data-text="Meerbusch" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/meerbusch/">
                  <img src="/assets/images/sprite.cities.svg#meerbusch" width="20" height="20" class="park-image" alt="">Meerbusch
                </span>
          </li>
                                              <li data-text="Mettmann" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/mettmann/">
                  <img src="/assets/images/sprite.cities.svg#mettmann" width="20" height="20" class="park-image" alt="">Mettmann
                </span>
          </li>
                                                                                                                                      <li data-text="Mönchengladbach" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/moenchengladbach/">
                  <img src="/assets/images/sprite.cities.svg#moenchengladbach" width="20" height="20" class="park-image" alt="">Mönchengladbach
                </span>
              <button class="park-navigation-item__toggle"
              aria-expanded="false"
              aria-controls="park-navigation-item__submenu-1670463068"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
        anzeigen
      </button>
      <div id="park-navigation-item__submenu-1670463068"
           class="park-navigation-item__submenu"
           aria-hidden="true">
                <ul id="park-navigation-item__subitems-1670463068"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                      <li data-text="Karneval in Mönchengladbach" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/moenchengladbach/karneval/">
                  Karneval in Mönchengladbach
                </span>
          </li>
                                      <li data-text="Kultur Mönchengladbach" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/moenchengladbach/kultur/">
                  Kultur Mönchengladbach
                </span>
          </li>
                                      <li data-text="Sport" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/moenchengladbach/sport/">
                  Sport
                </span>
          </li>
                                      <li data-text="Schützen" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/moenchengladbach/stadtschuetzenfest/">
                  Schützen
                </span>
          </li>
                  </ul>
      </div>
      </li>
                                              <li data-text="Moers" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/moers/">
                  <img src="/assets/images/sprite.cities.svg#moers" width="20" height="20" class="park-image" alt="">Moers
                </span>
          </li>
                                      <li data-text="Neukirchen-Vluyn" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/neukirchen-vluyn/">
                  <img src="/assets/images/sprite.cities.svg#neukirchen-vluyn" width="20" height="20" class="park-image" alt="">Neukirchen-Vluyn
                </span>
          </li>
                                              <li data-text="Neuss" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/neuss/">
                  <img src="/assets/images/sprite.cities.svg#neuss" width="20" height="20" class="park-image" alt="">Neuss
                </span>
          </li>
                                              <li data-text="Radevormwald" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/radevormwald/">
                  <img src="/assets/images/sprite.cities.svg#radevormwald" width="20" height="20" class="park-image" alt="">Radevormwald
                </span>
          </li>
                                              <li data-text="Ratingen" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/ratingen/">
                  <img src="/assets/images/sprite.cities.svg#ratingen" width="20" height="20" class="park-image" alt="">Ratingen
                </span>
          </li>
                                              <li data-text="Remscheid" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/remscheid/">
                  <img src="/assets/images/sprite.cities.svg#remscheid" width="20" height="20" class="park-image" alt="">Remscheid
                </span>
          </li>
                                              <li data-text="Rhein-Kreis" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/rhein-kreis/">
                  Rhein-Kreis
                </span>
          </li>
                                              <li data-text="Rheinberg" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/rheinberg/">
                  <img src="/assets/images/sprite.cities.svg#rheinberg" width="20" height="20" class="park-image" alt="">Rheinberg
                </span>
          </li>
                                              <li data-text="Rommerskirchen" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/rommerskirchen/">
                  <img src="/assets/images/sprite.cities.svg#rommerskirchen" width="20" height="20" class="park-image" alt="">Rommerskirchen
                </span>
          </li>
                                              <li data-text="Solingen" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/solingen/">
                  <img src="/assets/images/sprite.cities.svg#solingen" width="20" height="20" class="park-image" alt="">Solingen
                </span>
          </li>
                                      <li data-text="Tönisvorst" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/toenisvorst/">
                  <img src="/assets/images/sprite.cities.svg#toenisvorst" width="20" height="20" class="park-image" alt="">Tönisvorst
                </span>
          </li>
                                              <li data-text="Viersen" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/viersen/">
                  <img src="/assets/images/sprite.cities.svg#viersen" width="20" height="20" class="park-image" alt="">Viersen
                </span>
          </li>
                                      <li data-text="Wassenberg" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/wassenberg/">
                  <img src="/assets/images/sprite.cities.svg#wassenberg" width="20" height="20" class="park-image" alt="">Wassenberg
                </span>
          </li>
                                      <li data-text="Wegberg" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/wegberg/">
                  <img src="/assets/images/sprite.cities.svg#wegberg" width="20" height="20" class="park-image" alt="">Wegberg
                </span>
          </li>
                                              <li data-text="Wermelskirchen" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/wermelskirchen/">
                  <img src="/assets/images/sprite.cities.svg#wermelskirchen" width="20" height="20" class="park-image" alt="">Wermelskirchen
                </span>
          </li>
                                              <li data-text="Wesel" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/wesel/">
                  <img src="/assets/images/sprite.cities.svg#wesel" width="20" height="20" class="park-image" alt="">Wesel
                </span>
          </li>
                                              <li data-text="Willich" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/willich/">
                  <img src="/assets/images/sprite.cities.svg#willich" width="20" height="20" class="park-image" alt="">Willich
                </span>
          </li>
                                              <li data-text="Wülfrath" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/wuelfrath/">
                  <img src="/assets/images/sprite.cities.svg#wuelfrath" width="20" height="20" class="park-image" alt="">Wülfrath
                </span>
          </li>
                                              <li data-text="Xanten" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/staedte/xanten/">
                  <img src="/assets/images/sprite.cities.svg#xanten" width="20" height="20" class="park-image" alt="">Xanten
                </span>
          </li>
                  </ul>
      </div>
      </li>
                                              <li data-text="Landespolitik" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/landespolitik/">
                  Landespolitik
                </span>
          </li>
                                      <li data-text="Kultur" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/kultur/">
                  Kultur
                </span>
          </li>
                                                                    <li data-text="Freizeit" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/freizeit/">
                  Freizeit
                </span>
              <button class="park-navigation-item__toggle"
              aria-expanded="false"
              aria-controls="park-navigation-item__submenu-283304725"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
        anzeigen
      </button>
      <div id="park-navigation-item__submenu-283304725"
           class="park-navigation-item__submenu"
           aria-hidden="true">
                <ul id="park-navigation-item__subitems-283304725"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                      <li data-text="Zoos" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/freizeit/zoo/">
                  Zoos
                </span>
          </li>
                  </ul>
      </div>
      </li>
                                      <li data-text="Datenjournalismus" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/nrw/datenjournalismus/">
                  Datenjournalismus
                </span>
          </li>
                  </ul>
      </div>
      </li>
                          <li data-text="Wirtschaft" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/wirtschaft/">
                  <img src="/assets/images/sprite.navigation.svg#wirtschaft" width="20" height="20" class="park-image" alt="">Wirtschaft
                </span>
          </li>
                          <li data-text="Politik" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/politik/">
                  <img src="/assets/images/sprite.navigation.svg#politik" width="20" height="20" class="park-image" alt="">Politik
                </span>
          </li>
                          <li data-text="Sport" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/sport/">
                  <img src="/assets/images/sprite.navigation.svg#weitere-sportarten" width="20" height="20" class="park-image" alt="">Sport
                </span>
          </li>
                          <li data-text="Kultur" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/kultur/">
                  <img src="/assets/images/sprite.navigation.svg#kultur" width="20" height="20" class="park-image" alt="">Kultur
                </span>
          </li>
                          <li data-text="Panorama" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/panorama/">
                  <img src="/assets/images/sprite.navigation.svg#panorama" width="20" height="20" class="park-image" alt="">Panorama
                </span>
          </li>
                          <li data-text="Digital" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/digitales/">
                  <img src="/assets/images/sprite.navigation.svg#digitales" width="20" height="20" class="park-image" alt="">Digital
                </span>
          </li>
                          <li data-text="Leben" class="park-navigation-item
">
          <span class="park-navigation-item__link" data-href="/leben/">
                  Leben
                </span>
          </li>
          </ul>
        <footer class="park-navigation__footer">
                      <section class="park-navigation-section">
    <strong class="park-navigation-section__headline">Services</strong>
<ul class="park-navigation-section__items">
      <li class="park-navigation-section__item">
            <a href="/info/kontakt/"
         class="park-navigation-section__item-link">Kontakt</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="/nrw/staedte/hilden/rheinische-post-per-whatsapp-lesen-nachrichten-aus-nrw-aufs-smartphone_aid-9220693"
         class="park-navigation-section__item-link">WhatsApp&#8209;Newsletter&nbsp;bestellen</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="/app/newsletter/"
         class="park-navigation-section__item-link">Newsletter&nbsp;abonnieren</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="/digitales/podcasts/"
         class="park-navigation-section__item-link">Podcast&nbsp;hören</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="/digitales/rp-online-app/informationen/rp-online-app-alle-news-fuer-ihr-smartphone_aid-21961563"
         class="park-navigation-section__item-link">RP&nbsp;ONLINE&nbsp;App</a>
    </li>
  </ul>
</section>                      <section class="park-navigation-section">
    <strong class="park-navigation-section__headline">Weitere Angebote</strong>
<ul class="park-navigation-section__items">
      <li class="park-navigation-section__item">
            <a href="https://trauer.rp-online.de/"
         class="park-navigation-section__item-link">RP&nbsp;Trauer</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://www.tonight.de/"
         class="park-navigation-section__item-link">Tonight</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="/app/schlagzeilen/"
         class="park-navigation-section__item-link">Schlagzeilen</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://www.weekli.de/?utm_source=rpo&amp;utm_medium=refDigitaleProspekte"
         class="park-navigation-section__item-link">Digitale&nbsp;Prospekte</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://spiele.rp-online.de/"
         class="park-navigation-section__item-link">Spiele</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://www.rp-digital-services.de/"
         class="park-navigation-section__item-link">RP&nbsp;Digital&nbsp;Services</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://www.kalaydo.de/#utm_source=RP_ONLINE&amp;utm_medium=HEADER&amp;utm_campaign=Verlags-Widgets&amp;utm_content=RP_HEAD&amp;utm_term=RP_ONLINE-head"
         class="park-navigation-section__item-link">Kalaydo</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://www.fupa.net/niederrhein"
         class="park-navigation-section__item-link">FuPa</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://shop.rp-online.de/"
         class="park-navigation-section__item-link">RP&nbsp;Shop</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://rp-expertenzeit.de/aktuelle-events/"
         class="park-navigation-section__item-link">RP&nbsp;Expertenzeit</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://www.droste-reisen.de/rpo/"
         class="park-navigation-section__item-link">RP&nbsp;Reisen</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://premiumcard.rp-online.de/"
         class="park-navigation-section__item-link">PremiumCard</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://rp-lesertour.de/aktuelle-lesertouren/"
         class="park-navigation-section__item-link">RP&nbsp;Lesertour</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://texthelden.rp-online.de"
         class="park-navigation-section__item-link">Texthelden</a>
    </li>
  </ul>
</section>          </footer>
  </div>
  </span>      </nav>
    </div>
  </body>
</html>
