<!DOCTYPE html>
<html lang="de" class="js-disabled fonts-loaded
 " style="
      ">
<head>
<meta charset="UTF-8">
<meta name="config" content="{&quot;rootBase&quot;:&quot;&quot;,&quot;assetsBase&quot;:&quot;\/assets&quot;,&quot;keys&quot;:{&quot;googleTagManager&quot;:&quot;GTM-N938K5&quot;,&quot;googleMaps&quot;:&quot;AIzaSyCHp5itTFt3vjxkdrH5mpkgnXSChniz55k&quot;},&quot;version&quot;:&quot;1634790780&quot;,&quot;isApp&quot;:false,&quot;loginPage&quot;:&quot;\/sso\/login&quot;,&quot;loginOverlay&quot;:false,&quot;commentType&quot;:&quot;&quot;,&quot;registrationPage&quot;:&quot;\/sso\/register&quot;,&quot;searchPage&quot;:&quot;\/suche\/&quot;,&quot;settingsPage&quot;:&quot;\/sso\/settings&quot;,&quot;validateEmailURL&quot;:&quot;\/sso\/new_validation_email&quot;,&quot;bookmarksPage&quot;:&quot;\/sso\/bookmarks&quot;,&quot;subscriptionsPage&quot;:&quot;\/sso\/subscriptions&quot;,&quot;dataPrivacyPage&quot;:&quot;\/info\/datenschutz\/#embeds&quot;,&quot;myContentPage&quot;:&quot;\/sso\/my-content&quot;,&quot;notifications&quot;:{&quot;showFloatingBell&quot;:true},&quot;cmp&quot;:&quot;cdn.cookielaw.org&quot;,&quot;lazyload&quot;:&quot;500px,50px,500px,50px&quot;,&quot;consentCookieCategoryId&quot;:&quot;C0002,C0003,C0004,C0005,STACK42&quot;,&quot;headerV2&quot;:true,&quot;consentRedirectUrl&quot;:&quot;aHR0cHM6Ly9ycC1vbmxpbmUuZGUvaW5mby9jb25zZW50Lw==&quot;,&quot;consentCookieDate&quot;:&quot;23.07.2021&quot;,&quot;paywallType&quot;:&quot;celeraone&quot;,&quot;ssoCounter&quot;:true}">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script>
              window.cre = {"trackingApiUrl":"\/\/rp-online.de\/cre-1.0\/tracking\/call.js","deviceUrl":"\/\/rp-online.de\/cre-1.0\/tracking\/device.js","offerApiUrl":"\/\/rp-online.de\/cre-1.0\/api\/store\/RP\/offers","cmsJsonApiUrl":"\/\/rp-online.de\/paywall\/osc\/settings\/notification.json","cmsJsonOfferApiUrl":"\/\/rp-online.de\/paywall\/osc\/offerdata\/offer.json","cmsJsonAlertsApiUrl":"\/\/rp-online.de\/api\/alerts","creIframeTargetUrl":"","creFallbackOfferIDs":"offer_N265_E-RP-EPAB-NP","serviceid":"rpo","origin":"web","entitlementid":"digital_web","subscribewithgoogle":"true","iframeflow":"true","cms_id":63654277,"doctype":"article","contentid":"\/nrw\/staedte\/geldern\/kommentar-zur-deabtte-ums-parken-auf-der-breslauer-strasse-in-geldern_aid-63654277","channel":64600,"subchannel":64701,"subsubchannel":64801,"heading":"Parken auf der Breslauer Stra\u00dfe \u2013 spannende Debatte","kicker":"","tag":"geldern"};
              window.creExternalData = {"freemiumData":{"headline":"Weiterlesen ist kostenlos","text":"Wir m\u00f6chten Sie nur gerne kennenlernen - Ihre E-Mail Adresse reicht. Registrieren Sie sich kostenlos, dann schalten wir diesen Artikel f\u00fcr Sie frei.","subline":"Die Registrierung beinhaltet den Erhalt von Werbemailings zu unseren Angeboten.*","footer":{"text":"* Ich bin einverstanden, dass mich die Rheinische Post Verlagsgesellschaft mbH per E-Mail \u00fcber passende Verlagsangebote (Print- und Onlineabonnements, Gewinnspiele, Veranstaltungen und RP Shop Artikel) pers\u00f6nlich informiert und kann dies jederzeit widerrufen (per Abmeldelink im Newsletter oder per E-Mail an <a href=\"mailto:leserservice@rheinische-post.de\">leserservice@rheinische-post.de<\/a>). <br><br><strong>Die Zustimmung wird ausdr\u00fccklich als vertragliche Gegenleistung f\u00fcr die zur Verf\u00fcgung gestellten registrierungspflichtigen Artikel und Zusatzfunktionen auf RP ONLINE vereinbart. Die Angabe einer g\u00fcltigen E-Mail-Adresse ist f\u00fcr die Registrierung erforderlich und kann ohne sie nicht erfolgen.<\/strong> Mit der Registrierung erkl\u00e4re ich mich mit den <a href=\"\/info\/agb\" target=\"_blank\">Teilnahmebedingungen<\/a> und der <a href=\"\/info\/datenschutz\" target=\"_blank\">Datenschutzerkl\u00e4rung<\/a> einverstanden."},"cta":{"text":"Jetzt Registrieren","href":"\/sso\/register?utm_source={utmSource}&utm_medium={utmMedium}{utmCampaignParam}"},"login":{"text":"Bereits registriert?","cta":{"text":"Jetzt anmelden.","href":"\/sso\/login"}},"vendors":{"loginWithGoogle":true}},"utmData":{"utmSource":"rpo"},"offerTracking":{"service_id":"rpo","entitlement_id":"digital_web","cms_id":"offerpage\/form\/view","content_id":"offerpage\/form\/view","channel":"offers","sub_channel":"view","doc_type":"paywall"},"fallbackOffers":{"offer_N265_E-RP-EPAB-NP":{"NodeID":"N265","pw_offer_name":"Testen Sie uns zum Sparpreis","pw_offer_name_mobile":"Testen Sie uns zum Sparpreis","pw_offer_image":"https:\/\/leserservice.rp-online.de\/cdn\/img\/default\/1\/264_d435f2b23fb9af97ea99908fba2b2b54_480re0.jpg","pw_offer_image_alt_text":"","pw_offer_image_mobile":"https:\/\/leserservice.rp-online.de\/cdn\/img\/default\/1\/264_d435f2b23fb9af97ea99908fba2b2b54_480re0.jpg","pw_offer_image_mobile_alt_text":"","pw_offer_image_notification_mobile":"https:\/\/leserservice.rp-online.de\/cdn\/img\/default\/1\/264_d435f2b23fb9af97ea99908fba2b2b54_480re0.jpg","pw_offer_image_notification_mobile_alt_text":"","pw_offer_text":"Unbegrenzt lesen nur mit Premiumwerbung und monatlich k\u00fcndbar","pw_offer_text_mobile":"Unbegrenzt lesen nur mit Premiumwerbung und monatlich k\u00fcndbar","pw_offer_subtitle":"Jetzt kaufen","pw_offer_footnote":"","osc_url":"https:\/\/leserservice.rp-online.de\/checkout\/265?inline=1","price":"0,99\u20ac","priceinfo":"Aktionspreis","priceextension":"danach monatlich 7,99\u20ac"}},"fallbackOffersMeta":{"Name":"Standard","notice":"Jetzt unbegrenzt weiterlesen","notice_mobile":"Jetzt unbegrenzt weiterlesen","sub_hl_wall":"Wir freuen uns, dass Ihnen RP ONLINE gef\u00e4llt! Die letzten Artikel haben wir Ihnen spendiert - Ihr Gratis-Kontingent ist diese Woche leider ausgesch\u00f6pft.","sub_hl_fr_wall":"Wir freuen uns, dass Ihnen RP ONLINE gef\u00e4llt!  Unterst\u00fctzen Sie unsere redaktionelle Arbeit - und lesen Sie den Beitrag direkt weiter.","hl_wall":"Jetzt weiterlesen mit :premium:","hl_wall_mobile":"Jetzt weiterlesen mit :premium:","url_alt":"false","url_alt_text":"Hier geht es zum.","url_alt_offer_text":"Woche","url_alt_offer_text_mobile":"Woche"},"splitUTMTracking":true};
  </script>
<script>
      if (window.matchMedia && matchMedia('screen and (min-width: 45.3125em)').matches) {
        document.querySelector('meta[name="viewport"]').setAttribute('content', 'width=1325, user-scalable=no');

        window.setTimeout(function () {
          document.querySelector('meta[name="viewport"]').setAttribute('content', 'width=1325');
        }, 1000);
      }
    </script>
<link rel="preload" href="/assets/fonts/Merriweather-Regular.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="/assets/fonts/SourceSansPro-Regular.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="/assets/fonts/SourceSansPro-Semibold.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="/assets/skins/rp-online/head.css?v=1634790780" as="style">
<link rel="preload" href="/assets/head.js?v=1634790780" as="script">
<title>Kommentar zur Deabtte ums Parken auf der Breslauer Straße in Geldern</title>
<style>
  @font-face {
    font-family: 'Merriweather';
    font-style: normal;
    font-weight: 400;
    src: url(/assets/fonts/Merriweather-Regular.woff2) format('woff2'), url(/assets/fonts/Merriweather-Regular.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
    advance-override : 0.0;
    ascent-override: 90%;
    descent-override: 20%;
  }

  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 400;
    src: url(/assets/fonts/SourceSansPro-Regular.woff2) format('woff2'), url(/assets/fonts/SourceSansPro-Regular.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
    advance-override : 0.0;
    ascent-override: 90%;
    descent-override: 20%;
  }

  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 600;
    src: url(/assets/fonts/SourceSansPro-Semibold.woff2) format('woff2'), url(/assets/fonts/SourceSansPro-Semibold.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
    advance-override : 0.0;
    ascent-override: 90%;
    descent-override: 20%;
  }
</style> <style>
    xmp {display: none;}
    #ot-sdk-btn-floating{ display: none !important;}
    html::before{content:'{ "brandColor": "#ffbe00","containerWidth": "980","globalSpacing": "15","mediaqueries": { "handheld": "handheld", "mobile": "screen and (max-width: 48em)", "desktop": "screen and (min-width: 48.0625em)", "larger": "screen and (min-width: 71.9375em)", "large": "screen and (min-width: 60.625em)" } }';display:none;width:980px;color:#ffbe00}
    @media screen and (min-width: 48.0625em){}@media screen and (min-width: 48.0625em){}.park-header-v2{display:block;flex:0 0 auto;margin-bottom:.8125rem;padding-top:3.625rem;backface-visibility:hidden}@media screen and (min-width: 48.0625em){.park-header-v2{padding-top:0}}.park-header-v2__nav{position:fixed;z-index:4;height:3.625rem;padding:0;background:#fff;border-bottom:.125rem solid #ffbe00;backface-visibility:hidden;line-height:3.625rem}@media screen and (min-width: 48.0625em){.park-header-v2__nav{position:relative;height:5.875rem}}.park-header-v2__wrapper{position:static;display:block;display:flex;flex-direction:column;justify-content:space-between;align-items:stretch;width:100%;height:3.625rem}.park-header-v2__logo{display:-ms-flexbox;flex:1 1 auto;padding-left:.9375rem;padding-right:0}@media screen and (min-width: 48.0625em){.park-header-v2__logo{padding-right:.46875rem}}.park-header-v2__logo-headline{display:block;width:100%;margin:0;color:#2f2f2f}.park-header-v2__quicklinks{display:none}.park-header-v2__quicklinks-items{display:none;flex-direction:row;justify-content:space-around;align-items:stretch;width:100%;height:3.625rem;font-size:0}@media screen and (min-width: 71.9375em){}.park-header{display:block;flex:0 0 auto;margin-bottom:.8125rem;padding-top:3.625rem;backface-visibility:hidden}@media screen and (min-width: 48.0625em){.park-header{padding-top:3.625rem}}@media screen and (min-width: 48.0625em){.with-offers .park-header{padding-top:calc(3.625rem + 3.625rem)}}.park-header__nav{position:fixed;height:3.625rem;padding:0;background:#fff;border-bottom:.125rem solid #ffbe00;backface-visibility:hidden;line-height:3.625rem}@media screen and (min-width: 48.0625em){.park-header__nav{height:3.625rem}}.park-header__wrapper{position:absolute;top:0;right:0;left:0;display:block;display:flex;flex-direction:row;justify-content:space-between;align-items:stretch;width:100%;height:3.625rem;transition:top 300ms}.park-header__logo{display:-ms-flexbox;flex:1 1 auto;padding-left:.9375rem;padding-right:0}@media screen and (min-width: 48.0625em){.park-header__logo{padding-right:.46875rem}}.park-header__logo-headline{display:block;width:100%;margin:0;color:#2f2f2f}.park-header__quicklinks{display:none}.park-header__quicklinks-items{display:none;flex-direction:row;justify-content:space-around;align-items:stretch;width:100%;height:3.625rem;font-size:0}@media screen and (min-width: 71.9375em){}@media screen and (min-width: 48.0625em){}.park-opener{position:relative;display:block;overflow:hidden;width:100%;padding-bottom:1px;background-color:#000}@media screen and (min-width: 48.0625em){.park-opener{height:auto}.park-opener::before{content:'';display:block;float:left;width:0;padding-top:37.5%;font-size:0}.park-opener--no-image::before{display:none}.park-opener--wide::before{padding-top:30%}}.park-opener__image-wrapper{position:relative;z-index:1;width:100%;height:auto}.park-opener__image-wrapper::before{content:'';position:relative;z-index:1;display:block;padding-top:75%;background-image:linear-gradient(to bottom, rgba(0,0,0,0), rgba(0,0,0,0) 75%, currentColor);background-size:100% 100%}@media screen and (min-width: 48.0625em){.park-opener__image-wrapper{position:absolute !important;top:0;left:0;width:50%;height:100%}.park-opener__image-wrapper::before{position:absolute;top:0;right:0;bottom:0;left:75%;background-image:linear-gradient(to right, rgba(0,0,0,0), currentColor);background-size:100% 100%}}.park-opener .park-image{position:absolute;top:0;right:0;bottom:0;left:0;width:100%;height:100%;object-fit:cover}.park-opener__text-wrapper{position:relative;bottom:-1px;padding:.9375rem 0 1px 0;background-color:inherit;color:#fff}@media screen and (min-width: 48.0625em){.park-opener__text-wrapper{padding:.9375rem 0;background-color:transparent}.park-opener__image-wrapper+.park-opener__text-wrapper{position:static;width:50%;height:100%;margin-left:50%;padding:.9375rem 0 0 0}}.park-quick-nav{position:relative;display:block;padding:1px 0;background-color:#edf0f3;font-size:0}.park-quick-nav__navs{display:flex;flex:1 1 auto;flex-direction:row;flex-wrap:nowrap;overflow:hidden;width:100%;height:2.75rem;padding:0 .625rem}@media screen and (min-width: 48.0625em){}
  </style>
<link href="/assets/skins/rp-online/head.css?v=1634790780" rel="stylesheet">
<link onload="this.onload = '';this.media='all';" href="/assets/skins/rp-online/main.css?v=1634790780" rel="stylesheet" media="print">
<noscript>
    <link href="/assets/skins/rp-online/main.css?v=1634790780" rel="stylesheet">
  </noscript>
<link href="/assets/skins/rp-online/print.css?v=1634790780" media="print" rel="stylesheet">

<script>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</script>
<script>
    if (!window.Promise) {
      document.write('<script src="/assets/es6-polyfill.js?v=1634790780"></' + 'script>');
    }
    if (!window.IntersectionObserver) {
      document.write('<script src="/assets/intersection-observer-polyfill.js?v=1634790780"></' + 'script>');
    }
  </script>
<script src="/assets/head.js?v=1634790780"></script>
<script type="module" defer src="/assets/main.es6.js?v=1634790780"></script>
<script nomodule defer src="/assets/main.js?v=1634790780"></script>
<script defer src="/assets/widgets/vendor.js?v=1634790780"></script>
<script async type="text/plain" class="optanon-category-C0004" src="/assets/marketing.js?v=1634790780">
  </script>

<script>
  document.addEventListener('DOMContentLoaded', function() {
    if (
      !window.dataLayer ||
      !dataLayer.length ||
      (!dataLayer[0].rho_url && !dataLayer[0].rhoUrl)
    ) {
      return;
    }

    var rhoUrl = dataLayer[0].rho_url || dataLayer[0].rhoUrl;
    rhoUrl = eval("'" + rhoUrl.replace(/^'/, ''));

    try {
      var xhttp = new XMLHttpRequest();
      xhttp.open('GET', rhoUrl);
      xhttp.send();
    } catch(e) {}
  });

  //GERACM-2924
  document.addEventListener("DOMContentLoaded", function(event) {
    var style = document.createElement('style');
    style.textContent = '.park-embed-image .park-image.park-image { clip: auto }';
    document.head.appendChild(style);
  });
</script> <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
<link rel="preload" media="screen and (max-width: 48em)" href="//ads.pubmatic.com/AdServer/js/pwt/158201/3601/pwt.js" as="script">
<link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">
<link rel="preload" media="screen and (min-width: 48.0625em)" href="//ads.pubmatic.com/AdServer/js/pwt/158201/1438/pwt.js" as="script">
<link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://ads.pubmatic.com">
<link rel="preconnect" href="https://ads.pubmatic.com" crossorigin>
<link rel="dns-prefetch" href="https://c.amazon-adsystem.com">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin>
<meta name="robots" content="index,follow,noarchive,noodp">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="amphtml" href="https://rp-online.de/nrw/staedte/geldern/kommentar-zur-deabtte-ums-parken-auf-der-breslauer-strasse-in-geldern_aid-63654277?output=amp">
<link rel="alternate" href="android-app://com.rheinischepost.wrapper/http/rp-online.de/nrw/staedte/geldern/kommentar-zur-deabtte-ums-parken-auf-der-breslauer-strasse-in-geldern_aid-63654277">
<link rel="canonical" href="https://rp-online.de/nrw/staedte/geldern/kommentar-zur-deabtte-ums-parken-auf-der-breslauer-strasse-in-geldern_aid-63654277">
<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/nrw/staedte/geldern/feed.rss">
<link rel="preload" as="image" imagesrcset="/imgs/32/1/1/7/0/1/5/2/9/3/tok_77da441a263cac85e53b496f9512be79/w250_h138_x433_y596_RP_75847013_1746948539_RGB_190_3_1_7e5d1e42b4d98d8011d98ec97426d48e_1579185215_1746948539_cf82015aea-bf040e3babed4e69.jpg 250w, /imgs/32/1/1/7/0/1/5/2/9/3/tok_3bebdfc63f1794008452b0ba75b7ca30/w400_h221_x433_y596_RP_75847013_1746948539_RGB_190_3_1_7e5d1e42b4d98d8011d98ec97426d48e_1579185215_1746948539_cf82015aea-bf040e3babed4e69.jpg 400w, /imgs/32/1/1/7/0/1/5/2/9/3/tok_ad4679766e9fe16d8c65f4ecaca2bab9/w600_h332_x433_y596_RP_75847013_1746948539_RGB_190_3_1_7e5d1e42b4d98d8011d98ec97426d48e_1579185215_1746948539_cf82015aea-bf040e3babed4e69.jpg 600w, /imgs/32/1/1/7/0/1/5/2/9/3/tok_2bd08d5c6c106dbe777d3db9da960456/w867_h498_x433_y596_RP_75847013_1746948539_RGB_190_3_1_7e5d1e42b4d98d8011d98ec97426d48e_1579185215_1746948539_cf82015aea-bf040e3babed4e69.jpg 900w, /imgs/32/1/1/7/0/1/5/2/9/3/tok_f9ee5b06535087e0d4f92af6c09eb378/w867_h526_x433_y596_RP_75847013_1746948539_RGB_190_3_1_7e5d1e42b4d98d8011d98ec97426d48e_1579185215_1746948539_cf82015aea-bf040e3babed4e69.jpg 950w, /imgs/32/1/1/7/0/1/5/2/9/3/tok_4c9200d7bca7d9c5b7a6d2a530635637/w867_h664_x433_y596_RP_75847013_1746948539_RGB_190_3_1_7e5d1e42b4d98d8011d98ec97426d48e_1579185215_1746948539_cf82015aea-bf040e3babed4e69.jpg 1200w, /imgs/32/1/1/7/0/1/5/2/9/3/tok_fcb7d797cb4dc34513f4849128f71233/w867_h1052_x433_y596_RP_75847013_1746948539_RGB_190_3_1_7e5d1e42b4d98d8011d98ec97426d48e_1579185215_1746948539_cf82015aea-bf040e3babed4e69.jpg 1900w" imagesizes="(max-width: 48em) 100vw, 950px">
<meta name="description" content="Ein spannendes Thema für die Kommnalpolitik: Für viele Reaktionen sorgte unser Beitrag über den Vorschlag der BiG, die Parksituation auf der Breslauer Straße in Geldern neu zu sortieren">
<meta name="author" content="Dirk Möwius">
<meta name="date" content="2021-10-22T19:08:00+0200">
<meta property="fb:page_id" content="50327854366">
<meta property="fb:pages" content="50327854366">
<meta property="fb:pages" content="691150114233021">
<meta property="fb:pages" content="157609374682189">
<meta property="fb:pages" content="975892905776921">
<meta property="fb:pages" content="177927112239882">
<meta property="fb:pages" content="201519383361410">
<meta property="fb:pages" content="164152790460588">
<meta property="fb:pages" content="771219556295797">
<meta property="fb:pages" content="1425294447728778">
<meta property="fb:pages" content="209570109213078">
<meta property="fb:pages" content="266806183462952">
<meta property="fb:pages" content="1445683922396235">
<meta property="fb:pages" content="806880782660546">
<meta property="fb:pages" content="433255456781969">
<meta property="fb:pages" content="297917747036397">
<meta property="fb:pages" content="279866478890124">
<meta property="fb:pages" content="263392720478839">
<meta property="fb:pages" content="195987887207082">
<meta property="fb:pages" content="307920532715027">
<meta property="fb:pages" content="1398944487074665">
<meta property="fb:pages" content="748582041938124">
<meta property="fb:pages" content="227597390780672">
<meta property="fb:pages" content="959686534084333">
<meta property="fb:pages" content="1917829905111803">
<meta property="fb:pages" content="482857181796631">
<meta property="fb:pages" content="1457424634553410">
<meta property="fb:pages" content="1105921296090163">
<meta property="fb:pages" content="105060432982366">
<meta property="fb:pages" content="114767895390591">
<meta property="fb:pages" content="1374810986178435">
<meta property="fb:pages" content="352209364881882">
<meta property="fb:pages" content="187302944620629">
<meta property="fb:pages" content="1680948292137497">
<meta name="keywords" content="Straße, Breslauer, Parken, Krankenhaus, BiG, spannende, Debatte, Bereich, Dirk, Anwohnerparken">
<meta name="news_keywords" content="Straße, Breslauer, Parken, Krankenhaus, BiG, spannende, Debatte, Bereich, Dirk, Anwohnerparken">
<meta property="og:title" content="Kommentar Unsere Woche: Parken auf der Breslauer Straße – spannende Debatte">
<meta property="og:type" content="article">
<meta property="og:site_name" content="RP ONLINE">
<meta property="og:url" content="https://rp-online.de/nrw/staedte/geldern/kommentar-zur-deabtte-ums-parken-auf-der-breslauer-strasse-in-geldern_aid-63654277">
<meta property="og:description" content="Ein spannendes Thema für die Kommnalpolitik: Für viele Reaktionen sorgte unser Beitrag über den Vorschlag der BiG, die Parksituation auf der Breslauer Straße in Geldern neu zu sortieren">
<meta property="og:image" content="https://rp-online.de/imgs/32/1/1/7/0/1/5/2/9/3/tok_f687e095ced14446d9476f3b14f11abe/w867_h630_x433_y596_RP_75847013_1746948539_RGB_190_3_1_7e5d1e42b4d98d8011d98ec97426d48e_1579185215_1746948539_cf82015aea-bf040e3babed4e69.jpg">
<meta property="og:image:height" content="630">
<meta property="og:image:width" content="867">
<meta name="twitter:site" content="@rponline">
<meta name="twitter:site:id" content="15427879">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Kommentar Unsere Woche: Parken auf der Breslauer Straße – spannende Debatte">
<meta name="twitter:description" content="Ein spannendes Thema für die Kommnalpolitik: Für viele Reaktionen sorgte unser Beitrag über den Vorschlag der BiG, die Parksituation auf der Breslauer Straße in Geldern neu zu sortieren">
<meta name="twitter:url" content="https://rp-online.de/nrw/staedte/geldern/kommentar-zur-deabtte-ums-parken-auf-der-breslauer-strasse-in-geldern_aid-63654277">
<meta name="twitter:image" content="https://rp-online.de/imgs/32/1/1/7/0/1/5/2/9/3/tok_f687e095ced14446d9476f3b14f11abe/w867_h630_x433_y596_RP_75847013_1746948539_RGB_190_3_1_7e5d1e42b4d98d8011d98ec97426d48e_1579185215_1746948539_cf82015aea-bf040e3babed4e69.jpg">
<meta property="article:published_time" content="2021-10-22T19:08:00+02:00">
<meta property="article:modified_time" content="2021-10-22T13:12:34+02:00">
<meta name="application-name" content="Kommentar zur Deabtte ums Parken auf der Breslauer Straße in Geldern">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="theme-color" content="#ffffff">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/rp-online.de\/nrw\/staedte\/geldern\/kommentar-zur-deabtte-ums-parken-auf-der-breslauer-strasse-in-geldern_aid-63654277"},"headline":"Kommentar zur Deabtte ums Parken auf der Breslauer Stra\u00dfe in Geldern","image":[{"@type":"ImageObject","url":"https:\/\/rp-online.de\/imgs\/32\/1\/1\/7\/0\/1\/5\/2\/9\/3\/tok_77da441a263cac85e53b496f9512be79\/w250_h138_x433_y596_RP_75847013_1746948539_RGB_190_3_1_7e5d1e42b4d98d8011d98ec97426d48e_1579185215_1746948539_cf82015aea-bf040e3babed4e69.jpg","height":138,"width":250},{"@type":"ImageObject","url":"https:\/\/rp-online.de\/imgs\/32\/1\/1\/7\/0\/1\/5\/2\/9\/3\/tok_3bebdfc63f1794008452b0ba75b7ca30\/w400_h221_x433_y596_RP_75847013_1746948539_RGB_190_3_1_7e5d1e42b4d98d8011d98ec97426d48e_1579185215_1746948539_cf82015aea-bf040e3babed4e69.jpg","height":221,"width":400},{"@type":"ImageObject","url":"https:\/\/rp-online.de\/imgs\/32\/1\/1\/7\/0\/1\/5\/2\/9\/3\/tok_ad4679766e9fe16d8c65f4ecaca2bab9\/w600_h332_x433_y596_RP_75847013_1746948539_RGB_190_3_1_7e5d1e42b4d98d8011d98ec97426d48e_1579185215_1746948539_cf82015aea-bf040e3babed4e69.jpg","height":332,"width":600},{"@type":"ImageObject","url":"https:\/\/rp-online.de\/imgs\/32\/1\/1\/7\/0\/1\/5\/2\/9\/3\/tok_2bd08d5c6c106dbe777d3db9da960456\/w867_h498_x433_y596_RP_75847013_1746948539_RGB_190_3_1_7e5d1e42b4d98d8011d98ec97426d48e_1579185215_1746948539_cf82015aea-bf040e3babed4e69.jpg","height":498,"width":900},{"@type":"ImageObject","url":"https:\/\/rp-online.de\/imgs\/32\/1\/1\/7\/0\/1\/5\/2\/9\/3\/tok_f9ee5b06535087e0d4f92af6c09eb378\/w867_h526_x433_y596_RP_75847013_1746948539_RGB_190_3_1_7e5d1e42b4d98d8011d98ec97426d48e_1579185215_1746948539_cf82015aea-bf040e3babed4e69.jpg","height":526,"width":950},{"@type":"ImageObject","url":"https:\/\/rp-online.de\/imgs\/32\/1\/1\/7\/0\/1\/5\/2\/9\/3\/tok_4c9200d7bca7d9c5b7a6d2a530635637\/w867_h664_x433_y596_RP_75847013_1746948539_RGB_190_3_1_7e5d1e42b4d98d8011d98ec97426d48e_1579185215_1746948539_cf82015aea-bf040e3babed4e69.jpg","height":664,"width":1200},{"@type":"ImageObject","url":"https:\/\/rp-online.de\/imgs\/32\/1\/1\/7\/0\/1\/5\/2\/9\/3\/tok_fcb7d797cb4dc34513f4849128f71233\/w867_h1052_x433_y596_RP_75847013_1746948539_RGB_190_3_1_7e5d1e42b4d98d8011d98ec97426d48e_1579185215_1746948539_cf82015aea-bf040e3babed4e69.jpg","height":1052,"width":1900}],"datePublished":"2021-10-22T19:08:00+0200","dateModified":"2021-10-22T13:12:34+0200","author":{"@type":"Person","name":"Dirk M\u00f6wius"},"publisher":{"@type":"Organization","name":"RP ONLINE","logo":{"@type":"ImageObject","url":"https:\/\/rp-online.de\/imgs\/33\/7\/7\/2\/5\/5\/9\/9\/tok_7a6a257176c4b541a3f9ce25419cacaa\/w255_h60_x1017_y559_RP_ONLINE_Platzhalter_Grafik_Teaserbild-37dd4505491d9517.png","width":"255","height":"60"}},"description":"Ein spannendes Thema f\u00fcr die Kommnalpolitik: F\u00fcr viele Reaktionen sorgte unser Beitrag \u00fcber den Vorschlag der BiG, die Parksituation auf der Breslauer Stra\u00dfe in Geldern neu zu sortieren","isAccessibleForFree":"True","isPartOf":{"@type":["CreativeWork","Product"],"name":"RP ONLINE Basic","productID":"rp-online.de:digital_web"}}</script>
<script>
      (function () {
        var dataLayer = {"ressort":"nrw","subressort":"staedte\/geldern","bereich":"geldern","contentType":"Artikel","analyticsUrl":"\/nrw\/staedte\/geldern\/kommentar-zur-deabtte-ums-parken-auf-der-breslauer-strasse-in-geldern_aid-63654277","author":"Dirk M\u00f6wius","date":"2021-10-22T19:08:00+0200","datePublished":"2021-10-22 19:08","dateModified":"2021-10-22 13:12","daysSincePublication":"+0 days","origin":"4","seo":"\/nrw\/staedte\/geldern\/kommentar-zur-deabtte-ums-parken-auf-der-breslauer-strasse-in-geldern_aid-63654277","rhoUrl":"\/\/r.rp-online.de\/images\/pic.gif?m=rp&b=117015293&cstr=63654277&l=1251&tit=Kommentar+zur+Deabtte+ums+Parken+auf+der+Breslauer+Stra%DFe+in+Geldern&url=https%3A%2F%2Frp-online.de%2Fnrw%2Fstaedte%2Fgeldern%2Fkommentar-zur-deabtte-ums-parken-auf-der-breslauer-strasse-in-geldern_aid-63654277&sep=%7C&tce=1&tid=64801&tn=64701&tp=50327%7C64600%7C64701&tpn=50327%7C64600%7C64701&random=' + Math.random() + '&r=' + escape(document.referrer) + '&json=1&con=' + (navigator.cookieEnabled ? 1 : 0) + '&sz=' + (screen.width + 'x' + screen.height + 'x' + screen.colorDepth) + '&cs=1'","siteShorthand":"rp","contentTypeShorthand":"aid","primaryLevel":"nrw","secondaryLevel":"staedte","contentGroup":"","interredBID":117015293,"interredCID":63654277,"title":"Parken auf der Breslauer Stra\u00dfe \u2013 spannende Debatte","isPremiumContent":false,"seoBeitragsart":"","dateEvt":1634922480,"isDPA":false,"adFreeReasons":{"PaidUser":0,"CmsBlockedDisplay":0,"CmsBlockedContext":0,"CmsBlockedNative":0},"articleFragmentCount":1,"adClutterDesktop":8,"adClutterMobile":7,"characterCount":1698};
                window.dataLayer = [];
        if (dataLayer.mobile || dataLayer.desktop) {
          if (!window.park.device.isMobile()) {
            if (dataLayer.desktop) {
              window.dataLayer = [dataLayer.desktop];
            }
          } else {
            if (dataLayer.mobile) {
              window.dataLayer = [dataLayer.mobile];
            }
          }
        } else {
          window.dataLayer = [dataLayer];
        }
      })();
    </script>
<script>
      window.park.performanceMarks.start('load-iam-data');
      window.iam_data = {"desktop":{"st":"rponl","cp":"RP-Thema-Nachrichten","sv":"i2","co":"https:\/\/rp-online.de\/nrw\/staedte\/geldern\/kommentar-zur-deabtte-ums-parken-auf-der-breslauer-strasse-in-geldern_aid-63654277","sc":"yes"},"mobile":{"st":"mobrpo","cp":"RP-Thema-Nachrichten","sv":"mo","co":"https:\/\/rp-online.de\/nrw\/staedte\/geldern\/kommentar-zur-deabtte-ums-parken-auf-der-breslauer-strasse-in-geldern_aid-63654277","sc":"yes"}};
      if (window.dataLayer[0].adFreeReasons.PaidUser === 1) {
        window.iam_data.desktop.ct = '010fff00000fff'
        window.iam_data.mobile.ct = '010fff00000fff'
      }
      var script = document.createElement('script');
      script.onload = function () {
        window.park.performanceMarks.end('load-iam-data');
        window.park.ivw.trackPageView();
      };
      script.async = true;
      script.src = 'https://script.ioam.de/iam.js';
      document.head.appendChild(script);
    </script>
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
          'gtm.start':
            new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
          'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
      })(window, document, 'script', 'dataLayer', 'GTM-N938K5');
    </script>
<script>
        var consentUrl = 'aHR0cHM6Ly9ycC1vbmxpbmUuZGUvaW5mby9jb25zZW50Lw==';
        var consentTitle = 'Kommentar zur Deabtte ums Parken auf der Breslauer Straße in Geldern';
        var consentCookieDate = '23.07.2021';
        var provider = 'gpt';
        var paywallType = 'celeraone';
        "use strict";!function(){var e=new RegExp("(bot|crawler|spider|crawling|bing|bingbot|google|msnbot|aol|DuckDuckBot|yahoo|ecosia|teoma|rpd|Chrome-Lighthouse|gtmetrix|speedcurve|DareBoost|PTST)","i"),n=navigator.userAgent.toLowerCase();if(!(window.location.hostname.indexOf("gera-interred")>-1||window.location.hostname.indexOf("vorschau-www")>-1||e.test(n)||window.navigator.webdriver)){var o=function(){c("eupubconsent-v2"),c("OptanonConsent")},t=function e(){if(!(window.location.href.indexOf("/sso")>-1||window.location.href.indexOf("/service/login")>-1||w())){var n,o=window.park.exports.config.consentCookieCategoryId.split(","),t=[];n=!1,window.consentCookieDate&&a("cPage")!==window.consentCookieDate&&(n=!0),(n||!a("cPage")&&!w())&&p();var i=a("OptanonConsent").split("&");if(i.length>0){for(var r in i)i[r].indexOf("groups")>-1&&(i[r]=i[r].replace("groups=",""),i[r]=i[r].replace(/%2C/g,""),t=i[r].split("%3A1"));for(var s in o)t.includes(o[s])||w()||p()}"function"==typeof __tcfapi&&document.cookie.indexOf("eupubconsent-v2")>=0&&1!==window.dataLayer[0].adFreeReasons.PaidUser?__tcfapi("getTCData",2,(function(n,o){var t=0;if(o&&"loaded"===n.cmpStatus){for(var i in n.purpose.consents)!1===n.purpose.consents[i]?p():!0===n.purpose.consents[i]&&(t+=1);10!==t&&p(),w()||("gpt"===window.provider?window.park.headerBidder.loadAndInit():"stroeer"===window.provider&&window.park.stroeer.init())}else window.setTimeout(e,50)})):window.setTimeout(e,50)}},i=window.localStorage,r=document.referrer;(function(e){var n=!1;return btoa(atob(e))===e&&(n=!0),n})(window.consentUrl)&&(window.consentUrl=atob(window.consentUrl)),r.indexOf(window.consentUrl)>-1&&Object.defineProperty(document,"referrer",{get:function(){return i.getItem("park.consent.initialReferrer")||r}}),s()?function e(n,o){window.setTimeout((function(){window[n]?o(window[n]):e(n,o)}),10)}(window.dataLayer[0].adFreeReasons.PaidUser,(function(){a("sso")&&a("sso-sid")&&a("sso_user")&&!a("eupubconsent-v2")&&!a("OptanonConsent")&&"1"===i.getItem("park.user.npa")||"true"===i.getItem("park.user.authenticated")&&w()?o():a("eupubconsent-v2")&&a("OptanonConsent")||w()||p(),t()})):d()?(a("sso")&&a("sso-sid")&&a("sso_user")&&!a("eupubconsent-v2")&&!a("OptanonConsent")&&"1"===i.getItem("park.user.npa")||"true"===i.getItem("park.user.authenticated")&&w()?o():a("eupubconsent-v2")&&a("OptanonConsent")||w()||p(),t()):window.park.console.log("Provider (config.ads.provider) for ads is not set")}function a(e){var n=("; "+document.cookie).split("; "+e+"="),o=void 0;return 2===n.length&&(o=n.pop().split(";").shift()),o}function s(){return"celeraone"===window.paywallType}function d(){return"paidtime"===window.paywallType}function w(){var e=!1,n=a("sso");if(s()&&1===window.dataLayer[0].adFreeReasons.PaidUser)e=!0;else if(d()&&n){var o=n.substring(1,n.length-1);o=atob(o);var t=JSON.parse(o);e=t&&t.paidtime&&1===t.paidtime}return e}function c(e){var n=window.location.hostname.split("."),o=n[n.length-2]+"."+n[n.length-1];a(e)&&(document.cookie=e+"=;path=/"+(o?";domain="+o:"")+";expires=Thu, 01 Jan 1970 00:00:01 GMT")}function p(){var e,n;w()?o():(c("eupubconsent-v2"),c("OptanonConsent"),c("cPage"),i.setItem("park.consent.referrer",""+window.location.href),i.setItem("park.consent.title",""+consentTitle),i.setItem("park.consent.initialReferrer",r),e=window.location.hostname,n=new RegExp(/^([a-z]+\:\/{2})?([\w-]+\.[\w-]+\.\w+)$/),e.match(n)?window.location.href=window.consentUrl+"?ref="+window.location.href:window.location.href=window.consentUrl)}}();      </script>
<script>!function(){var e=function(){for(var e,t,a="__tcfapiLocator",n=[],r=window;r;){try{if(r.frames[a]){e=r;break}}catch(a){}if(r===window.top)break;r=r.parent}e||(function e(){var t=r.document,n=!!r.frames[a];if(!n)if(t.body){var o=t.createElement("iframe");o.style.cssText="display:none",o.name=a,t.body.appendChild(o)}else setTimeout(e,5);return!n}(),r.__tcfapi=function(){for(var e=arguments.length,a=new Array(e),r=0;r<e;r++)a[r]=arguments[r];if(!a.length)return n;if("setGdprApplies"===a[0])a.length>3&&2===parseInt(a[1],10)&&"boolean"==typeof a[3]&&(t=a[3],"function"==typeof a[2]&&a[2]("set",!0));else if("ping"===a[0]){var o={gdprApplies:t,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof a[2]&&a[2](o)}else n.push(a)},r.addEventListener("message",function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,function(a,r){var o={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(o=JSON.stringify(o)),e&&e.source&&e.source.postMessage&&e.source.postMessage(o,"*")},n.parameter)},!1))};"undefined"!=typeof module?module.exports=e:e()}();</script>
<script src="/assets/skins/rp-online/slots.js?v=1634790780" onload="if (window.dataLayer[0].adFreeReasons.PaidUser === 1) {
              window.park.googlePublisherTag.loadAndInit();
            } else if (provider === 'stroeer') {
              window.park.stroeer.init();
            }"></script>

<meta name="msapplication-config" content="/assets/skins/rp-online/browserconfig.xml?v=1634790780">
<link rel="icon" href="/assets/skins/rp-online/favicon.ico?v=1634790780" sizes="16x16 32x32 48x48" type="image/x-icon">
<link rel="shortcut icon" href="/assets/skins/rp-online/favicon.ico?v=1634790780" sizes="16x16 32x32 48x48" type="image/x-icon">
<link rel="apple-touch-icon-precomposed" href="/assets/skins/rp-online/apple-icon-precomposed.png?v=1634790780">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/skins/rp-online/apple-icon-180x180.png?v=1634790780">
<link rel="manifest" href="/assets/skins/rp-online/manifest.json?v=1634790780">
</head>
<body itemscope itemtype="http://schema.org/WebPage">
<img src="https://ssl-rp-online.met.vgwort.de/na/4b7ee4e3ebad4e72867ff64394f410a5" width="1" height="1" alt="" async="on" class="park-vgwort"> <svg class="park-svg-spritesheet" xmlns="http://www.w3.org/2000/svg">
<symbol id="park-svg-spritesheet-type-article" viewBox="0 0 12 12"><path d="M10.5 0h-9C.68 0 0 .68 0 1.5v9c0 .82.68 1.5 1.5 1.5h9c.82 0 1.5-.68 1.5-1.5v-9c0-.82-.68-1.5-1.5-1.5zm-.75 6.75h-7.5v-1.5h7.5v1.5zm-3 3h-4.5v-1.5h4.5v1.5zm3-6h-7.5v-1.5h7.5v1.5z" fill-rule="evenodd" /></symbol>
<symbol id="park-svg-spritesheet-type-image" viewBox="0 0 14 14"><path d="M13.33 9.33v-8C13.33.6 12.73 0 12 0H4c-.73 0-1.33.6-1.33 1.33v8c0 .74.6 1.34 1.33 1.34h8c.73 0 1.33-.6 1.33-1.34zM6 6.67l1.35 1.8L9.33 6 12 9.33H4l2-2.66zm-6-4V12c0 .73.6 1.33 1.33 1.33h9.34V12H1.33V2.67H0z" fill-rule="evenodd" /></symbol>
<symbol id="park-svg-spritesheet-type-info" viewBox="0 0 14 14"><path d="M1.33 2.67H0V12c0 .73.6 1.33 1.33 1.33h9.34V12H1.33V2.67zM12 0H4c-.73 0-1.33.6-1.33 1.33v8c0 .74.6 1.34 1.33 1.34h8c.73 0 1.33-.6 1.33-1.34v-8C13.33.6 12.73 0 12 0zm-.67 6H4.67V4.67h6.66V6zM8.67 8.67h-4V7.33h4v1.34zm2.66-5.34H4.67V2h6.66v1.33z" fill-rule="evenodd" /></symbol>
<symbol id="park-svg-spritesheet-type-video" viewBox="0 0 12 12"><path d="M10.5 0h-9C.68 0 0 .68 0 1.5v9c0 .82.68 1.5 1.5 1.5h9c.82 0 1.5-.68 1.5-1.5v-9c0-.82-.68-1.5-1.5-1.5zm-6 9.38V2.62L9 6 4.5 9.38z" fill-rule="evenodd" /></symbol>
<symbol id="park-svg-spritesheet-type-audio" viewBox="0 0 14 14"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="type-audio" fill="#000000" fill-rule="nonzero"><path d="M4.7,8.2 L4.7,13.9 L1.8,13.9 C1.8,13.9 0,13.2 0,12.1 C0,11 0,5.7 0,5.7 C0,5.7 1.2,0 6.8,0 C12.4,0 13.6,5.4 13.6,6.1 C13.6,6.8 13.6,12.2 13.6,12.2 C13.6,12.2 13,13.5 11.8,14 L9.3,14 L9.3,8.2 L12.2,8.2 L12.2,5.7 C12.2,5.7 10.9,1.4 6.9,1.4 C2.9,1.4 1.5,5.7 1.5,5.7 L1.5,8.2 L4.7,8.2 Z" id="Path"></path></g></g></symbol>
<symbol id="park-svg-spritesheet-bookmark" viewBox="2.1 2.25 19.75 19.75"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd" /></symbol>
</svg> <header class="park-header-v2
">
<div class="park-header-v2__nav">
<ul class="park-header-v2__skiplinks" title="Sprungmenü">
<li><a class="park-header-v2__skiplink" href="#park-main">Zum Inhalt springen (Drücken Sie Enter)</a></li>
<li><a class="park-header-v2__skiplink" href="#park-navigation">Zum Hauptmenü springen (Drücken Sie
Enter)</a></li>
<li><a class="park-header-v2__skiplink" href="#park-header-v2-__search">Zur Suche springen (Drücken Sie
Enter)</a></li>
</ul>
<div id="park-header-v2__offer" class="park-header-v2__offer">
<span class="park-offer-slot"></span> <button class="park-header-v2__offer-close" data-close="true" aria-controls="park-header-v2__offer" aria-expanded="false"><svg viewBox="0 0 8 8" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M8 6.87L6.87 8 4 5.13 1.13 8 0 6.87 2.87 4 0 1.13 1.13 0 4 2.87 6.87 0 8 1.13 5.13 4z" /></svg> Schließen
</button>
</div>
<div class="park-header-v2__wrapper">
<ul class="park-header-v2__top-row">
<li class="park-header-v2__logo">
<b class="park-header__logo-headline">
<a href="/" title="Zur Startseite" class="park-header-v2__logo-link">
<span class="park-header-v2__logo-text">Rheinische Post Online</span>
<svg viewBox="0 0 119 27" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMinYMid meet"><polygon points="26.9730002 18.4450856 26.9730002 22.0889552 0.00399985695 22.0889552 0.00399985695 26.9327129 26.9730002 26.9327129 26.9730002 23.2983159 31.8802382 23.2983159 31.8802382 18.4450856" fill="#FFCB04"></polygon><path d="M6.493.311H.004v.859c1.098.01 1.815.234 1.815 2.097v15.197h3.147v-5.952h1.408l3.864 5.952h4.356v-.751c-.915-.029-1.558-.78-2.176-1.541L9.46 12.048c2.257-.745 4.545-2.507 4.545-5.8 0-3.67-2.413-5.937-7.512-5.937zm0 10.742l-1.534-.073V1.754h.99c3.082 0 4.59 1.522 4.59 4.591 0 3.366-1.662 4.708-4.046 4.708zM21.69.311h-6.344v.859c1.136 0 1.824.271 1.824 2.097v15.197h3.14v-5.772h.698c4.946 0 8.14-1.765 8.14-6.176 0-3.761-2.214-6.205-7.458-6.205zm-.682 10.947h-.707V1.754h1.261c2.987 0 4.12 1.664 4.12 4.913 0 3.84-1.834 4.591-4.674 4.591zM44.24.052c-4.52 0-7.804 3.77-7.804 9.318 0 5.523 3.259 9.362 7.805 9.362 4.526 0 7.839-3.713 7.839-9.264 0-5.548-3.294-9.416-7.84-9.416zm0 1.434c2.568 0 4.402 2.703 4.402 7.884 0 5.371-1.588 7.923-4.401 7.923-2.561 0-4.338-2.678-4.338-7.923 0-5.28 1.524-7.884 4.338-7.884zM65.2 18.464h2.984V.311h-2.05v12.943L58.802.311h-3.23v18.153h2.023V5.227L65.2 18.464zm7.82 0h8.55v-1.62h-5.454V.311H73.02v18.153zm11.166.003h3.057V.314h-3.057v18.153zm17.49-.003h2.977V.311h-2.042l-.01 12.943L95.27.311h-3.23v18.153h2.032l-.01-13.237 7.612 13.237h.001zm7.814 0h9.398v-1.62h-6.242V9.692h4.51V8.107l-4.51-.01V1.87h5.436V.31h-8.592v18.154z" fill="#000" fill-rule="evenodd" /></svg>
</a>
</b>
</li>
<li class="park-header-v2__top-row-content">
<ul class="park-header-v2__top-row-links">
<li class="park-header-v2__productlink">
<a href="https://leserservice.rp-online.de/?utm_source=rpo&amp;utm_medium=abobtn&amp;utm_campaign=navi" target="_blank" rel=" noopener" class="park-header-v2__productlink-link">Abo & Service</a>
</li>
<li class="park-header-v2__productlink">
<a href="https://epaper.rp-online.de/" target="_blank" rel=" noopener" class="park-header-v2__productlink-link">Digitale Zeitung</a>
</li>
<li class="park-header-v2__productlink">
<a href="/app/newsletter/" rel="" class="park-header-v2__productlink-link">Newsletter</a>
</li>
<li class="park-header-v2__productlink">
<a href="/podcasts/" rel="" class="park-header-v2__productlink-link">Podcasts</a>
</li>
<li class="park-header-v2__pluslink">
<a class="park-header-v2__pluslink-link" href="https://leserservice.rp-online.de/RP-Plus?advM=WT095&amp;utm_source=rpo&amp;utm_medium=navi-neu&amp;utm_campaign=rpplus" target="_blank">
<em class="park-icon-paid"></em>
testen </a>
</li>
</ul>
<ul class="park-header-v2__actions">
<li class="park-header-v2__search">
<form name="q" action="/suche/" method="get" role="search" class="park-header-v2__search-form">
<label for="park-header-v2__top-row-search" class="park-header-v2__search-label">
Suche
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22 22">
<path d="M16.294 14.122L22 19.828 19.828 22l-5.706-5.706a8.963 8.963 0 1 1 2.172-2.172zm-7.33 1.013a6.172 6.172 0 1 0 0-12.343 6.172 6.172 0 0 0 0 12.343z" fill-rule="evenodd" />
</svg>
</label>
<div class="park-header-v2__search-input-wrapper">
<input type="search" id="park-header-v2__top-row-search" autocomplete="off" name="q" class="park-header-v2__search-input" placeholder="Suchbegriff eingeben" />
<button type="reset" class="park-header-v2__search-reset"> Suche zurücksetzen</button>
</div>
<button type="submit" class="park-header-v2__search-submit">park-header-v2__top-row-search</button>
</form> </li>
<li class="park-header-v2__usermenu" title="Personalisierter Bereich">
<div class="park-user-menu">
<a href="/sso/login" rel="nofollow" class="park-user-menu__link"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9 0a9 9 0 1 1 0 18A9 9 0 0 1 9 0zm0 2.7a2.7 2.7 0 1 0 0 5.4 2.7 2.7 0 0 0 0-5.4zm0 12.78a6.48 6.48 0 0 0 5.4-2.9c-.03-1.79-3.6-2.77-5.4-2.77-1.8 0-5.37.98-5.4 2.77a6.48 6.48 0 0 0 5.4 2.9z" /></svg><span class="park-user-menu__link-text">Anmelden</span></a>
<div class="park-user-menu__property_bag"></div>
<button type="button" aria-controls="park-user-menu__list-1" aria-expanded="false" class="park-user-menu__toggle"><span class="park-user-menu__label">Benutzermenü aufklappen</span></button>
<ul id="park-user-menu__list-1" aria-hidden="true" class="park-user-menu__list">
<li class="park-user-menu__item">
<a href="/app/epaper" rel="nofollow" class="park-user-menu__item-link">ePaper lesen</a>
</li>
<li class="park-user-menu__item">
<a href="/sso/bookmarks" rel="nofollow" class="park-user-menu__item-link">Meine Merkliste</a>
</li>
<li class="park-user-menu__item">
<a href="/sso/settings" rel="nofollow" class="park-user-menu__item-link">Einstellungen</a>
</li>
<li class="park-user-menu__item">
<a href="/sso/profile" rel="nofollow" class="park-user-menu__item-link">Meine Daten</a>
</li>
<li class="park-user-menu__item">
<a href="https://leserservice.rp-online.de" rel="nofollow" class="park-user-menu__item-link">Abonnieren</a>
</li>
<li class="park-user-menu__item park-user-menu__item--login">
<a href="/sso/login" rel="nofollow" class="park-user-menu__item-link"></a>
</li>
<li class="park-user-menu__item park-user-menu__item--logout">
<a href="javascript:window.park.user.logout();" rel="nofollow" class="park-user-menu__item-link">Abmelden</a>
</li>
</ul>
</div> </li>
</ul>
</li>
</ul>
<ul class="park-header-v2__bottom-row">
<li class="park-header-v2__logo">
<b class="park-header__logo-headline">
<a href="/" title="Zur Startseite" class="park-header-v2__logo-link">
<span class="park-header-v2__logo-text">Rheinische Post Online</span>
<svg viewBox="0 0 119 27" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMinYMid meet"><polygon points="26.9730002 18.4450856 26.9730002 22.0889552 0.00399985695 22.0889552 0.00399985695 26.9327129 26.9730002 26.9327129 26.9730002 23.2983159 31.8802382 23.2983159 31.8802382 18.4450856" fill="#FFCB04"></polygon><path d="M6.493.311H.004v.859c1.098.01 1.815.234 1.815 2.097v15.197h3.147v-5.952h1.408l3.864 5.952h4.356v-.751c-.915-.029-1.558-.78-2.176-1.541L9.46 12.048c2.257-.745 4.545-2.507 4.545-5.8 0-3.67-2.413-5.937-7.512-5.937zm0 10.742l-1.534-.073V1.754h.99c3.082 0 4.59 1.522 4.59 4.591 0 3.366-1.662 4.708-4.046 4.708zM21.69.311h-6.344v.859c1.136 0 1.824.271 1.824 2.097v15.197h3.14v-5.772h.698c4.946 0 8.14-1.765 8.14-6.176 0-3.761-2.214-6.205-7.458-6.205zm-.682 10.947h-.707V1.754h1.261c2.987 0 4.12 1.664 4.12 4.913 0 3.84-1.834 4.591-4.674 4.591zM44.24.052c-4.52 0-7.804 3.77-7.804 9.318 0 5.523 3.259 9.362 7.805 9.362 4.526 0 7.839-3.713 7.839-9.264 0-5.548-3.294-9.416-7.84-9.416zm0 1.434c2.568 0 4.402 2.703 4.402 7.884 0 5.371-1.588 7.923-4.401 7.923-2.561 0-4.338-2.678-4.338-7.923 0-5.28 1.524-7.884 4.338-7.884zM65.2 18.464h2.984V.311h-2.05v12.943L58.802.311h-3.23v18.153h2.023V5.227L65.2 18.464zm7.82 0h8.55v-1.62h-5.454V.311H73.02v18.153zm11.166.003h3.057V.314h-3.057v18.153zm17.49-.003h2.977V.311h-2.042l-.01 12.943L95.27.311h-3.23v18.153h2.032l-.01-13.237 7.612 13.237h.001zm7.814 0h9.398v-1.62h-6.242V9.692h4.51V8.107l-4.51-.01V1.87h5.436V.31h-8.592v18.154z" fill="#000" fill-rule="evenodd" /></svg>
</a>
</b>
</li>
<li class="park-header-v2__quicklinks">
<ul class="park-header-v2__quicklinks-items">
<li class="park-header-v2__quicklinks-item park-header-v2__quicklinks-item-current">
<a href="/nrw/" target="_self" rel="noopener" class="park-header-v2__quicklinks-item-link">NRW</a>
</li>
<li class="park-header-v2__quicklinks-item ">
<a href="/politik/" target="_self" rel="noopener" class="park-header-v2__quicklinks-item-link">Politik</a>
</li>
<li class="park-header-v2__quicklinks-item ">
<a href="/sport/" target="_self" rel="noopener" class="park-header-v2__quicklinks-item-link">Sport</a>
</li>
<li class="park-header-v2__quicklinks-item ">
<a href="/panorama/" target="_self" rel="noopener" class="park-header-v2__quicklinks-item-link">Panorama</a>
</li>
<li class="park-header-v2__quicklinks-item ">
<a href="/kultur/" target="_self" rel="noopener" class="park-header-v2__quicklinks-item-link">Kultur</a>
</li>
<li class="park-header-v2__quicklinks-item ">
<a href="/wirtschaft/" target="_self" rel="noopener" class="park-header-v2__quicklinks-item-link">Wirtschaft</a>
</li>
<li class="park-header-v2__quicklinks-item ">
<a href="/leben/" target="_self" rel="noopener" class="park-header-v2__quicklinks-item-link">Leben</a>
</li>
<li class="park-header-v2__quicklinks-item ">
<a href="/politik/analyse-und-meinung/" target="_self" rel="noopener" class="park-header-v2__quicklinks-item-link">Meinung</a>
</li>
</ul>
</li>
<li class="park-header-v2__menu-toggle" title="Hauptmenü">
<a href="#park-navigation" class="park-header-v2__menu-toggle-link" aria-expanded="false" aria-controls="park-navigation"><span class="park-header-v2__menu-toggle-icon"></span>Menü </a>
</li>
<li class="park-header-v2__sales-cta" title="Verlagsangebot">
<a href="https://leserservice.rp-online.de?utm_source=rpo&amp;utm_medium=abobtn&amp;utm_campaign=navi" target="_blank" rel=" noopener" class="park-header-v2__sales-cta-link"> <img src="/imgs/33/7/7/3/1/0/3/6/Aboicon_rot-3e46929396494ba6.jpg" alt="" class="park-header-v2__sales-cta-icon">
</a>
</li>
<li class="park-header-v2__actions-wrapper">
<ul class="park-header-v2__actions">
<li class="park-header-v2__search">
<form name="q" action="/suche/" method="get" role="search" class="park-header-v2__search-form">
<label for="park-header-v2__bottom-row-search" class="park-header-v2__search-label">
Suche
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22 22">
<path d="M16.294 14.122L22 19.828 19.828 22l-5.706-5.706a8.963 8.963 0 1 1 2.172-2.172zm-7.33 1.013a6.172 6.172 0 1 0 0-12.343 6.172 6.172 0 0 0 0 12.343z" fill-rule="evenodd" />
</svg>
</label>
<div class="park-header-v2__search-input-wrapper">
<input type="search" id="park-header-v2__bottom-row-search" autocomplete="off" name="q" class="park-header-v2__search-input" placeholder="Suchbegriff eingeben" />
<button type="reset" class="park-header-v2__search-reset"> Suche zurücksetzen</button>
</div>
<button type="submit" class="park-header-v2__search-submit">park-header-v2__bottom-row-search</button>
</form> </li>
<li class="park-header-v2__usermenu" title="Personalisierter Bereich">
<div class="park-user-menu">
<a href="/sso/login" rel="nofollow" class="park-user-menu__link"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9 0a9 9 0 1 1 0 18A9 9 0 0 1 9 0zm0 2.7a2.7 2.7 0 1 0 0 5.4 2.7 2.7 0 0 0 0-5.4zm0 12.78a6.48 6.48 0 0 0 5.4-2.9c-.03-1.79-3.6-2.77-5.4-2.77-1.8 0-5.37.98-5.4 2.77a6.48 6.48 0 0 0 5.4 2.9z" /></svg><span class="park-user-menu__link-text">Anmelden</span></a>
<div class="park-user-menu__property_bag"></div>
<button type="button" aria-controls="park-user-menu__list-2" aria-expanded="false" class="park-user-menu__toggle"><span class="park-user-menu__label">Benutzermenü aufklappen</span></button>
<ul id="park-user-menu__list-2" aria-hidden="true" class="park-user-menu__list">
<li class="park-user-menu__item">
<a href="/app/epaper" rel="nofollow" class="park-user-menu__item-link">ePaper lesen</a>
</li>
<li class="park-user-menu__item">
<a href="/sso/bookmarks" rel="nofollow" class="park-user-menu__item-link">Meine Merkliste</a>
</li>
<li class="park-user-menu__item">
<a href="/sso/settings" rel="nofollow" class="park-user-menu__item-link">Einstellungen</a>
</li>
<li class="park-user-menu__item">
<a href="/sso/profile" rel="nofollow" class="park-user-menu__item-link">Meine Daten</a>
</li>
<li class="park-user-menu__item">
<a href="https://leserservice.rp-online.de" rel="nofollow" class="park-user-menu__item-link">Abonnieren</a>
</li>
<li class="park-user-menu__item park-user-menu__item--login">
<a href="/sso/login" rel="nofollow" class="park-user-menu__item-link"></a>
</li>
<li class="park-user-menu__item park-user-menu__item--logout">
<a href="javascript:window.park.user.logout();" rel="nofollow" class="park-user-menu__item-link">Abmelden</a>
</li>
</ul>
</div> </li>
</ul>
</li>
</ul>
</div>
</div>
<aside class="park-header-v2__snackbars">
</aside>
</header>

<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N938K5" height="0"
                width="0"
                style="display:none;visibility:hidden"></iframe>
      </noscript>

<div class="park-fakebody">
<script>
    (function(){
      if (
        window.park &&
        window.park.device &&
        window.park.device.isMobile &&
        window.park.device.isMobile()
      ) {
        // Don't patch document.body when on mobile
        return;
      }

      Object.defineProperty(document, 'body', {
        get: function () {
          return document.querySelector('.park-fakebody');
        }
      });

      document.documentElement.addEventListener('click', function(e) {
        if (e.target.matches('.park-fakebody, .park-fakebody__contents')) {
          document.querySelector('body').click();
        }
      }, true);
    })();
  </script>
<div class="park-fakebody__contents">
<div class="park-wallpaper-portal park-wallpaper-portal--left">

<aside id="park-portal-1289058950" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-1289058950 > span > div {
                                          }
              #park-portal-1289058950 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1289058950 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1289058950 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1289058950 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1289058950 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1289058950 > span > div {
  margin: .9375rem auto;
}

                      }
        </style>
<xmp class="park-portal--mobile
              ">
      <span class="park-portal__sticky-floater">
        
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
<style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-1289058950 > span > div {
                                    }
              #park-portal-1289058950 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1289058950 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1289058950 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1289058950 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1289058950 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1289058950 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-1289058950 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-1289058950 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-1289058950 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1289058950 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1289058950 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1289058950 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1289058950 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1289058950 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1289058950 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1289058950 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1289058950 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
<xmp class="park-portal--desktop
         park-portal--lazy      ">
      <span class="park-portal__sticky-floater">
        <div id="skyscraper_2" class="park-skyscraper"></div>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
</aside>

</div> <div class="park-wallpaper-portal park-wallpaper-portal--right">

<aside id="park-portal-1168114448" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-1168114448 > span > div {
                                          }
              #park-portal-1168114448 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1168114448 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1168114448 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1168114448 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1168114448 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1168114448 > span > div {
  margin: .9375rem auto;
}

                      }
        </style>
<xmp class="park-portal--mobile
              ">
      <span class="park-portal__sticky-floater">
        <div id="skyscraper"></div>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
<style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-1168114448 > span > div {
                                    }
              #park-portal-1168114448 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1168114448 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1168114448 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1168114448 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1168114448 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1168114448 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-1168114448 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-1168114448 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-1168114448 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1168114448 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1168114448 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1168114448 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1168114448 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1168114448 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1168114448 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1168114448 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1168114448 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
<xmp class="park-portal--desktop
              ">
      <span class="park-portal__sticky-floater">
        <div id="skyscraper" class="park-skyscraper"></div>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
</aside>

</div> <div class="park-outofpage-portal">

<aside id="park-portal-1226095876" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-1226095876 > span > div {
                                          }
              #park-portal-1226095876 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1226095876 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1226095876 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1226095876 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1226095876 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1226095876 > span > div {
  margin: .9375rem auto;
}

                      }
        </style>
<style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-1226095876 > span > div {
                                    }
              #park-portal-1226095876 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1226095876 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1226095876 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1226095876 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1226095876 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1226095876 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-1226095876 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-1226095876 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-1226095876 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1226095876 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1226095876 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1226095876 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1226095876 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1226095876 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1226095876 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1226095876 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1226095876 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
<span class="park-portal__sticky-floater">
<div id="outofpage"></div>
</span>
<span class="park-portal__sticky-floater-text"></span>
</aside>

</div> <div class="park-outofpage-portal">

<aside id="park-portal-482549985" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is not defined */
            #park-portal-482549985 .park-portal__sticky-floater {
  position: static;
}
#park-portal-482549985 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-482549985 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-482549985 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-482549985 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-482549985 > span > div {
  margin: .9375rem auto;
}

          }
        </style>
<style>
          @media screen and (min-width: 48.0625em) {
            /* type is not defined */
              #park-portal-482549985 .park-portal__sticky-floater {
  position: static;
}
#park-portal-482549985 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-482549985 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-482549985 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-482549985 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-482549985 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-482549985 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-482549985 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-482549985 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-482549985 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-482549985 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-482549985 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-482549985 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-482549985 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-482549985 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-482549985 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-482549985 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
          }
        </style>
<span class="park-portal__sticky-floater">
<style>
  .park-outofpage-portal{
    width: 100%;
  }
</style>
<script>
(function() {
    var init = function() {
        if(typeof __tcfapi === "function" && document.cookie.indexOf('OptanonAlertBoxClosed')>=0){
            var emscript = document.createElement('script');
            var emSSL = 'https:' == document.location.protocol;
                emscript.type='text/javascript';
                emscript.src = (emSSL ? 'https:' : 'http:') + '//ups.xplosion.de/loader/46505/default.js';
                document.querySelector("head").appendChild(emscript);
        }else{
            window.setTimeout(init, 50);
            return;
        };
    };
    init();
})();
    var check_npa=false;
    var consolelogads = [];
    var inisetRequestNonPersonalizedAds = function() {
        //GPT abfrage
        if (!window.googletag) {
            window.setTimeout(inisetRequestNonPersonalizedAds, 50);
            consolelogads.push("#CMP, warten auf GPT");
            return;
        }
        consolelogads.push("#CMP, GPT ist da");
        
    
        //GPT Api abfrage
        if (!window.googletag && !googletag.apiReady) {
            window.setTimeout(inisetRequestNonPersonalizedAds, 50);
            consolelogads.push("#CMP, warten auf GPT API");
            return;
        }
        consolelogads.push("#CMP, GPT API ist da");  

         //Datalayer abfrage
         if (typeof dataLayer[0].adFreeReasons!=="object") {
            window.setTimeout(inisetRequestNonPersonalizedAds, 50);
            consolelogads.push("#CMP, warten auf Datalayer");
            return;
        }
        consolelogads.push("#CMP, Datalayer ist da");  
     
        //NPA setzten
        var contenttype ="", abon="", PremiumContent="", paidUser="";
        if(dataLayer[0].contentType!== undefined){
            contenttype = dataLayer[0].contentType;
        }
        // if(dataLayer[0].actionGroups.abonnement === undefined){
        //     abon="noabo";
        // }else{
        //     //dataLayer[0].actionGroups.segment
        //     abon = dataLayer[0].actionGroups.abonnement;
        // }
        if(dataLayer[0].isPremiumContent!== undefined){
            PremiumContent = dataLayer[0].isPremiumContent.toString();
        }
        
        if(dataLayer[0].adFreeReasons!== undefined){
            var paidUserzahl = dataLayer[0].adFreeReasons.PaidUser;
            if(paidUserzahl===1){
                paidUser="paiduser";
            }else{
                paidUser="nopaiduser";
            }
        }
        googletag.cmd.push(function() {
            googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                if (event.isEmpty) {
                    var id = event.slot.getSlotElementId();
                    if(event.slot.getCollapseEmptyDiv()===true){
                        if(document.getElementById(id).parentElement.classList.length>0){
                            if(document.getElementById(id).parentElement.classList[0]=== "park-portal"){
                                consolelogads.push("### getCollapseEmptyDiv ");
                                document.getElementById(id).parentElement.style.display="none";
                            };
                        };
                    };
                };
                var idd = event.slot.getSlotElementId();
                if (idd==="mobilebanner_2") {
                    //consolelogads.push('Order = Campaign ID: ', event.campaignId);
                    //consolelogads.push('Order = scrollerstopp: ', window.scrollerstopp);
                    if(event.campaignId===2545697976 && window.scrollerstopp==="true"){
                        document.getElementById(idd).parentElement.style.display="none";
                        consolelogads.push('+++ SOD Stopper: ');
                    };
                };
            });
            //googletag.pubads().setRequestNonPersonalizedAds(0);
            googletag.pubads().setTargeting('contenttype', contenttype);
            //googletag.pubads().setTargeting('abonnement', abon);
            googletag.pubads().setTargeting('isPremiumContent', PremiumContent);
           googletag.pubads().setTargeting('paidUser', paidUser);
        });
        //consolelogads.push("#CMP, GPT ist da, setRequestNonPersonalizedAds(0)");
        consolelogads.push("#CMP, GPT ist da, setTargeting");
    };
    inisetRequestNonPersonalizedAds();
</script>
</span>
<span class="park-portal__sticky-floater-text"></span>
</aside>

</div> <main id="park-main" role="main" tabindex="-1">
<section class="park-section-portal-top">

<aside id="park-portal-784116133" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-784116133 {
                              min-width: 100%;
                                            min-height: 250px;
                              position: relative;
                padding: 0;
                background-image: linear-gradient(-45deg, #eee 5%, #fff 5%, #fff 45%, #eee 45%, #eee 55%, #fff 55%, #fff 95%, #eee 95%);
                background-size: 10px 10px;
                background-repeat: repeat;
                @supports (clip-path: polygon(-50% 0, 150% 0, 150% 100%, -50% 100%)) {
                  clip-path: polygon(-50% 0, 150% 0, 150% 100%, -50% 100%);
                }
              }
              .park-section-portal-top > #park-portal-784116133 {
                margin: 0 auto .9375rem auto;
              }
              .park-section-portal-right > #park-portal-784116133 {
                margin: .9375rem auto;
              }
              .park-teaser-collection__list-item > #park-portal-784116133 {
                margin: .9375rem auto;
              }
              .park-card-portal #park-portal-784116133 {
                margin: 0;
              }
                      }
        </style>
<style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-784116133 > span > div {
                          min-width: 100%;
                                      min-height: 250px;
                        }
              #park-portal-784116133 .park-portal__sticky-floater {
  position: static;
}
#park-portal-784116133 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-784116133 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-784116133 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-784116133 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-784116133 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-784116133 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-784116133 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-784116133 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-784116133 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-784116133 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-784116133 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-784116133 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-784116133 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-784116133 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-784116133 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-784116133 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
<span class="park-portal__sticky-floater">
<div id="leaderboard"></div>
</span>
<span class="park-portal__sticky-floater-text"></span>
</aside>

<div class="park-section-portal-top__content">
<div class="park-section ">
<div class="park-section-breadcrumb">
<div class="park-section-breadcrumb__wrapper">
<ol itemscope itemtype="http://schema.org/BreadcrumbList" class="park-section-breadcrumb__navigation">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="park-section-breadcrumb__item " aria-hidden="true">
<a itemprop="item" href="https://rp-online.de/" target="_self" rel="noopener" class="park-section-breadcrumb__link "> <span itemprop="name">Startseite</span>
</a>
<meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="park-section-breadcrumb__item " aria-hidden="false">
<a itemprop="item" href="https://rp-online.de/nrw/" target="_self" rel="noopener" class="park-section-breadcrumb__link "> <span itemprop="name">NRW</span>
</a>
<meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="park-section-breadcrumb__item " aria-hidden="false">
<a itemprop="item" href="https://rp-online.de/nrw/staedte/" target="_self" rel="noopener" class="park-section-breadcrumb__link "> <span itemprop="name">Städte</span>
</a>
<meta itemprop="position" content="3" />
</li>
 <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="park-section-breadcrumb__item " aria-hidden="false">
<a itemprop="item" href="https://rp-online.de/nrw/staedte/geldern/" target="_self" rel="noopener" class="park-section-breadcrumb__link "> <span itemprop="name">Geldern</span>
</a>
<meta itemprop="position" content="4" />
</li>
</ol>
<h1 class="park-section-breadcrumb__headline">Kommentar zur Deabtte ums Parken auf der Breslauer Straße in Geldern</h1>
</div>
</div>
<article class="park-article
    park-article--has-centered-portals" data-fragment-count="1">
<div class="park-article__buttons" aria-hidden="true">
<div class="park-article__buttons-wrapper">
<ul class="park-social-buttons">
<li class="park-social-buttons__button--facebook park-social-buttons__button" data-tracking-suffix="utm_source=facebook&amp;utm_medium=referral&amp;utm_campaign=share">
<a href="https://www.facebook.com/sharer.php?u={{ url }}%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_campaign%3Dshare" target="popup" rel="noopener" class="park-button park-button--style-facebook"> <span class="park-button__icon"><svg viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M16.75 24.4h6.2c.74 0 1.34-.6 1.34-1.34V1.34c0-.75-.6-1.35-1.34-1.35H1.34C.6 0 0 .6 0 1.35v21.7c0 .75.6 1.35 1.34 1.35h11.63v-9.44H9.8v-3.68h3.17V8.56c0-3.15 1.91-4.87 4.71-4.87 1.34 0 2.5.1 2.83.15v3.3h-1.94c-1.52 0-1.82.72-1.82 1.78v2.36h3.63l-.47 3.68h-3.16v9.44z" fill-rule="evenodd" /></svg></span>Teilen </a>
</li>
<li class="park-social-buttons__button--whatsapp park-social-buttons__button" data-tracking-suffix="utm_source=whatsapp&amp;utm_medium=referral&amp;utm_campaign=share">
<a href="whatsapp://send?text=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Dich%20interessieren%3A%0A%0A---------------------------------------------%0A{{ title }}%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20findest%20Du%20hier%3A%20%0A%0A{{ url }}" class="park-button park-button--style-whatsapp"> <span class="park-button__icon"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M13.63 10.79c-.06-.1-.2-.15-.42-.25-.22-.11-1.28-.63-1.48-.7-.2-.07-.34-.11-.49.1-.14.22-.56.7-.68.85-.13.14-.26.16-.47.05-.22-.1-.92-.33-1.74-1.06a6.54 6.54 0 0 1-1.2-1.5c-.14-.2-.02-.32.09-.43.1-.1.21-.25.32-.38.1-.12.15-.21.22-.36.07-.14.03-.27-.02-.37l-.67-1.6c-.18-.43-.36-.36-.49-.36l-.41-.02a.8.8 0 0 0-.58.27c-.2.22-.76.74-.76 1.8 0 1.05.78 2.08.89 2.22.1.14 1.5 2.38 3.7 3.24 2.2.86 2.2.58 2.6.54.4-.04 1.28-.52 1.46-1.02.18-.5.18-.93.13-1.02zm-4.47-9.4a7.4 7.4 0 0 0-7.43 7.38c0 1.61.53 3.1 1.42 4.32l-.93 2.74 2.86-.9a7.43 7.43 0 0 0 11.51-6.16A7.4 7.4 0 0 0 9.16 1.4zM18 8.78a8.8 8.8 0 0 1-8.84 8.77c-1.55 0-3-.4-4.27-1.1L0 18l1.6-4.7A8.67 8.67 0 0 1 .32 8.77 8.8 8.8 0 0 1 9.16 0 8.8 8.8 0 0 1 18 8.77z" /></svg></span>Weiterleiten </a>
</li>
<li class="park-social-buttons__button--twitter park-social-buttons__button" data-tracking-suffix="utm_source=twitter&amp;utm_medium=referral&amp;utm_campaign=share">
<a href="https://twitter.com/intent/tweet?related=rponline&amp;via=rponline&amp;lang=de&amp;text={{ title }}&amp;url={{ url }}" target="popup" rel="noopener" data-height="260" class="park-button park-button--style-twitter"> <span class="park-button__icon"><svg viewBox="0 0 24 20" xmlns="http://www.w3.org/2000/svg"><path d="M23.72 2.32a9.61 9.61 0 0 1-2.8.78A4.95 4.95 0 0 0 23.06.35a9.64 9.64 0 0 1-3.09 1.2A4.82 4.82 0 0 0 16.42 0a4.9 4.9 0 0 0-4.74 6.07A13.75 13.75 0 0 1 1.65.9 4.97 4.97 0 0 0 1 3.4a4.96 4.96 0 0 0 2.16 4.1 4.78 4.78 0 0 1-2.2-.62v.07a4.9 4.9 0 0 0 3.9 4.84 4.8 4.8 0 0 1-2.2.09A4.88 4.88 0 0 0 7.2 15.3 9.67 9.67 0 0 1 0 17.35a13.62 13.62 0 0 0 7.46 2.22c8.95 0 13.84-7.53 13.84-14.06a15.3 15.3 0 0 0-.01-.64 10 10 0 0 0 2.43-2.55" fill-rule="evenodd" /></svg></span>Tweeten </a>
</li>
<li class="park-social-buttons__button--email park-social-buttons__button" data-tracking-suffix="utm_source=mail&amp;utm_medium=referral&amp;utm_campaign=share">
<a href="                                                                                                                                                                                                                                                                          &#x6d;a&#x69;&#x6c;&#x74;&#x6f;:?&#x73;&#x75;b&#x6a;ec&#x74;=&#x49;&#x6e;&#x74;ere&#x73;&#x73;a&#x6e;&#x74;er RP-Artikel: Parken auf der Breslauer Straße – spannende Debatte&body=Hallo%2C%0D%0A%0D%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Sie%20interessieren%3A%0D%0A%0D%0A---------------------------------------------%0D%0AParken auf der Breslauer Straße – spannende Debatte%0D%0A---------------------------------------------%0D%0A%0D%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%0D%0A%0D%0A{{ url }}%3Futm_source%3Dmail%26utm_medium%3Dreferral%26utm_campaign%3Dshare%0D%0A%0D%0A_____%0D%0A%0D%0ADieser%20Artikel%20wurde%20Ihnen%20vom%20Absender%20aus%20dem%20Nachrichtenangebot%20RP%20ONLINE%20weitergeleitet.%0D%0A%0D%0AImpressum%3A%20https%3A%2F%2Frp-online.de%2Finfo%2Fimpressum%2F%0D%0A%0D%0A
" class="park-button park-button--style-email"> <span class="park-button__icon"><svg viewBox="0 0 16 12" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9.98 6.58l5.66 5.1c-.21.2-.49.32-.8.32H1.16c-.3 0-.58-.12-.79-.33l5.66-5.09L8 8.4l1.98-1.82zM8 7.2L.36.33C.57.13.85 0 1.16 0h13.69c.3 0 .58.12.79.33L8 7.2zm8 3.82L10.48 6.1 16 1.05v9.97zm-16 0V1.05L5.52 6.1 0 11.02z" /></svg></span> Weiterleiten
</a>
</li>
<li class="park-social-buttons__button--print park-social-buttons__button" data-tracking-suffix="">
<button type="button" class="park-button
    park-button--style-print
        " data-print="self"> <span class="park-button__icon"><svg viewBox="0 0 18 17" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M15.3 4.5H2.7A2.7 2.7 0 0 0 0 7.2v5.4h3.6v3.6h10.8v-3.6H18V7.2c0-1.5-1.2-2.7-2.7-2.7zm-2.7 9.9H5.4V9.9h7.2v4.5zm2.7-6.3a.9.9 0 0 1-.9-.9c0-.5.4-.9.9-.9s.9.4.9.9-.4.9-.9.9zM14.4 0H3.6v3.6h10.8V0z" /></svg></span>Drucken
</button>
</li>
</ul>
<ul class="park-action-buttons">
<li class="park-action-buttons__button park-action-buttons__button--comments">
<a href="#park-comments" class="park-button park-button--style-comments"> <span class="park-button__icon"><svg viewBox="0 0 16 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M0 2C0 .9.9 0 2 0h12a2 2 0 0 1 2 2v6.49a2 2 0 0 1-2 2H7.6L6.03 14l-2.4-3.51H2.01a2 2 0 0 1-2.01-2v-6.5z" id="path-1" /></svg></span><span class="park-button__commentscount" data-comments-url=""></span> </a>
</li>
<li class="park-action-buttons__button park-action-buttons__button--bookmark">
<button type="button" class="park-button
    park-button--style-bookmark
        " data-bookmark="63654277" data-authentication-required="1"> <span class="park-button__icon"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd" /></svg></span>
</button>
</li>
</ul>
</div>
</div>
<div class="park-article__body">
<aside class="park-article__action-buttons">
<ul class="park-action-buttons">
<li class="park-action-buttons__button park-action-buttons__button--comments">
<a href="#park-comments" class="park-button park-button--style-comments"> <span class="park-button__icon"><svg viewBox="0 0 16 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M0 2C0 .9.9 0 2 0h12a2 2 0 0 1 2 2v6.49a2 2 0 0 1-2 2H7.6L6.03 14l-2.4-3.51H2.01a2 2 0 0 1-2.01-2v-6.5z" id="path-1" /></svg></span><span class="park-button__commentscount" data-comments-url=""></span> </a>
</li>
<li class="park-action-buttons__button park-action-buttons__button--bookmark">
<button type="button" class="park-button
    park-button--style-bookmark
        " data-bookmark="63654277" data-authentication-required="1"> <span class="park-button__icon"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd" /></svg></span>
</button>
</li>
</ul>
</aside>
<header class="park-article__header park-article__content">
<aside class="park-article__meta">
<time class="park-date" data-timestamp="1634922480" itemprop="datePublished" content="2021-10-22">22. Oktober 2021 um 19:08 Uhr</time> <link rel="preload" href="" as="fetch">
<span class="park-article__readtime"></span>
</aside>
<h2 class="park-article__headlines">
<span class="park-article__kicker">
Kommentar Unsere Woche
</span>:
<span class="park-article__headline">Parken auf der Breslauer Straße – spannende Debatte</span>
</h2>
</header>
<div class="park-article__cover">
<div class="park-figure
 park-figure--is-link park-figure--with-source park-figure--enlargable">
<figure role="group" class="park-figure__figure">
<a href="/imgs/32/1/1/7/0/1/5/2/9/3/tok_4e1b807ccdf371cda56eea069b52fe9e/w867_h1200_x433_y596_RP_75847013_1746948539_RGB_190_3_1_7e5d1e42b4d98d8011d98ec97426d48e_1579185215_1746948539_cf82015aea-bf040e3babed4e69.jpg" target="_blank" rel="noopener" title="Vergrößerte Ansicht" aria-describedby="park-figure__caption-1971647062" class="park-figure__link"> <span class="park-figure__wrapper">
<div class="park-image">
<style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
<svg width="950" height="526" style="padding-top: 55.368421052632%" class="park-image__sizer"></svg>
<img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;950&#039; height=&#039;526&#039;%3E%3C/svg%3E" srcset="/imgs/32/1/1/7/0/1/5/2/9/3/tok_77da441a263cac85e53b496f9512be79/w250_h138_x433_y596_RP_75847013_1746948539_RGB_190_3_1_7e5d1e42b4d98d8011d98ec97426d48e_1579185215_1746948539_cf82015aea-bf040e3babed4e69.jpg 250w,/imgs/32/1/1/7/0/1/5/2/9/3/tok_3bebdfc63f1794008452b0ba75b7ca30/w400_h221_x433_y596_RP_75847013_1746948539_RGB_190_3_1_7e5d1e42b4d98d8011d98ec97426d48e_1579185215_1746948539_cf82015aea-bf040e3babed4e69.jpg 400w,/imgs/32/1/1/7/0/1/5/2/9/3/tok_ad4679766e9fe16d8c65f4ecaca2bab9/w600_h332_x433_y596_RP_75847013_1746948539_RGB_190_3_1_7e5d1e42b4d98d8011d98ec97426d48e_1579185215_1746948539_cf82015aea-bf040e3babed4e69.jpg 600w,/imgs/32/1/1/7/0/1/5/2/9/3/tok_2bd08d5c6c106dbe777d3db9da960456/w867_h498_x433_y596_RP_75847013_1746948539_RGB_190_3_1_7e5d1e42b4d98d8011d98ec97426d48e_1579185215_1746948539_cf82015aea-bf040e3babed4e69.jpg 900w,/imgs/32/1/1/7/0/1/5/2/9/3/tok_f9ee5b06535087e0d4f92af6c09eb378/w867_h526_x433_y596_RP_75847013_1746948539_RGB_190_3_1_7e5d1e42b4d98d8011d98ec97426d48e_1579185215_1746948539_cf82015aea-bf040e3babed4e69.jpg 950w,/imgs/32/1/1/7/0/1/5/2/9/3/tok_4c9200d7bca7d9c5b7a6d2a530635637/w867_h664_x433_y596_RP_75847013_1746948539_RGB_190_3_1_7e5d1e42b4d98d8011d98ec97426d48e_1579185215_1746948539_cf82015aea-bf040e3babed4e69.jpg 1200w,/imgs/32/1/1/7/0/1/5/2/9/3/tok_fcb7d797cb4dc34513f4849128f71233/w867_h1052_x433_y596_RP_75847013_1746948539_RGB_190_3_1_7e5d1e42b4d98d8011d98ec97426d48e_1579185215_1746948539_cf82015aea-bf040e3babed4e69.jpg 1900w" sizes="(max-width: 48em) 100vw, 950px" alt=" Wird im Museum Schloss Moyland durch den Abend führen: Dirk Möwius, der Lokalchef der Rheinischen Post Redaktion in Geldern. Dirk Möwius Porträt " width="950" height="526" style="background-image: url(/imgs/32/1/1/7/0/1/5/2/9/3/tok_fcb7d797cb4dc34513f4849128f71233/w867_h1052_x433_y596_RP_75847013_1746948539_RGB_190_3_1_7e5d1e42b4d98d8011d98ec97426d48e_1579185215_1746948539_cf82015aea-bf040e3babed4e69.jpg);" async="on" decoding="async" class="park-image__image">
</div>
</span>
</a>
<figcaption class="park-figure__caption-wrapper park-figure__caption-gradient">
<span id="park-figure__caption-1971647062" class="park-figure__caption park-figure__caption--enlargable">
Wird im Museum Schloss Moyland durch den Abend führen: Dirk Möwius, der Lokalchef der Rheinischen Post Redaktion in Geldern. Dirk Möwius Porträt
<i class="park-figure__caption-source">Foto: WfG KK</i>
</span>
</figcaption>
</figure>
</div>
</div>
<p class="park-article__intro park-article__content">
<em class="park-article__label">Meinung</em> Ein spannendes Thema für die Kommnalpolitik: Für viele Reaktionen sorgte unser Beitrag über den Vorschlag der BiG, die Parksituation auf der Breslauer Straße in Geldern neu zu sortieren
</p>
<section class="park-section-portal-right park-section-portal-right--is-floating">

<aside id="park-portal-800438379" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-800438379 > span > div {
                              min-width: 100%;
                                            min-height: 250px;
                            }
              #park-portal-800438379 .park-portal__sticky-floater {
  position: static;
}
#park-portal-800438379 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-800438379 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-800438379 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-800438379 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-800438379 > span > div {
  margin: .9375rem auto;
}

                      }
        </style>
<style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-800438379 > span > div {
                          min-width: 300px;
                                      min-height: 600px;
                        }
              #park-portal-800438379 .park-portal__sticky-floater {
  position: static;
}
#park-portal-800438379 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-800438379 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-800438379 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-800438379 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-800438379 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-800438379 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-800438379 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-800438379 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-800438379 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-800438379 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-800438379 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-800438379 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-800438379 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-800438379 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-800438379 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-800438379 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
<span class="park-portal__sticky-floater">
<div id="halfpagead"></div>
</span>
<span class="park-portal__sticky-floater-text"></span>
</aside>

<div class="park-section-portal-right__content">
<ul class="park-social-buttons">
<li class="park-social-buttons__button--facebook park-social-buttons__button" data-tracking-suffix="utm_source=facebook&amp;utm_medium=referral&amp;utm_campaign=share">
<a href="https://www.facebook.com/sharer.php?u={{ url }}%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_campaign%3Dshare" target="popup" rel="noopener" class="park-button park-button--style-facebook"> <span class="park-button__icon"><svg viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M16.75 24.4h6.2c.74 0 1.34-.6 1.34-1.34V1.34c0-.75-.6-1.35-1.34-1.35H1.34C.6 0 0 .6 0 1.35v21.7c0 .75.6 1.35 1.34 1.35h11.63v-9.44H9.8v-3.68h3.17V8.56c0-3.15 1.91-4.87 4.71-4.87 1.34 0 2.5.1 2.83.15v3.3h-1.94c-1.52 0-1.82.72-1.82 1.78v2.36h3.63l-.47 3.68h-3.16v9.44z" fill-rule="evenodd" /></svg></span>Teilen </a>
</li>
<li class="park-social-buttons__button--whatsapp park-social-buttons__button" data-tracking-suffix="utm_source=whatsapp&amp;utm_medium=referral&amp;utm_campaign=share">
<a href="whatsapp://send?text=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Dich%20interessieren%3A%0A%0A---------------------------------------------%0A{{ title }}%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20findest%20Du%20hier%3A%20%0A%0A{{ url }}" class="park-button park-button--style-whatsapp"> <span class="park-button__icon"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M13.63 10.79c-.06-.1-.2-.15-.42-.25-.22-.11-1.28-.63-1.48-.7-.2-.07-.34-.11-.49.1-.14.22-.56.7-.68.85-.13.14-.26.16-.47.05-.22-.1-.92-.33-1.74-1.06a6.54 6.54 0 0 1-1.2-1.5c-.14-.2-.02-.32.09-.43.1-.1.21-.25.32-.38.1-.12.15-.21.22-.36.07-.14.03-.27-.02-.37l-.67-1.6c-.18-.43-.36-.36-.49-.36l-.41-.02a.8.8 0 0 0-.58.27c-.2.22-.76.74-.76 1.8 0 1.05.78 2.08.89 2.22.1.14 1.5 2.38 3.7 3.24 2.2.86 2.2.58 2.6.54.4-.04 1.28-.52 1.46-1.02.18-.5.18-.93.13-1.02zm-4.47-9.4a7.4 7.4 0 0 0-7.43 7.38c0 1.61.53 3.1 1.42 4.32l-.93 2.74 2.86-.9a7.43 7.43 0 0 0 11.51-6.16A7.4 7.4 0 0 0 9.16 1.4zM18 8.78a8.8 8.8 0 0 1-8.84 8.77c-1.55 0-3-.4-4.27-1.1L0 18l1.6-4.7A8.67 8.67 0 0 1 .32 8.77 8.8 8.8 0 0 1 9.16 0 8.8 8.8 0 0 1 18 8.77z" /></svg></span>Weiterleiten </a>
</li>
<li class="park-social-buttons__button--twitter park-social-buttons__button" data-tracking-suffix="utm_source=twitter&amp;utm_medium=referral&amp;utm_campaign=share">
<a href="https://twitter.com/intent/tweet?related=rponline&amp;via=rponline&amp;lang=de&amp;text={{ title }}&amp;url={{ url }}" target="popup" rel="noopener" data-height="260" class="park-button park-button--style-twitter"> <span class="park-button__icon"><svg viewBox="0 0 24 20" xmlns="http://www.w3.org/2000/svg"><path d="M23.72 2.32a9.61 9.61 0 0 1-2.8.78A4.95 4.95 0 0 0 23.06.35a9.64 9.64 0 0 1-3.09 1.2A4.82 4.82 0 0 0 16.42 0a4.9 4.9 0 0 0-4.74 6.07A13.75 13.75 0 0 1 1.65.9 4.97 4.97 0 0 0 1 3.4a4.96 4.96 0 0 0 2.16 4.1 4.78 4.78 0 0 1-2.2-.62v.07a4.9 4.9 0 0 0 3.9 4.84 4.8 4.8 0 0 1-2.2.09A4.88 4.88 0 0 0 7.2 15.3 9.67 9.67 0 0 1 0 17.35a13.62 13.62 0 0 0 7.46 2.22c8.95 0 13.84-7.53 13.84-14.06a15.3 15.3 0 0 0-.01-.64 10 10 0 0 0 2.43-2.55" fill-rule="evenodd" /></svg></span>Tweeten </a>
</li>
<li class="park-social-buttons__button--email park-social-buttons__button" data-tracking-suffix="utm_source=mail&amp;utm_medium=referral&amp;utm_campaign=share">
<a href="                                                                                                                                                                                                                                                                          &#x6d;a&#x69;&#x6c;&#x74;&#x6f;:?&#x73;&#x75;b&#x6a;ec&#x74;=&#x49;&#x6e;&#x74;ere&#x73;&#x73;a&#x6e;&#x74;er RP-Artikel: Parken auf der Breslauer Straße – spannende Debatte&body=Hallo%2C%0D%0A%0D%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Sie%20interessieren%3A%0D%0A%0D%0A---------------------------------------------%0D%0AParken auf der Breslauer Straße – spannende Debatte%0D%0A---------------------------------------------%0D%0A%0D%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%0D%0A%0D%0A{{ url }}%3Futm_source%3Dmail%26utm_medium%3Dreferral%26utm_campaign%3Dshare%0D%0A%0D%0A_____%0D%0A%0D%0ADieser%20Artikel%20wurde%20Ihnen%20vom%20Absender%20aus%20dem%20Nachrichtenangebot%20RP%20ONLINE%20weitergeleitet.%0D%0A%0D%0AImpressum%3A%20https%3A%2F%2Frp-online.de%2Finfo%2Fimpressum%2F%0D%0A%0D%0A
" class="park-button park-button--style-email"> <span class="park-button__icon"><svg viewBox="0 0 16 12" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9.98 6.58l5.66 5.1c-.21.2-.49.32-.8.32H1.16c-.3 0-.58-.12-.79-.33l5.66-5.09L8 8.4l1.98-1.82zM8 7.2L.36.33C.57.13.85 0 1.16 0h13.69c.3 0 .58.12.79.33L8 7.2zm8 3.82L10.48 6.1 16 1.05v9.97zm-16 0V1.05L5.52 6.1 0 11.02z" /></svg></span> Weiterleiten
</a>
</li>
<li class="park-social-buttons__button--print park-social-buttons__button" data-tracking-suffix="">
<button type="button" class="park-button
    park-button--style-print
        " data-print="self"> <span class="park-button__icon"><svg viewBox="0 0 18 17" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M15.3 4.5H2.7A2.7 2.7 0 0 0 0 7.2v5.4h3.6v3.6h10.8v-3.6H18V7.2c0-1.5-1.2-2.7-2.7-2.7zm-2.7 9.9H5.4V9.9h7.2v4.5zm2.7-6.3a.9.9 0 0 1-.9-.9c0-.5.4-.9.9-.9s.9.4.9.9-.4.9-.9.9zM14.4 0H3.6v3.6h10.8V0z" /></svg></span>Drucken
</button>
</li>
</ul>
<aside class="park-authorsbox">
<div class="park-authorsbox__wrapper">
<div class="park-image">
<style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
<svg width="75" height="75" style="padding-top: 100%" class="park-image__sizer"></svg>
<img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;75&#039; height=&#039;75&#039;%3E%3C/svg%3E" srcset="/imgs/33/2/7/8/7/4/1/3/1/tok_40691aa1762c56b1e2ffd4262cf9038b/w250_h250_x1181_y787_Moewius__Dirk-6c87a9d911b5485c.jpg 1x" alt="Dirk Möwius" loading="lazy" width="75" height="75" style="background-image: url(&quot;/imgs/33/2/7/8/7/4/1/3/1/tok_40691aa1762c56b1e2ffd4262cf9038b/w250_h250_x1181_y787_Moewius__Dirk-6c87a9d911b5485c.jpg&quot;); background-size: cover; object-fit: cover" itemprop="image" async="on" decoding="async" class="park-image__image">
</div>
<div class="park-authorsbox__text">
<p role="heading" aria-level="6" class="park-authorsbox__authors">Von <b class="park-authorsbox__name"><a href="/autor/dirk-moewius-moew/" class="park-authorsbox__link">Dirk Möwius</a></b>
</div>
</div>
</aside>
<span class="park-offer-slot"></span> </div>
</section>
<div class="park-article__scroll-indicator"></div>
<div class="park-article-content">
           <p class="initial">Für viele Reaktionen sorgte in dieser Woche unser Beitrag über den Vorschlag der BiG, die Parksituation auf der Breslauer Straße neu zu sortieren. Besonders Autofahrer, die eigentlich zum Krankenhaus wollen, sollen den Bereich verständlicherweise nicht als kostenlose Ausweichvariante nutzen. Nun eine Auswahl der Meinungen: Wenn es um freie Wege für Feuerwehr und Rettungsdienst geht, sollte man sich erst einmal um den Boeckelter Weg kümmern. Das Krankenhaus sollte anerkennen, wie wichtig die Mitarbeiter sind, und ihnen, wie bei anderen Unternehmen auch üblich, kostenloses Parken am Arbeitsplatz ermöglichen. Anwohnerparken und Parkscheibenpflicht könnten eine Lösung sein. Für uns Patienten war es noch nie so bequem und einfach wie heute, an Krankenhaus und Ärztehaus einen Parkplatz zu finden.</p>
</div> <div class="park-article-content">
       <p class="text">Ich bin sicher, dass die politische Beratung noch weitere Varianten ins Spiel bringt. Worauf man sich am Ende einigt, ist noch nicht abzusehen. Zur Ehrlichkeit im Spiel gehört aber auch, den Anwohnern zu sagen, dass eine neue Regelung auch für sie bedeuten kann, dass sie am Ende ihr Auto nicht mehr vor der eigenen Haustür im öffentlichen Bereich parken können. Und kommt es zu einer grundlegenden Aufwertung der Straße, müssen sie unter Umständen auch mitbezahlen, wenn entsprechende Anliegerbeiträge fällig werden.</p>
</div> <div class="park-article-content">
  <p class="text">Nichtsdestotrotz bleibt, dass die BiG eine spannende Debatte ausgelöst haben. Wir werden das Thema im Auge behalten.</p>
</div> <div class="park-article-content">
 <p class="text_ohne_einzug"><br><em>Dirk</em> <em>Möwius</em></p>
</div> <div class="park-article-content">
 <p class="info">Ihre Meinung? Schreiben Sie mir! dirk.moewius@rheinische-post.de</p>
</div> <footer class="park-article__sign"></footer>
</div>
</article>

<aside id="park-portal-1349100581" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is not defined */
            #park-portal-1349100581 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1349100581 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1349100581 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1349100581 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1349100581 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1349100581 > span > div {
  margin: .9375rem auto;
}

          }
        </style>
<xmp class="park-portal--mobile
              ">
      <span class="park-portal__sticky-floater">
        <!-- Mobile -->
<div id="taboola-below-article-thumbnails" style="margin: -30px 7px 0px 7px; z-index: 5;    background-color: white; "></div>
<script>
(function() {
    var init = function() {
        if(typeof __tcfapi === "function" && document.cookie.indexOf('OptanonAlertBoxClosed')>=0){
            // Code
            console.log("Taboola push");
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/rheinischepost-network/loader.js',
            'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
                {window.performance.mark('tbl_ic');}
    
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
            });
    
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
        }else{
            console.log("Taboola timeout");
            window.setTimeout(init, 50);
            return;
        };
    };
//window.addEventListener('load', init, false);
init();
})();
</script>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
<style>
          @media screen and (min-width: 48.0625em) {
            /* type is not defined */
              #park-portal-1349100581 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1349100581 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1349100581 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1349100581 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1349100581 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1349100581 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-1349100581 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-1349100581 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-1349100581 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1349100581 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1349100581 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1349100581 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1349100581 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1349100581 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1349100581 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1349100581 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1349100581 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
          }
        </style>
<xmp class="park-portal--desktop
              ">
      <span class="park-portal__sticky-floater">
        <!-- Desktop -->
<div id="taboola-below-article-thumbnails" style="margin: -40px 0px 10px 0px; z-index: 5; background-color: white;     padding: 0px 20px;"></div>
<script>
(function() {
    var init = function() {
        if(typeof __tcfapi === "function" && document.cookie.indexOf('OptanonAlertBoxClosed')>=0){
            // Code
            console.log("Taboola push");
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/rheinischepost-network/loader.js',
            'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
                {window.performance.mark('tbl_ic');}
    
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
            });
    
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
        }else{
            console.log("Taboola timeout");
            window.setTimeout(init, 50);
            return;
        };
    };
//window.addEventListener('load', init, false);
init();
})();
</script>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
</aside>


<aside id="park-portal-1192076779" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-1192076779 > span > div {
                                          }
              #park-portal-1192076779 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1192076779 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1192076779 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1192076779 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1192076779 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1192076779 > span > div {
  margin: .9375rem auto;
}

                      }
        </style>
<style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-1192076779 > span > div {
                                    }
              #park-portal-1192076779 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1192076779 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1192076779 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1192076779 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1192076779 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1192076779 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-1192076779 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-1192076779 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-1192076779 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1192076779 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1192076779 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1192076779 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1192076779 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1192076779 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1192076779 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1192076779 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1192076779 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
<span class="park-portal__sticky-floater">
<div id="contentad"></div>
</span>
<span class="park-portal__sticky-floater-text"></span>
</aside>

<div class="park-section ">
<section class="park-section-portal-right">

<aside id="park-portal-272094512" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-272094512 > span > div {
                                          }
              #park-portal-272094512 .park-portal__sticky-floater {
  position: static;
}
#park-portal-272094512 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-272094512 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-272094512 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-272094512 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-272094512 > span > div {
  margin: .9375rem auto;
}

                      }
        </style>
<style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-272094512 > span > div {
                                    }
              #park-portal-272094512 .park-portal__sticky-floater {
  position: static;
}
#park-portal-272094512 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-272094512 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-272094512 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-272094512 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-272094512 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-272094512 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-272094512 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-272094512 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-272094512 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-272094512 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-272094512 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-272094512 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-272094512 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-272094512 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-272094512 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-272094512 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
<span class="park-portal__sticky-floater">
<div id="halfpagead_2"></div>
</span>
<span class="park-portal__sticky-floater-text"></span>
</aside>

<div class="park-section-portal-right__content">
<article class="park-tab-container
">
<header class="park-tab-container__header">
<div aria-hidden="true" class="park-section-headline">Mehr zu <h2 class="park-section-headline__text">Kommentar zur Deabtte ums Parken auf der Breslauer Straße in Geldern</h2></div>
</header>
<div class="park-tab-container__panels">
</div>
</article>
<article class="park-tab-container
park-tab-container--30percent
">
<ul role="tablist" class="park-tab-container__tabs">
<li role="presentation" class="park-tab-container__tab">
<a id="park-tab-container__tab-1995969114-1" href="#park-tab-container__panel-1995969114-1" role="tab" aria-controls="park-tab-container__panel-1995969114-1" class="park-tab-container__tab-link">Meistgelesen</a>
</li>
<li role="presentation" class="park-tab-container__tab">
<a id="park-tab-container__tab-1995969114-2" href="#park-tab-container__panel-1995969114-2" role="tab" aria-controls="park-tab-container__panel-1995969114-2" class="park-tab-container__tab-link">Neueste Artikel</a>
</li>
</ul>
<div class="park-tab-container__panels">
<section id="park-tab-container__panel-1995969114-1" role="tabpanel" aria-labelledby="park-tab-container__tab-1995969114-1" class="park-tab-container__panel">
<ol class="park-teaser-grid-image-list park-teaser-grid-image-list--single-row    ">
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
     park-teaser-list-item--with-image  ">
<a href="/nrw/staedte/geldern/sturmtief-sorgt-in-und-um-geldern-fuer-schaeden-und-feuerwehreinsaetze_aid-63627689" class="park-teaser-list-item__link"> <div class="park-teaser-list-item__image">
<div class="park-image">
<style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
<svg width="300" height="225" style="padding-top: 75%" class="park-image__sizer"></svg>
 <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;225&#039;%3E%3C/svg%3E" srcset="/imgs/32/1/1/6/9/2/4/9/4/5/tok_efd0f3026810c73dc920e7408459d549/w250_h187_x600_y321_Ignatz3-2baa4471efa61f02.jpg 250w,/imgs/32/1/1/6/9/2/4/9/4/5/tok_6ab488688f11d6b566d505dce29e51d5/w400_h300_x600_y321_Ignatz3-2baa4471efa61f02.jpg 400w,/imgs/32/1/1/6/9/2/4/9/4/5/tok_de67e71b3f87b0a2fe98e2237447ca3e/w600_h450_x600_y321_Ignatz3-2baa4471efa61f02.jpg 600w,/imgs/32/1/1/6/9/2/4/9/4/5/tok_58d90e5d459f65fee3de9b2cbaaaa31d/w900_h644_x600_y321_Ignatz3-2baa4471efa61f02.jpg 900w,/imgs/32/1/1/6/9/2/4/9/4/5/tok_f50e7de2d6311f01f1c75afea41382d4/w950_h644_x600_y321_Ignatz3-2baa4471efa61f02.jpg 950w,/imgs/32/1/1/6/9/2/4/9/4/5/tok_4c3fc65237c9916411491e0d34948519/w1200_h644_x600_y321_Ignatz3-2baa4471efa61f02.jpg 1200w,/imgs/32/1/1/6/9/2/4/9/4/5/tok_4c3fc65237c9916411491e0d34948519/w1200_h644_x600_y321_Ignatz3-2baa4471efa61f02.jpg 1900w" sizes="(max-width: 48em) 100vw, 300px" alt="Auf der B9 bei Kerken bracht" loading="lazy" width="300" height="225" style="background-image: url(/imgs/32/1/1/6/9/2/4/9/4/5/tok_4c3fc65237c9916411491e0d34948519/w1200_h644_x600_y321_Ignatz3-2baa4471efa61f02.jpg);" async="on" decoding="async" class="park-image__image">
</div>
</div>
<span class="park-teaser-list-item__headlines park-teaser-list-item--is-numeric">
<span class="park-teaser-list-item__kicker">
Unwetter über Geldern
</span>
: <span class="park-teaser-list-item__headline">„Ignatz“ stürmt über das Gelderland</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="63627689" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
      ">
<a href="/nrw/staedte/geldern/jahreshauptversammlung-der-loescheinheit-pont-der-feuerwehr-geldern_aid-63610357" class="park-teaser-list-item__link"> <span class="park-teaser-list-item__headlines park-teaser-list-item--is-numeric">
<span class="park-teaser-list-item__kicker">
Jahreshauptversammlung der Löscheinheit Pont
</span>
: <span class="park-teaser-list-item__headline">Ponter Wehr musste 2020 insgesamt 28 Mal ausrücken</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="63610357" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
      ">
<a href="/nrw/staedte/geldern/das-eiscafe-venezia-in-geldern-schliesst_aid-63637681" class="park-teaser-list-item__link"> <span class="park-teaser-list-item__headlines park-teaser-list-item--is-numeric">
<span class="park-teaser-list-item__kicker">
<em class="park-icon-paid"></em>
Gastronomie in Geldern
</span>
: <span class="park-teaser-list-item__headline">Eiscafé „Venezia“ sagt „Ciao, Geldern“</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="63637681" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
      ">
<a href="/nrw/staedte/geldern/schuetzen-aus-oermten-suchen-eine-neue-bleibe_aid-63601415" class="park-teaser-list-item__link"> <span class="park-teaser-list-item__headlines park-teaser-list-item--is-numeric">
<span class="park-teaser-list-item__kicker">
<em class="park-icon-paid"></em>
Bruderschaft mit Sorgen
</span>
: <span class="park-teaser-list-item__headline">Oermter Schützen suchen neue Bleibe</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="63601415" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
      ">
<a href="/nrw/staedte/geldern/weihnachtliche-benefizgala-mit-vielen-stars-in-geldern_aid-63579005" class="park-teaser-list-item__link"> <span class="park-teaser-list-item__headlines park-teaser-list-item--is-numeric">
<span class="park-teaser-list-item__kicker">
Konzert „Ganz schön weihnachtlich“ für Kinder in Afrika
</span>
: <span class="park-teaser-list-item__headline">Weihnachtliche Gala mit vielen Stars</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="63579005" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
</ol>
</section>
<div id="park-tab-container__panel-1995969114-2" role="tabpanel" aria-labelledby="park-tab-container__tab-1995969114-2" class="park-tab-container__panel">
<noscript><section><!-- <![ENDIF]-->                                                                            <ul  class="park-teaser-grid-image-list park-teaser-grid-image-list--single-row    ">
                      <li class="park-teaser-grid-image-list__item isNumeric">
                                    <article class="park-teaser-list-item
     park-teaser-list-item--with-image  ">
      <a
     href="/nrw/staedte/geldern/sport/nico-nuenninghoff-aus-kerken-ist-vom-kart-ins-rennauto-umgestiegen_aid-63599895"                 class="park-teaser-list-item__link">          <div class="park-teaser-list-item__image">
        <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="300" height="225" style="padding-top: 75%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;225&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/1/1/6/8/3/4/9/9/1/tok_9ee2498b76156ab664b088a2cd71a564/w250_h187_x1114_y749_211003_niconuen2-d67253ffc20b7581.JPG 250w,/imgs/32/1/1/6/8/3/4/9/9/1/tok_c2a8f1cc1956dc1c93c8ce76a5692e1f/w400_h300_x1114_y749_211003_niconuen2-d67253ffc20b7581.JPG 400w,/imgs/32/1/1/6/8/3/4/9/9/1/tok_898d248d29229eca8e3593f09359c598/w600_h450_x1114_y749_211003_niconuen2-d67253ffc20b7581.JPG 600w,/imgs/32/1/1/6/8/3/4/9/9/1/tok_3798abfe8e2e1cba546cf880cc801fc2/w900_h675_x1114_y749_211003_niconuen2-d67253ffc20b7581.JPG 900w,/imgs/32/1/1/6/8/3/4/9/9/1/tok_02723ad1e736f7b59a2eb6b4a7928e01/w950_h712_x1114_y749_211003_niconuen2-d67253ffc20b7581.JPG 950w,/imgs/32/1/1/6/8/3/4/9/9/1/tok_cadab3aacd08a63c37a88343941d81d5/w1200_h900_x1114_y749_211003_niconuen2-d67253ffc20b7581.JPG 1200w,/imgs/32/1/1/6/8/3/4/9/9/1/tok_e3e4aad76250384f69766ecca6471196/w1900_h1425_x1114_y749_211003_niconuen2-d67253ffc20b7581.JPG 1900w"
                      sizes="(max-width: 48em) 100vw, 300px"
                             alt="Pokal und Siegerkranz: Nico Nünninghoff durfte"
                  width="300"
                          height="225"
                          style="background-image: url(/imgs/32/1/1/6/8/3/4/9/9/1/tok_e3e4aad76250384f69766ecca6471196/w1900_h1425_x1114_y749_211003_niconuen2-d67253ffc20b7581.JPG);"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
      </div>
        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Motorsport
      </span>
    :       <span class="park-teaser-list-item__headline">Nico Nünninghoff ist NRW-Meister im Auto-Slalom</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="63599895"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
     href="/nrw/staedte/geldern/sachbuch-ein-stueck-geldener-textilgeschichte_aid-63591881"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Im 18. Jahrhundert entstanden die ersten Fabriken
      </span>
    :       <span class="park-teaser-list-item__headline">Ein Stück Gelderner Textilgeschichte</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="63591881"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
     href="/nrw/staedte/geldern/wachtendonk-will-unterkuenfte-fuer-weitere-fluechtlinge-bauen_aid-63572975"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Asylpolitik in Wachtendonk
      </span>
    :       <span class="park-teaser-list-item__headline">Wachtendonk plant für neue Flüchtlinge</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="63572975"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
     href="/nrw/staedte/kleve/wo-im-kreis-kleve-das-laub-entsorgt-werden-kann_aid-63586703"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Biotonne und Co.
      </span>
    :       <span class="park-teaser-list-item__headline">Wo im Kreis Kleve das Laub entsorgt werden kann</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="63586703"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
     href="/nrw/staedte/kleve/kreis-kleve-corona-belastet-den-doppelhaushalt_aid-63602187"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Offiziell abgesegnet
      </span>
    :       <span class="park-teaser-list-item__headline">Corona belastet den Doppelhaushalt des Kreises Kleve</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="63602187"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
  </ul>
                                <!--[IF !IE]> --></section></noscript> </div>
</div>
</article>
<article class="park-tab-container
park-tab-container--30percent
">
<ul role="tablist" class="park-tab-container__tabs">
<li role="presentation" class="park-tab-container__tab">
<a id="park-tab-container__tab-1609219910-1" href="#park-tab-container__panel-1609219910-1" role="tab" aria-controls="park-tab-container__panel-1609219910-1" class="park-tab-container__tab-link">Zum Thema</a>
</li>
<li role="presentation" class="park-tab-container__tab">
<a id="park-tab-container__tab-1609219910-2" href="#park-tab-container__panel-1609219910-2" role="tab" aria-controls="park-tab-container__panel-1609219910-2" class="park-tab-container__tab-link">Aus dem Ressort</a>
</li>
</ul>
<div class="park-tab-container__panels">
<section id="park-tab-container__panel-1609219910-1" role="tabpanel" aria-labelledby="park-tab-container__tab-1609219910-1" class="park-tab-container__panel">
 <ul class="park-teaser-grid-image-list park-teaser-grid-image-list--single-row    ">
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
     park-teaser-list-item--with-image  ">
<a href="/nrw/staedte/geldern/breslauer-strasse-aerger-um-fremdparker-in-gelderner-wohngebiet_aid-63515763" class="park-teaser-list-item__link"> <div class="park-teaser-list-item__image">
<div class="park-image">
<style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
<svg width="300" height="225" style="padding-top: 75%" class="park-image__sizer"></svg>
<img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;225&#039;%3E%3C/svg%3E" srcset="/imgs/32/1/1/6/5/5/3/5/3/1/tok_e4f5415f4df2dbcf4798e12a040e5d3e/w250_h187_x599_y353_RP_20211014eve000-ddda25c6d8f8700e.JPG 250w,/imgs/32/1/1/6/5/5/3/5/3/1/tok_8fd3fde1ff339284745ad6f57d13e486/w400_h300_x599_y353_RP_20211014eve000-ddda25c6d8f8700e.JPG 400w,/imgs/32/1/1/6/5/5/3/5/3/1/tok_5496c2081b5dd55b79a7e364f19261ee/w600_h450_x599_y353_RP_20211014eve000-ddda25c6d8f8700e.JPG 600w,/imgs/32/1/1/6/5/5/3/5/3/1/tok_5300e221e367eeedbc4d5f320385b7bc/w900_h675_x599_y353_RP_20211014eve000-ddda25c6d8f8700e.JPG 900w,/imgs/32/1/1/6/5/5/3/5/3/1/tok_d8938a396c9913beb4f099b1b4e38eb1/w950_h708_x599_y353_RP_20211014eve000-ddda25c6d8f8700e.JPG 950w,/imgs/32/1/1/6/5/5/3/5/3/1/tok_0dead0f900f7c00c084fc89f49e62168/w1200_h708_x599_y353_RP_20211014eve000-ddda25c6d8f8700e.JPG 1200w,/imgs/32/1/1/6/5/5/3/5/3/1/tok_0dead0f900f7c00c084fc89f49e62168/w1200_h708_x599_y353_RP_20211014eve000-ddda25c6d8f8700e.JPG 1900w" sizes="(max-width: 48em) 100vw, 300px" alt="Eine klare Regelung für die Parksituation" loading="lazy" width="300" height="225" style="background-image: url(/imgs/32/1/1/6/5/5/3/5/3/1/tok_0dead0f900f7c00c084fc89f49e62168/w1200_h708_x599_y353_RP_20211014eve000-ddda25c6d8f8700e.JPG);" async="on" decoding="async" class="park-image__image">
</div>
</div>
<span class="park-teaser-list-item__headlines ">
<span class="park-teaser-list-item__kicker">
Weil das Parken am St.-Clemens-Hospital gebührenpflichtig ist
</span>
: <span class="park-teaser-list-item__headline">Ärger um Fremdparker im Wohngebiet</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="63515763" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
      ">
<a href="/nrw/staedte/neuss/neuss-anwohnerparken-koennte-bald-teurer-werden_aid-63537075" class="park-teaser-list-item__link"> <span class="park-teaser-list-item__headlines ">
<span class="park-teaser-list-item__kicker">
Gebühren in Neuss
</span>
: <span class="park-teaser-list-item__headline">Wird Anwohnerparken bald teurer?</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="63537075" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
      ">
<a href="/nrw/staedte/duesseldorf/parkplaetze-duesseldorf-wieso-will-die-stadt-freie-stellplaetze-abbauen_aid-63586765" class="park-teaser-list-item__link"> <span class="park-teaser-list-item__headlines ">
<span class="park-teaser-list-item__kicker">
Für die Verkehrswende
</span>
: <span class="park-teaser-list-item__headline">Wie Düsseldorf freie Parkplätze an der Straße abbauen will</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="63586765" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
      ">
<a href="/nrw/staedte/ratingen/parkplaetze-in-ratingen-werden-immer-knapper_aid-63585099" class="park-teaser-list-item__link"> <span class="park-teaser-list-item__headlines ">
<span class="park-teaser-list-item__kicker">
Parkplätze in Ratingen
</span>
: <span class="park-teaser-list-item__headline">Freies Parken wird immer schwieriger </span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="63585099" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
      ">
<a href="/nrw/staedte/duesseldorf/duesseldorf-wie-das-neue-parkkonzept-in-bilk-ankommt_aid-63617497" class="park-teaser-list-item__link"> <span class="park-teaser-list-item__headlines ">
<span class="park-teaser-list-item__kicker">
Pilotprojekt in Düsseldorf
</span>
: <span class="park-teaser-list-item__headline">Wie das Parkkonzept in Bilk ankommt</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="63617497" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
      ">
<a href="/nrw/staedte/rheinberg/ju-deutschlandtag-2021-bundesweite-reaktionen-auf-kritik-von-frederik-paul-ju_aid-63567249" class="park-teaser-list-item__link"> <span class="park-teaser-list-item__headlines ">
<span class="park-teaser-list-item__kicker">
CDU-Wahlkampfnachlese
</span>
: <span class="park-teaser-list-item__headline">Im Blickpunkt der Republik</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="63567249" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
      ">
<a href="/nrw/staedte/geldern/helmut-linssen-blickt-auf-seine-politische-karriere-zurueck_aid-63663379" class="park-teaser-list-item__link"> <span class="park-teaser-list-item__headlines ">
<span class="park-teaser-list-item__kicker">
CDU-Politiker Helmut Linssen aus Geldern
</span>
: <span class="park-teaser-list-item__headline">Der Gelderner, der nie in die Politik wollte</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="63663379" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
</ul>
</section>
<div id="park-tab-container__panel-1609219910-2" role="tabpanel" aria-labelledby="park-tab-container__tab-1609219910-2" class="park-tab-container__panel">
<noscript><section><!-- <![ENDIF]-->                                                                            <ul  class="park-teaser-grid-image-list park-teaser-grid-image-list--single-row    ">
                      <li class="park-teaser-grid-image-list__item isNumeric">
                                    <article class="park-teaser-list-item
     park-teaser-list-item--with-image  ">
      <a
     href="/nrw/staedte/geldern/sport/irwin-pfeiffer-arbeitet-beim-sv-straelen-an-seiner-profi-karriere_aid-63659051"                 class="park-teaser-list-item__link">          <div class="park-teaser-list-item__image">
        <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="300" height="225" style="padding-top: 75%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;225&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/1/1/7/0/3/2/0/4/1/tok_0645eee2e43cbb78212726a6ad3f4df9/w250_h187_x813_y1204_Pfeiffer-172084e4afd90e10.jpg 250w,/imgs/32/1/1/7/0/3/2/0/4/1/tok_b55c818bee3da4208e6fa21736ef972e/w400_h300_x813_y1204_Pfeiffer-172084e4afd90e10.jpg 400w,/imgs/32/1/1/7/0/3/2/0/4/1/tok_a2ebe3ffc1ef1c72d4da352536631abb/w600_h450_x813_y1204_Pfeiffer-172084e4afd90e10.jpg 600w,/imgs/32/1/1/7/0/3/2/0/4/1/tok_8e10aee02e3e66c71a4873f46bde24e7/w900_h675_x813_y1204_Pfeiffer-172084e4afd90e10.jpg 900w,/imgs/32/1/1/7/0/3/2/0/4/1/tok_2e1efa2d7590161a25776411c5ba7580/w950_h712_x813_y1204_Pfeiffer-172084e4afd90e10.jpg 950w,/imgs/32/1/1/7/0/3/2/0/4/1/tok_b6eebd97188d6d48321ebaf5360c194a/w1200_h900_x813_y1204_Pfeiffer-172084e4afd90e10.jpg 1200w,/imgs/32/1/1/7/0/3/2/0/4/1/tok_f9bb21bc9fad3ec49e0550a376529466/w1900_h1425_x813_y1204_Pfeiffer-172084e4afd90e10.jpg 1900w"
                      sizes="(max-width: 48em) 100vw, 300px"
                             alt="Irwin Pfeiffer, der in dieser Szene"
                  width="300"
                          height="225"
                          style="background-image: url(/imgs/32/1/1/7/0/3/2/0/4/1/tok_f9bb21bc9fad3ec49e0550a376529466/w1900_h1425_x813_y1204_Pfeiffer-172084e4afd90e10.jpg);"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
      </div>
        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Fußball-Regionalliga
      </span>
    :       <span class="park-teaser-list-item__headline">Vom Kiez-Club ins beschauliche Straelen</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="63659051"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
     href="/nrw/staedte/kleve/sport/die-fussball-highlights-am-wochenende-im-kreis-kleve_aid-63656327"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Fußball
      </span>
    :       <span class="park-teaser-list-item__headline">Diese Fußball-Spiele sollten Sie am Wochenende im Blick haben</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="63656327"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
     href="/nrw/staedte/geldern/junge-liberale-geldern-waehlen-roman-straub-zum-vorsitzenden_aid-63648491"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Junge Liberale Geldern
      </span>
    :       <span class="park-teaser-list-item__headline">Roman Straub führt die Jungen Liberalen in Geldern</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="63648491"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
     href="/nrw/staedte/geldern/sport/tsv-wa-wa-darf-sich-keinen-weiteren-rueckschlag-erlauben_aid-63652795"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Fußball-Landesliga
      </span>
    :       <span class="park-teaser-list-item__headline">TSV Wa.-Wa. vermisst zwei Punkte auf dem Konto</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="63652795"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
     href="/nrw/staedte/geldern/die-freizeit-kuenstler-geldern-feiern-ihr-jubilaeum-mit-einer-ausstellung_aid-63526055"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid"></em>
        Kreativer Verein in Geldern
      </span>
    :       <span class="park-teaser-list-item__headline">Freizeit-Künstler sind seit 25 Jahren aktiv</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="63526055"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
     href="/nrw/staedte/kleve/sport/goch-startschuss-fuer-den-sylvesterlauf-in-pfalzdorf-faellt-am-samstag_aid-63637353"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Leichtathletik
      </span>
    :       <span class="park-teaser-list-item__headline">Der Startschuss für den Sylvesterlauf</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="63637353"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
     href="/nrw/staedte/geldern/sport/handball-landesligist-sv-straelen-moechte-platz-eins-verteidigen_aid-63632533"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Handball
      </span>
    :       <span class="park-teaser-list-item__headline">Tabellenführer SV Straelen freut sich auf Spitzenspiel</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="63632533"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
     href="/nrw/staedte/geldern/schreibwerkstatt-in-der-oeffentlichen-buecherei-geldern_aid-63595777"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Schreibwerkstatt in der Öffentlichen Bücherei Geldern
      </span>
    :       <span class="park-teaser-list-item__headline">Flucht, Tiefseemonster und Äpfel</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="63595777"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
     href="/nrw/staedte/geldern/der-kreis-kleve-schickt-corona-impf-teams-in-die-kommunen_aid-63605963"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Kampf gegen Corona im Gelderland
      </span>
    :       <span class="park-teaser-list-item__headline">Mobile Impfteams
sind unterwegs</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="63605963"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
     href="/nrw/staedte/xanten/sport/tischtennis-tus-08-rheinberg-holt-ismet-erkis-als-neue-nummer-eins_aid-63613015"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid"></em>
        Tischtennis-NRW-LIga
      </span>
    :       <span class="park-teaser-list-item__headline">TuS 08 Rheinberg holt Ismet Erkis als neue Nummer eins</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="63613015"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
  </ul>
                                <!--[IF !IE]> --></section></noscript> </div>
</div>
</article>
</div>
</section> <ul class="park-tags">
</ul>
</div> </div> <div class="park-section ">
<aside id="park-comments" class="park-comments" data-comments-id="117015293" data-comments-url="/api/comments?beitrag_id=117015293" data-comments-counturl="/api/comments?type=count&amp;beitrag_id=117015293">
<header class="park-comments__commentscount"></header>
<article class="park-comments-form">
<div class="park-comments-form__wrapper park-comments-form__default">
<p class="park-comments-form__headline ">Ihre Meinung zum Thema ist gefragt</p>
<p class="park-comments-form__paragraph park-comments-form__inline"> Schreiben Sie jetzt Ihre Meinung zu: </p>
<h2 aria-hidden="true" class="park-comments-form__paragraph park-comments-form__inline">
Kommentar zur Deabtte ums Parken auf der Breslauer Straße in Geldern
</h2>
<p class="park-comments-form__paragraph">
<a href="/allgemeines/regeln-fuer-leserkommentare-auf-rp-online_aid-14359445" target="_blank">Beachten Sie dabei bitte unsere Regeln für Leserkommentare</a></p>
</div>
<div class="park-comments-form__wrapper park-comments-form__success" aria-hidden="true">
<p class="park-comments-form__headline "> Vielen Dank für Ihren Beitrag!</p>
<p class="park-comments-form__paragraph "> Ihr Kommentar wird nun gesichtet. Im Anschluss erhalten Sie eine E-Mail von uns. Bitte beachten Sie, dass es bei einem großen Kommentaraufkommen zu längeren Wartezeiten kommen kann. Wir sichten die Kommentare werktags zwischen 09 und 21 Uhr. Samstags und sonntags sind wir in der Regel von 10 bis 18 Uhr für Sie da. </p>
</div>
<div class="park-comments-form__wrapper park-comments-form__error" aria-hidden="true">
<p class="park-comments-form__headline "> Es ist ein Fehler aufgetreten!</p>
<p class="park-comments-form__paragraph "> Bitte versuchen Sie es erneut. </p>
</div>
<div class="park-comments-form__wrapper park-comments-form__closed" aria-hidden="true">
<p class="park-comments-form__headline "> Es ist ein Fehler aufgetreten!</p>
<p class="park-comments-form__paragraph "> Der Kommentarbereich ist geschlossen. Der Kommentarbereich ist wieder ab 9 Uhr für Sie geöffnet. </p>
</div>
<div class="park-comments-form__wrapper park-comments-form__suspended" aria-hidden="true">
<p class="park-comments-form__headline "> </p>
<p class="park-comments-form__paragraph "> Sehr geehrte Leserin, sehr geehrter Leser,
wir haben Ihnen die Kommentarrechte für Ihr Profil entzogen. Zu dieser Maßnahme sehen wir uns gezwungen, da Sie mehrfach und/oder in erheblichem Maße gegen unsere Allgemeinen Geschäftsbedingungen verstoßen haben.
Viele Grüße
Ihr RP ONLINE Team
</p>
</div>
<div class="park-comments-form__wrapper park-comments-form__unauthorized" aria-hidden="true">
<p class="park-comments-form__headline "> </p>
<p class="park-comments-form__paragraph "> Um einen neuen Kommentar zu erstellen, <a href="/sso/login">melden Sie sich bitte an</a>. </p>
</div>
<div class="park-comments-form__wrapper">
<form method="post" action="#void" class="park-form
  ">
<div class="park-textarea
  park-textarea--message
    park-input-group
  park-input-group--textarea">
<label id="park-textarea__label-1903278922" for="park-textarea__textarea-1903278922" tabindex="-1" class="park-textarea__label">Nachricht</label>
<textarea id="park-textarea__textarea-1903278922" autocapitalize="sentences" class="park-textarea__textarea" autocomplete="off" name="message"></textarea>
</div>
<div class="park-input
      park-input--notify_me
         park-input--checkbox
          park-input-group
  park-input-group--input">
<input id="park-input__input-106213957" class="park-input__input" name="notify_me" type="checkbox">
<label id="park-input__label-106213957" for="park-input__input-106213957" tabindex="-1" class="park-input__label">Mich über weitere Kommentare per E-Mail benachrichtigen</label>
</div>
<button type="submit" class="park-button
        ">Absenden
</button>
</form> </div>
</article>
<div class="park-comments__wrapper">
<div class="park-select
  park-select--sorting
      park-input-group
  park-input-group--select">
<label id="park-select__label-1852280849" for="park-select__select-1852280849" tabindex="-1" class="park-select__label park-select__label--is-hidden">Sortierung
</label>
<select id="park-select__select-1852280849" class="park-select__select" name="sorting">
<option value="date+" selected class="park-select__option park-select__option--date+">Älteste zuerst</option>
<option value="date-" class="park-select__option park-select__option--date-">Neueste zuerst</option>
</select>
</div> <ul id="park-comments" class="park-comments__comments"></ul>
<hr class="park-comments__ruler">
<button type="button" class="park-button
        "> <span class="park-button__loader"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 30"><path opacity=".2" d="M0 10h4v10H0z"><animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0s" dur="0.6s" repeatCount="indefinite" /><animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0s" dur="0.6s" repeatCount="indefinite" /><animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0s" dur="0.6s" repeatCount="indefinite" /></path><path opacity=".2" d="M8 10h4v10H8z"><animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0.15s" dur="0.6s" repeatCount="indefinite" /><animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0.15s" dur="0.6s" repeatCount="indefinite" /><animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0.15s" dur="0.6s" repeatCount="indefinite" /></path><path opacity=".2" d="M16 10h4v10h-4z"><animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0.3s" dur="0.6s" repeatCount="indefinite" /><animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0.3s" dur="0.6s" repeatCount="indefinite" /><animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0.3s" dur="0.6s" repeatCount="indefinite" /></path></svg></span>Weitere Kommentare laden
</button>
</div>
<template>
<li class="park-comments__comment">
<blockquote class="park-comments__comment-text"></blockquote>
<footer class="park-comments__comment-metadata">
<cite class="park-comments__comment-user"></cite>
<a href="#void" class="park-comments__comment-link">
<time class="park-comments__comment-time"></time>
</a>
</footer>
</li>
</template>
</aside>
<footer class="park-section-footer">
<a href="/" class="park-button"> zur Startseite </a>
</footer> </div> <div class="park-section ">
<article class="park-teaser-collection">
<ul class="park-teaser-collection__list">
<li class="park-teaser-collection__list-item">

<aside id="park-portal-1532116954" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-1532116954 > span > div {
                                          }
              #park-portal-1532116954 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1532116954 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1532116954 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1532116954 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1532116954 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1532116954 > span > div {
  margin: .9375rem auto;
}

                      }
        </style>
<style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-1532116954 > span > div {
                                    }
              #park-portal-1532116954 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1532116954 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1532116954 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1532116954 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1532116954 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1532116954 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-1532116954 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-1532116954 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-1532116954 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1532116954 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1532116954 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1532116954 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1532116954 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1532116954 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1532116954 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1532116954 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1532116954 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
<span class="park-portal__sticky-floater">
<div id="footerad"></div>
</span>
<span class="park-portal__sticky-floater-text"></span>
</aside>

</li>
</ul>
</article> </div> </div>
</section> </main>
<aside class="park-floating-bell">
<svg viewBox="-1 0 18 20" xmlns="http://www.w3.org/2000/svg"><path d="M14 13.5v-5c0-3.07-1.64-5.64-4.5-6.32V1.5a1.5 1.5 0 1 0-3 0v.68C3.63 2.86 2 5.42 2 8.5v5l-2 2v1h16v-1l-2-2zm-6 6a2 2 0 0 0 2-2H6a2 2 0 0 0 2 2z" /></svg> <ul class="park-floating-bell__menu" role="group" aria-label="Benachrichtigungsverwaltung" tabindex="-1">
<li class="park-floating-bell__menuitem park-floating-bell__menuitem--settings" role="menuitem">
<button class="park-floating-bell__button park-floating-bell__button--settings" aria-label="Benachrichtigungen anpassen oder deaktivieren"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M18.88 12.88a6.83 6.83 0 0 0 0-1.76l1.95-1.49a.45.45 0 0 0 .11-.57l-1.85-3.12c-.11-.2-.36-.27-.56-.2l-2.3.9a6.8 6.8 0 0 0-1.57-.88l-.35-2.38a.45.45 0 0 0-.46-.38h-3.7a.45.45 0 0 0-.45.38l-.35 2.38c-.57.23-1.09.53-1.57.88l-2.3-.9a.46.46 0 0 0-.57.2L3.06 9.06c-.12.2-.06.44.12.57l1.95 1.49a6.95 6.95 0 0 0 0 1.76l-1.95 1.49a.45.45 0 0 0-.12.57l1.85 3.12c.12.2.37.27.57.2l2.3-.9c.48.36 1 .65 1.57.88l.35 2.38c.03.22.22.38.45.38h3.7c.23 0 .43-.16.46-.38l.35-2.38a7.16 7.16 0 0 0 1.56-.88l2.3.9c.22.08.46 0 .57-.2l1.85-3.12a.45.45 0 0 0-.11-.57l-1.95-1.49zM12 15.15A3.2 3.2 0 0 1 8.76 12 3.2 3.2 0 0 1 12 8.85 3.2 3.2 0 0 1 15.24 12 3.2 3.2 0 0 1 12 15.15z" id="park-svg-settings-path-1" /></defs><use xlink:href="#park-svg-settings-path-1" transform="translate(-3 -3)" stroke="none" stroke-width="1" fill-rule="evenodd" /></svg></button>
</li>
<li class="park-floating-bell__menuitem park-floating-bell__menuitem--hide" role="menuitem">
<button class="park-floating-bell__button park-floating-bell__button--hide" aria-label="Nicht mehr anzeigen"><svg viewBox="0 0 8 8" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M8 6.87L6.87 8 4 5.13 1.13 8 0 6.87 2.87 4 0 1.13 1.13 0 4 2.87 6.87 0 8 1.13 5.13 4z" /></svg></button>
</li>
</ul>
</aside>
</div>
<footer class="park-footer">
<div class="park-footer__wrapper">
<div class="park-footer__top-links">
<ul class="park-footer__social park-footer__list">
<li class="park-footer__item">
<a href="https://www.facebook.com/rponline" rel="noopener" class="park-footer__link park-footer__icon park-footer__icon--facebook">www.facebook.com/rponline</a>
</li>
<li class="park-footer__item">
<a href="https://twitter.com/rponline" rel="noopener" class="park-footer__link park-footer__icon park-footer__icon--twitter">@rponline</a>
</li>
<li class="park-footer__item">
<a href="https://www.instagram.com/rheinischepost/" rel="noopener" class="park-footer__link park-footer__icon park-footer__icon--instagram">@rheinischepost</a>
</li>
</ul>
<ul class="park-footer__main-links">
<li class="park-footer__item">
<a href="/info/impressum/" rel="" class="park-footer__link park-footer__link--main">Impressum</a>
</li>
<li class="park-footer__item">
<a href="/info/kontakt/" rel="" class="park-footer__link park-footer__link--main">Kontakt</a>
</li>
<li class="park-footer__item">
<a href="/info/datenschutz/" rel="" class="park-footer__link park-footer__link--main">Datenschutz</a>
</li>
<li class="park-footer__item">
<a href="/info/agb/" rel="" class="park-footer__link park-footer__link--main">AGB</a>
</li>
</ul>
</div>
<div class="park-footer__middle">
<div class="park-footer__newsletter">
 <span class="park-footer__headline">Die Stimme des Westens</span>
<div>Bestellen Sie hier den täglichen Newsletter aus der Chefredaktion</div>
<form method="post" action="/app/newsletter/" class="park-form
       park-form--vertical
  ">
<div class="park-input
      park-input--email
         park-input--email
         park-input--required
        park-input--label-is-hidden
      park-input-group
  park-input-group--input">
<label id="park-input__label-1948100405" for="park-input__input-1948100405" tabindex="-1" class="park-input__label park-input__label--is-hidden">Ihre E-Mail-Adresse <abbr class="park-input__required" title="Dieses Eingabefeld ist erforderlich">*</abbr>
</label>
<input id="park-input__input-1948100405" class="park-input__input" name="email" type="email" placeholder="E-Mail Adresse" required>
</div>
<div class="park-input
      park-input--list_ids
         park-input--hidden
          park-input--label-is-hidden
      park-input-group
  park-input-group--input">
<label id="park-input__label-1686755754" for="park-input__input-1686755754" tabindex="-1" class="park-input__label park-input__label--is-hidden"></label>
<input id="park-input__input-1686755754" class="park-input__input" name="list_ids" type="hidden" value="112">
</div>
<div class="park-input
      park-input--auto_subscribe
         park-input--hidden
          park-input--label-is-hidden
      park-input-group
  park-input-group--input">
<label id="park-input__label-1318238537" for="park-input__input-1318238537" tabindex="-1" class="park-input__label park-input__label--is-hidden"></label>
<input id="park-input__input-1318238537" class="park-input__input" name="auto_subscribe" type="hidden" value="0">
</div>
<button type="submit" class="park-button
        ">Newsletter bestellen
</button>
</form> </div>
<div class="park-footer__services">
<span class="park-footer__headline">Services</span>
<ul class="park-footer__list park-footer__list--two-columns">
<li class="park-footer__item">
<a href="/archiv/" target="_blank" rel=" noopener" class="park-footer__link">Archiv</a>
</li>
<li class="park-footer__item">
<a href="/thema/" rel="" class="park-footer__link">Themen</a>
</li>
<li class="park-footer__item">
<a href="https://spiele.rp-online.de/" target="_blank" rel=" noopener" class="park-footer__link">Pausenspiele</a>
</li>
<li class="park-footer__item">
<a href="/digitales/rp-online-app/" rel="" class="park-footer__link">RP Apps</a>
</li>
<li class="park-footer__item">
<a href="/app/newsletter/" rel="" class="park-footer__link">Newsletter</a>
</li>
<li class="park-footer__item">
<a href="/app/feed/" rel="" class="park-footer__link">RSS Feed</a>
</li>
<li class="park-footer__item">
<a href="https://www.weekli.de/?utm_source=rpo&amp;utm_medium=refDigitaleProspekte" target="_blank" rel=" noopener" class="park-footer__link">Digitale Prospekte</a>
</li>
<li class="park-footer__item">
<a href="https://kleinanzeigen.rp-online.de/" target="_blank" rel=" noopener" class="park-footer__link">RP Märkte</a>
</li>
</ul>
</div>
<div class="park-footer__publisher-links">
<span class="park-footer__headline">Verlag</span>
<ul class="park-footer__list">
<li class="park-footer__item">
<a href="https://www.rheinischepostmediengruppe.de/" target="_blank" rel=" noopener" class="park-footer__link">Rheinische Post Mediengruppe</a>
</li>
<li class="park-footer__item">
<a href="https://karriere.rheinischepostmediengruppe.de/" target="_blank" rel=" noopener" class="park-footer__link">Karriere</a>
</li>
<li class="park-footer__item">
<a href="https://www.rheinischepostmediengruppe.de/kundenservice/abonnementservice" target="_blank" rel=" noopener" class="park-footer__link">Kundenservice</a>
</li>
<li class="park-footer__item">
<a href="http://rp-media.de/" target="_blank" rel=" noopener" class="park-footer__link">Mediadaten</a>
</li>
</ul>
</div>
</div>
<aside class="park-footer__endnote">
© RP Digital GmbH | Alle Rechte vorbehalten
</aside>
</div>
</footer>
</div>
<div class="park-footer__navigation">
<nav id="park-navigation" class="park-navigation
           " tabindex="-1">

<script>
          (function () {
            var elem = window.park.$('.park-navigation').pop();
            elem.setAttribute('aria-hidden', 'true');
          })();
        </script>

<link rel="preload" href="https://rp-online.de/api/tree?output=html&amp;currentNode=64801&amp;absolute=0" crossorigin="anonymous" as="fetch">
<link rel="preload" href="/assets/widgets/twig-worker.js?v=1634790780" as="worker">
<link rel="preload" href="/assets/widgets/navigation.js?v=1634790780" as="script">
<span class="park-widget park-widget--navigation" data-type="navigation" data-component="navigation" data-initial-state="&#x7B;&quot;ajax&quot;&#x3A;&#x7B;&quot;url&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;rp-online.de&#x5C;&#x2F;api&#x5C;&#x2F;tree&#x3F;output&#x3D;html&amp;currentNode&#x3D;64801&amp;absolute&#x3D;0&quot;&#x7D;,&quot;header&quot;&#x3A;&#x5B;&#x7B;&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x2B;&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;leserservice.rp-online.de&#x5C;&#x2F;services&#x5C;&#x2F;rp-osc&#x5C;&#x2F;abo-shop.htm&#x3F;digital&#x3D;PW_EPAB_PRTEST5&#x25;3B127454&amp;ai&#x3D;rpo&#x25;3BD77G195J&amp;advM&#x3D;WT053&amp;utm_source&#x3D;rpo&amp;utm_medium&#x3D;navinue&amp;utm_campaign&#x3D;rp3&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Abo&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;leserservice.rp-online.de&#x3F;utm_source&#x3D;rpo&amp;utm_medium&#x3D;navi&amp;utm_campaign&#x3D;abo&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;ePaper&#x5C;&#x2F;App&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;app&#x5C;&#x2F;epaper&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Anzeige&#x20;aufgeben&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;leserservice.rp-online.de&#x5C;&#x2F;Anzeigen&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Forum&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.rp-forum.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Benachrichtigungen&quot;,&quot;href&quot;&#x3A;&quot;&#x23;pushnotifications&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;&#x5D;&#x7D;&#x5D;,&quot;footer&quot;&#x3A;&#x5B;&#x7B;&quot;headline&quot;&#x3A;&#x7B;&quot;tag&quot;&#x3A;&quot;strong&quot;,&quot;text&quot;&#x3A;&quot;Services&quot;&#x7D;,&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Kontakt&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;info&#x5C;&#x2F;kontakt&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Abonnenten-Service&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;leserservice.rp-online.de&#x5C;&#x2F;Leserservice&#x3F;utm_source&#x3D;RPO&amp;utm_medium&#x3D;Navi&amp;utm_campaign&#x3D;Abo_Service&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Per&#x20;Messenger&#x20;lesen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;geldern&#x5C;&#x2F;rheinische-post-per-messenger-lesen-nachrichten-aus-nrw-aufs-smartphone_aid-9220693&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Newsletter&#x20;abonnieren&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;app&#x5C;&#x2F;newsletter&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Podcast&#x20;h&#x5C;u00f6ren&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;podcasts&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;TV-Programm&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;tv.rp-online.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;headline&quot;&#x3A;&#x7B;&quot;tag&quot;&#x3A;&quot;strong&quot;,&quot;text&quot;&#x3A;&quot;Weitere&#x20;Angebote&quot;&#x7D;,&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Schlagzeilen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;app&#x5C;&#x2F;schlagzeilen&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Trauer&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;trauer.rp-online.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Tonight&#x20;News&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.tonight.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;D&#x5C;u00fcsseldorf&#x20;Tonight&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.duesseldorf-tonight.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Digitale&#x20;Prospekte&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.weekli.de&#x5C;&#x2F;&#x3F;utm_source&#x3D;rpo&amp;utm_medium&#x3D;refDigitaleProspekte&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;nofollow&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Spiele&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;spiele.rp-online.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Digital&#x20;Solutions&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.rp-digital-solutions.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;FuPa&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.fupa.net&#x5C;&#x2F;niederrhein&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;ONLINE&#x20;App&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;digitales&#x5C;&#x2F;rp-online-app&#x5C;&#x2F;informationen&#x5C;&#x2F;rp-online-app-alle-news-fuer-ihr-smartphone_aid-21961563&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Shop&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;shop.rp-online.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Expertenzeit&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;rp-expertenzeit.de&#x5C;&#x2F;aktuelle-events&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Reisen&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.droste-reisen.de&#x5C;&#x2F;rpo&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;PremiumCard&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;premiumcard.rp-online.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Lesertour&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;rp-lesertour.de&#x5C;&#x2F;aktuelle-lesertouren&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Digitales&#x20;Archiv&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;archiv&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Zeitungsarchiv&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;app&#x5C;&#x2F;zeitungsarchiv&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP-Kaufdown&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;rp.kaufdown.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;News&#x20;to&#x20;Use&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.news-to-use.de&#x5C;&#x2F;&#x3F;utm_source&#x3D;RPO&amp;utm_medium&#x3D;Navi&amp;utm_campaign&#x3D;news2use&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Aktion&#x20;Zeitungspate&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;zeitungspatenschaften.de&#x5C;&#x2F;&#x3F;utm_source&#x3D;RPO&amp;utm_medium&#x3D;Navi&amp;utm_campaign&#x3D;zeitungspate&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Online&#x20;Dating&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;rp-online-dating.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Stellenmarkt&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;jobs.rp-online.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;AZUBI&#x20;NRW&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.azubi-nrw.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;M&#x5C;u00e4rkte&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;kleinanzeigen.rp-online.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Erfahrungen&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;erfahrungen.rp-online.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Reisedeals&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;reisedeals.rp-online.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;&#x5D;&#x7D;&#x5D;,&quot;main&quot;&#x3A;&#x5B;&#x7B;&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Dinslaken&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;dinslaken&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Dormagen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;dormagen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;D&#x5C;u00fcsseldorf&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;duesseldorf&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Duisburg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;duisburg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Emmerich&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;emmerich&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Erkelenz&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;erkelenz&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Erkrath&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;erkrath&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Geldern&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;geldern&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Goch&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;goch&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Grevenbroich&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;grevenbroich&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Haan&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;haan&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Hilden&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;hilden&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;H&#x5C;u00fcckelhoven&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;hueckelhoven&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;H&#x5C;u00fcckeswagen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;hueckeswagen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;H&#x5C;u00fcnxe&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;huenxe&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;J&#x5C;u00fcchen&#x5C;n&#x20;&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;juechen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kaarst&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kaarst&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kamp-Lintfort&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kamp-lintfort&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kempen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kempen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kevelaer&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kevelaer&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kleve&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kleve&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;K&#x5C;u00f6ln&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;koeln&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Korschenbroich&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;korschenbroich&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Krefeld&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;krefeld&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kreis&#x20;Heinsberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kreis-heinsberg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Langenfeld&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;langenfeld&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Leichlingen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;leichlingen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Leverkusen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;leverkusen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Meerbusch&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;meerbusch&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Mettmann&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;mettmann&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;M&#x5C;u00f6nchengladbach&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;moenchengladbach&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Moers&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;moers&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Nettetal&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;nettetal&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Neukirchen-Vluyn&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;neukirchen-vluyn&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Neuss&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;neuss&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Radevormwald&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;radevormwald&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Ratingen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;ratingen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Remscheid&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;remscheid&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Rhein-Kreis&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;rhein-kreis&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Rheinberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;rheinberg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Rommerskirchen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;rommerskirchen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Solingen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;solingen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;T&#x5C;u00f6nisvorst&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;toenisvorst&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Viersen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;viersen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Wassenberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wassenberg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Wegberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wegberg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Wermelskirchen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wermelskirchen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Wesel&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wesel&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Willich&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;willich&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;W&#x5C;u00fclfrath&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wuelfrath&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Xanten&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;xanten&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;&#x5D;,&quot;search&quot;&#x3A;&#x7B;&quot;label&quot;&#x3A;&quot;St&#x5C;u00e4dtesuche&quot;&#x7D;,&quot;isCurrent&quot;&#x3A;false&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;NRW&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Panorama&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;panorama&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;St&#x5C;u00e4dte&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Landespolitik&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;landespolitik&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Kultur&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;kultur&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Freizeit&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;freizeit&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Verkehr&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;verkehr&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Datenjournalismus&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;datenjournalismus&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Politik&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;politik&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Sport&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Panorama&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;panorama&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Kultur&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;kultur&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Wirtschaft&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;wirtschaft&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Digital&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;digitales&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Podcasts&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;podcasts&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Leben&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;leben&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Bilder&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;bilder&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Themen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;thema&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;&#x5D;&#x7D;"> <div class="park-navigation__panel">
<noscript><!-- <![ENDIF]-->
    <section>
              <header class="park-navigation__header">
                                  <section class="park-navigation-section">
  <ul class="park-navigation-section__items">
      <li class="park-navigation-section__item">
                                                    <a
     href="https://leserservice.rp-online.de/services/rp-osc/abo-shop.htm?digital=PW_EPAB_PRTEST5%3B127454&amp;ai=rpo%3BD77G195J&amp;advM=WT053&amp;utm_source=rpo&amp;utm_medium=navinue&amp;utm_campaign=rp3"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">RP+</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://leserservice.rp-online.de?utm_source=rpo&amp;utm_medium=navi&amp;utm_campaign=abo"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Abo</a>
    </li>
      <li class="park-navigation-section__item">
                  <a
     href="/app/epaper/"         rel=""         class="park-navigation-section__item-link">ePaper/App</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://leserservice.rp-online.de/Anzeigen"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Anzeige&nbsp;aufgeben</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://www.rp-forum.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">RP&nbsp;Forum</a>
    </li>
      <li class="park-navigation-section__item">
                                        <a
     href="#pushnotifications"       target="_self"   rel=" noopener"         class="park-navigation-section__item-link">Benachrichtigungen</a>
    </li>
  </ul>
</section>                  </header>
                    <ul class="park-navigation__main">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="park-navigation-item
">
                                            <div id="park-navigation-item__submenu-1094446"
           class="park-navigation-item__submenu park-navigation-item__submenu--has-featured"
           aria-hidden="false">
                                                                                <div role="search" class="park-searchform park-form--vertical">
    <form name="search-1094446"
        action="."
        method="get"
        aria-controls="park-navigation-item__submenu-1094446"
            class="park-searchform__form">
            <div class="park-input
      park-input--search-1094446
         park-input--search
          park-input--label-is-hidden
      park-input-group
  park-input-group--input"
  >
                <label id="park-input__label-2000903837"
           for="park-input__input-2000903837"
           tabindex="-1"
           class="park-input__label park-input__label--is-hidden">Städtesuche</label>
    <input id="park-input__input-2000903837" class="park-input__input"
          name="search-1094446"
              type="search"
              value=""
              placeholder="Städtesuche"
                              autocomplete="off"
                            >
      </div>
    <button type="reset" class="park-searchform__reset">Suche zurücksetzen</button>
    <button type="submit" class="park-searchform__submit">Suche starten</button>
      </form>
  </div>
          <p class="park-navigation-item__resultcount"
             aria-live="polite">51 Suchergebnisse</p>
                <ul id="park-navigation-item__subitems-1094446"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/dinslaken/"                 class="park-navigation-item__link">Dinslaken</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/dormagen/"                 class="park-navigation-item__link">Dormagen</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/duesseldorf/"                 class="park-navigation-item__link">Düsseldorf</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/duisburg/"                 class="park-navigation-item__link">Duisburg</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/emmerich/"                 class="park-navigation-item__link">Emmerich</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/erkelenz/"                 class="park-navigation-item__link">Erkelenz</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/erkrath/"                 class="park-navigation-item__link">Erkrath</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/geldern/"                 class="park-navigation-item__link">Geldern</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/goch/"                 class="park-navigation-item__link">Goch</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/grevenbroich/"                 class="park-navigation-item__link">Grevenbroich</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/haan/"                 class="park-navigation-item__link">Haan</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/hilden/"                 class="park-navigation-item__link">Hilden</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/hueckelhoven/"                 class="park-navigation-item__link">Hückelhoven</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/hueckeswagen/"                 class="park-navigation-item__link">Hückeswagen</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/huenxe/"                 class="park-navigation-item__link">Hünxe</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/juechen/"                 class="park-navigation-item__link">Jüchen
 </a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/kaarst/"                 class="park-navigation-item__link">Kaarst</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/kamp-lintfort/"                 class="park-navigation-item__link">Kamp-Lintfort</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/kempen/"                 class="park-navigation-item__link">Kempen</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/kevelaer/"                 class="park-navigation-item__link">Kevelaer</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/kleve/"                 class="park-navigation-item__link">Kleve</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/koeln/"                 class="park-navigation-item__link">Köln</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/korschenbroich/"                 class="park-navigation-item__link">Korschenbroich</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/krefeld/"                 class="park-navigation-item__link">Krefeld</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/kreis-heinsberg/"                 class="park-navigation-item__link">Kreis Heinsberg</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/langenfeld/"                 class="park-navigation-item__link">Langenfeld</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/leichlingen/"                 class="park-navigation-item__link">Leichlingen</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/leverkusen/"                 class="park-navigation-item__link">Leverkusen</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/meerbusch/"                 class="park-navigation-item__link">Meerbusch</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/mettmann/"                 class="park-navigation-item__link">Mettmann</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/moenchengladbach/"                 class="park-navigation-item__link">Mönchengladbach</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/moers/"                 class="park-navigation-item__link">Moers</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/nettetal/"                 class="park-navigation-item__link">Nettetal</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/neukirchen-vluyn/"                 class="park-navigation-item__link">Neukirchen-Vluyn</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/neuss/"                 class="park-navigation-item__link">Neuss</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/radevormwald/"                 class="park-navigation-item__link">Radevormwald</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/ratingen/"                 class="park-navigation-item__link">Ratingen</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/remscheid/"                 class="park-navigation-item__link">Remscheid</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/rhein-kreis/"                 class="park-navigation-item__link">Rhein-Kreis</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/rheinberg/"                 class="park-navigation-item__link">Rheinberg</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/rommerskirchen/"                 class="park-navigation-item__link">Rommerskirchen</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/solingen/"                 class="park-navigation-item__link">Solingen</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/toenisvorst/"                 class="park-navigation-item__link">Tönisvorst</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/viersen/"                 class="park-navigation-item__link">Viersen</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/wassenberg/"                 class="park-navigation-item__link">Wassenberg</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/wegberg/"                 class="park-navigation-item__link">Wegberg</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/wermelskirchen/"                 class="park-navigation-item__link">Wermelskirchen</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/wesel/"                 class="park-navigation-item__link">Wesel</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/willich/"                 class="park-navigation-item__link">Willich</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/wuelfrath/"                 class="park-navigation-item__link">Wülfrath</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/xanten/"                 class="park-navigation-item__link">Xanten</a>
          </li>
                  </ul>
      </div>
      </li>
                                                                                                                                                                                                                                                                              <li class="park-navigation-item
">
                                    <a
     href="/nrw/"       target="_self"   rel="noopener"         class="park-navigation-item__link">NRW</a>
                          <button class="park-navigation-item__toggle"
                  aria-expanded="false"
                  aria-controls="park-navigation-item__submenu-326224715"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
            anzeigen
          </button>
              <div id="park-navigation-item__submenu-326224715"
           class="park-navigation-item__submenu"
           aria-hidden="true">
                <ul id="park-navigation-item__subitems-326224715"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                              <li class="park-navigation-item
">
                                    <a
     href="/nrw/panorama/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Panorama</a>
          </li>
                                              <li class="park-navigation-item
">
                                    <a
     href="/nrw/staedte/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Städte</a>
          </li>
                                              <li class="park-navigation-item
">
                                    <a
     href="/nrw/landespolitik/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Landespolitik</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/nrw/kultur/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Kultur</a>
          </li>
                                              <li class="park-navigation-item
">
                                    <a
     href="/nrw/freizeit/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Freizeit</a>
          </li>
                                              <li class="park-navigation-item
">
                                    <a
     href="/nrw/verkehr/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Verkehr</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/nrw/datenjournalismus/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Datenjournalismus</a>
          </li>
                  </ul>
      </div>
      </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/politik/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Politik</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/sport/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Sport</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/panorama/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Panorama</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/kultur/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Kultur</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/wirtschaft/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Wirtschaft</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/digitales/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Digital</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/podcasts/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Podcasts</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/leben/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Leben</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/bilder/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Bilder</a>
          </li>
                                      <li class="park-navigation-item
">
                                                  <a
     href="/thema/"       target="_self"   rel=" noopener"         class="park-navigation-item__link">Themen</a>
          </li>
                  </ul>
                    <footer class="park-navigation__footer">
                                  <section class="park-navigation-section">
    <strong class="park-navigation-section__headline">Services</strong>
<ul class="park-navigation-section__items">
      <li class="park-navigation-section__item--services">
                  <a
     href="/info/kontakt/"         rel=""         class="park-navigation-section__item-link">Kontakt</a>
    </li>
      <li class="park-navigation-section__item--services">
                                                    <a
     href="https://leserservice.rp-online.de/Leserservice?utm_source=RPO&amp;utm_medium=Navi&amp;utm_campaign=Abo_Service"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Abonnenten&#8209;Service</a>
    </li>
      <li class="park-navigation-section__item--services">
                  <a
     href="/nrw/staedte/geldern/rheinische-post-per-messenger-lesen-nachrichten-aus-nrw-aufs-smartphone_aid-9220693"         rel=""         class="park-navigation-section__item-link">Per&nbsp;Messenger&nbsp;lesen</a>
    </li>
      <li class="park-navigation-section__item--services">
                  <a
     href="/app/newsletter/"         rel=""         class="park-navigation-section__item-link">Newsletter&nbsp;abonnieren</a>
    </li>
      <li class="park-navigation-section__item--services">
                  <a
     href="/podcasts/"         rel=""         class="park-navigation-section__item-link">Podcast&nbsp;hören</a>
    </li>
      <li class="park-navigation-section__item--services">
                                        <a
     href="https://tv.rp-online.de/"         rel=" noopener"         class="park-navigation-section__item-link">TV&#8209;Programm</a>
    </li>
  </ul>
</section>                                  <section class="park-navigation-section">
    <strong class="park-navigation-section__headline">Weitere Angebote</strong>
<ul class="park-navigation-section__items">
      <li class="park-navigation-section__item">
                  <a
     href="/app/schlagzeilen/"         rel=""         class="park-navigation-section__item-link">Schlagzeilen</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://trauer.rp-online.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">RP&nbsp;Trauer</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://www.tonight.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Tonight&nbsp;News</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://www.duesseldorf-tonight.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Düsseldorf&nbsp;Tonight</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://www.weekli.de/?utm_source=rpo&amp;utm_medium=refDigitaleProspekte"       target="_blank"   rel="nofollow noopener"         class="park-navigation-section__item-link">Digitale&nbsp;Prospekte</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://spiele.rp-online.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Spiele</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://www.rp-digital-solutions.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">RP&nbsp;Digital&nbsp;Solutions</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://www.fupa.net/niederrhein"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">FuPa</a>
    </li>
      <li class="park-navigation-section__item">
                  <a
     href="/digitales/rp-online-app/informationen/rp-online-app-alle-news-fuer-ihr-smartphone_aid-21961563"         rel=""         class="park-navigation-section__item-link">RP&nbsp;ONLINE&nbsp;App</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://shop.rp-online.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">RP&nbsp;Shop</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://rp-expertenzeit.de/aktuelle-events/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">RP&nbsp;Expertenzeit</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://www.droste-reisen.de/rpo/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">RP&nbsp;Reisen</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://premiumcard.rp-online.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">PremiumCard</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://rp-lesertour.de/aktuelle-lesertouren/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">RP&nbsp;Lesertour</a>
    </li>
      <li class="park-navigation-section__item">
                  <a
     href="/archiv/"         rel=""         class="park-navigation-section__item-link">Digitales&nbsp;Archiv</a>
    </li>
      <li class="park-navigation-section__item">
                  <a
     href="/app/zeitungsarchiv/"         rel=""         class="park-navigation-section__item-link">Zeitungsarchiv</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://rp.kaufdown.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">RP&#8209;Kaufdown</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://www.news-to-use.de/?utm_source=RPO&amp;utm_medium=Navi&amp;utm_campaign=news2use"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">News&nbsp;to&nbsp;Use</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://zeitungspatenschaften.de/?utm_source=RPO&amp;utm_medium=Navi&amp;utm_campaign=zeitungspate"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Aktion&nbsp;Zeitungspate</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://rp-online-dating.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">RP&nbsp;Online&nbsp;Dating</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://jobs.rp-online.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">RP&nbsp;Stellenmarkt</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://www.azubi-nrw.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">AZUBI&nbsp;NRW</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://kleinanzeigen.rp-online.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">RP&nbsp;Märkte</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://erfahrungen.rp-online.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Erfahrungen</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://reisedeals.rp-online.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">RP&nbsp;Reisedeals</a>
    </li>
  </ul>
</section>                  </footer>
          </section>
    <!--[IF !IE]> --></noscript>
</div>
</span> </nav>
</div>
</body>
</html>