<!DOCTYPE html>
<html lang="de"
      class="js-disabled fonts-loaded
 "
      style="
          "
      data-config="{&quot;rootBase&quot;:&quot;&quot;,&quot;assetsBase&quot;:&quot;\/assets&quot;,&quot;keys&quot;:{&quot;googleTagManager&quot;:&quot;GTM-N938K5&quot;,&quot;googleMaps&quot;:&quot;AIzaSyCHp5itTFt3vjxkdrH5mpkgnXSChniz55k&quot;},&quot;version&quot;:&quot;1594105960&quot;,&quot;isApp&quot;:false,&quot;loginPage&quot;:&quot;\/sso\/login&quot;,&quot;loginOverlay&quot;:false,&quot;registrationPage&quot;:&quot;\/sso\/register&quot;,&quot;searchPage&quot;:&quot;\/suche\/&quot;,&quot;settingsPage&quot;:&quot;\/sso\/settings&quot;,&quot;validateEmailURL&quot;:&quot;\/sso\/new_validation_email&quot;,&quot;subscriptionsPage&quot;:&quot;\/sso\/subscriptions&quot;,&quot;dataPrivacyPage&quot;:&quot;\/info\/datenschutz\/#embeds&quot;,&quot;myContentPage&quot;:&quot;\/sso\/my-content&quot;,&quot;adblocker&quot;:{&quot;check&quot;:true,&quot;landingpage&quot;:&quot;\/info\/adblocker\/&quot;,&quot;welectWebBaseUrl&quot;:&quot;https:\/\/www.welect.de&quot;,&quot;welectApiBaseUrl&quot;:&quot;https:\/\/www.welect.de\/api\/v1&quot;,&quot;welectIntegratorBaseUrl&quot;:&quot;https:\/\/www.welect.de\/passage\/for_product&quot;,&quot;welectProductId&quot;:&quot;YRUb48uPBT2AntUDxrPDrvL47fsT8n&quot;,&quot;welectIntegrationId&quot;:&quot;yi3AfyWanM6Jufwep3x9YHUTFZTX&quot;,&quot;suspendLevel&quot;:&quot;1111&quot;},&quot;notifications&quot;:{&quot;showFloatingBell&quot;:true}}">
<head>
  <meta charset="UTF-8">
  <meta name="viewport"
        content="width=device-width, initial-scale=1">

        <script>
      window.cre = {"trackingApiUrl":"\/\/rp-online.de\/cre-1.0\/tracking\/call.js","deviceUrl":"\/\/rp-online.de\/cre-1.0\/tracking\/device.js","offerApiUrl":"\/\/rp-online.de\/cre-1.0\/api\/store\/RP\/offers","cmsJsonApiUrl":"\/\/rp-online.de\/paywall\/osc\/settings\/notification.json","cmsJsonOfferApiUrl":"\/\/rp-online.de\/paywall\/osc\/offerdata\/offer.json","cmsJsonAlertsApiUrl":"\/\/rp-online.de\/api\/alerts","serviceid":"rpo","origin":"web","entitlementid":"digital_web","site":"RP-Online","subscribewithgoogle":"true","cms_id":52085537,"doctype":"article","contentid":"\/nrw\/staedte\/emmerich\/dreiste-diebe-am-alter-markt-in-emmerich_aid-52085537","channel":64600,"subchannel":64701,"subsubchannel":64791,"heading":"Dreiste Diebe am Alter Markt","kicker":"Emmerich","tag":"emmerich"};
    </script>
      <script>
    window.creExternalData = {"freemiumData":{"headline":"Weiterlesen ist kostenlos","text":"Wir m\u00f6chten Sie nur gerne kennenlernen - Ihre E-Mail Adresse reicht. Registrieren Sie sich kostenlos, dann schalten wir diesen Artikel f\u00fcr Sie frei.","subline":"Die Registrierung beinhaltet den Erhalt von Werbemailings zu unseren Angeboten.*","footer":{"text":"* Ich bin einverstanden, dass mich die Rheinische Post Verlagsgesellschaft mbH per E-Mail \u00fcber passende Verlagsangebote (Print- und Onlineabonnements, Gewinnspiele, Veranstaltungen und RP Shop Artikel) pers\u00f6nlich informiert und kann dies jederzeit widerrufen (per Abmeldelink im Newsletter oder per E-Mail an <a href=\"mailto:leserservice@rheinische-post.de\">leserservice@rheinische-post.de<\/a>). <br><br><strong>Die Zustimmung wird ausdr\u00fccklich als vertragliche Gegenleistung f\u00fcr die zur Verf\u00fcgung gestellten registrierungspflichtigen Artikel und Zusatzfunktionen auf RP ONLINE vereinbart. Die Angabe einer g\u00fcltigen E-Mail-Adresse ist f\u00fcr die Registrierung erforderlich und kann ohne sie nicht erfolgen.<\/strong> Mit der Registrierung erkl\u00e4re ich mich mit den <a href=\"\/info\/agb\" target=\"_blank\">Teilnahmebedingungen<\/a> und der <a href=\"\/info\/datenschutz\" target=\"_blank\">Datenschutzerkl\u00e4rung<\/a> einverstanden."},"cta":{"text":"Jetzt Registrieren","href":"\/sso\/register?utm_source={utmSource}&utm_medium={utmMedium}{utmCampaignParam}"},"login":{"text":"Bereits registriert?","cta":{"text":"Jetzt anmelden.","href":"\/sso\/login"}},"vendors":{"loginWithGoogle":true}},"utmData":{"utmSource":"rpo"},"offerTracking":{"service_id":"rpo","entitlement_id":"digital_web","cms_id":"offerpage\/form\/view","content_id":"offerpage\/form\/view","channel":"offers","sub_channel":"view","doc_type":"paywall"}};
  </script>
            <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"
            data-domain-script="6160ad01-a367-45a2-9832-1195aa0afc25"></script>
    <script>
      function OptanonWrapper() {
        window.dataLayer.push({event:'OneTrustGroupsUpdated'});
        OneTrust.InsertScript('/assets/slots.js?v=1594105960', 'head', function() {
          if (window.OneTrust.IsAlertBoxClosedAndValid()) {
            window.park.headerBidder.loadAndInit();
          }
        }, null, '1');
      }

      function loadAndInitHeaderBidder (e) {
        if (e.target.matches('#onetrust-accept-btn-handler') ||
          e.target.matches('#accept-recommended-btn-handler') ||
          e.target.matches('.save-preference-btn-handler')) {
          window.park.headerBidder.loadAndInit();
        }
      }
      window.addEventListener('click', loadAndInitHeaderBidder, false);
    </script>
        
      <script>
      if (window.matchMedia && matchMedia('screen and (min-width: 45.3125em)').matches) {
        document.querySelector('meta[name="viewport"]').setAttribute('content', 'width=1325, user-scalable=no');

        window.setTimeout(function () {
          document.querySelector('meta[name="viewport"]').setAttribute('content', 'width=1325');
        }, 1000);
      }
    </script>
  
  <link rel="preload" href="/assets/fonts/Merriweather-Regular.woff2" as="font"
      crossorigin="anonymous">
<link rel="preload" href="/assets/fonts/SourceSansPro-Regular.woff2" as="font"
      crossorigin="anonymous">
<link rel="preload" href="/assets/fonts/SourceSansPro-Semibold.woff2" as="font"
      crossorigin="anonymous">
  <link rel="preload"
        href="/assets/skins/rp-online/head.css?v=1594105960"
        as="style">
  <link rel="preload"
        href="/assets/head.js?v=1594105960"
        as="script">
  <link rel="preload"
        href="/assets/skins/rp-online/main.css?v=1594105960"
        as="style">
  <link rel="preconnect" href="https://script.ioam.de">
  <link rel="dns-prefetch" href="https://script.ioam.de">
  <link rel="preload" href="/assets/main.es6.js?v=1594105960" as="script" crossorigin>
    <link rel="preload" href="/assets/widgets/vendor.js?v=1594105960" as="script">
  <link rel="preload" href="/assets/widgets/twig-worker.js?v=1594105960" as="worker">
            <title>Dreiste Diebe am Alter Markt in Emmerich</title>
  <meta http-equiv="origin-trial" content="Ao67RaceBuIVNSSnEwpyWqHpdTB3R+l7JZRCp2FnZu/6k+TyFOmSovBszbR4Cpj7oOHc7FpyFiF71cTbqxPytw4AAABneyJvcmlnaW4iOiJodHRwczovL3JwLW9ubGluZS5kZTo0NDMiLCJmZWF0dXJlIjoiRGlzcGxheUxvY2tpbmciLCJleHBpcnkiOjE1NzYzMTQ4MjIsImlzU3ViZG9tYWluIjp0cnVlfQ==">
  <meta http-equiv="origin-trial" content="Ah+c5l+ginn32IEAzl0wVh+DeHbBHzS8qDm+db/lgK4ynD+jQfXqbAwa1Hlj0hObrsMH5jGuphT3vUKqg8YGewIAAABneyJvcmlnaW4iOiJodHRwczovL3JwLW9ubGluZS5kZTo0NDMiLCJmZWF0dXJlIjoiRGlzcGxheUxvY2tpbmciLCJleHBpcnkiOjE1Nzg1NjMwMjIsImlzU3ViZG9tYWluIjp0cnVlfQ==">
    <style>
  @font-face {
    font-family: 'Merriweather';
    font-style: normal;
    font-weight: 400;
    src: url(/assets/fonts/Merriweather-Regular.woff2) format('woff2'), url(/assets/fonts/Merriweather-Regular.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
  }

  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 400;
    src: url(/assets/fonts/SourceSansPro-Regular.woff2) format('woff2'), url(/assets/fonts/SourceSansPro-Regular.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
  }

  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 600;
    src: url(/assets/fonts/SourceSansPro-Semibold.woff2) format('woff2'), url(/assets/fonts/SourceSansPro-Semibold.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
  }
</style>  <style>
    xmp {
      display: none;
    }

    /* stylelint-disable at-rule-empty-line-before */
/* Go from the top down, start with the largest first */
html::before {
  content: '{ "brandColor": "#ffbe00","containerWidth": "980","globalSpacing": "15","mediaqueries": { "handheld": "handheld", "mobile": "screen and (max-width: 48em)", "desktop": "screen and (min-width: 48.0625em)", "larger": "screen and (min-width: 71.9375em)", "large": "screen and (min-width: 60.625em)" } }';
  display: none;
  width: 980px;
  color: #ffbe00; }

/* stylelint-enable */
  </style>
            <script>
        (function() {
          var styles = window.localStorage.getItem('park.head.css.rp-online.1594105960');

          if (styles) {
            document.write('<style>' + styles.replace('sourceMappingURL=head', 'sourceMappingURL=/assets/skins/rp-online/head')  + '</style>');
          } else {
            document.write('<link href="/assets/skins/rp-online/head.css?v=1594105960" rel="stylesheet" data-client="rp-online" data-version="1594105960">');
          }
        })();
      </script>
          <noscript>
    <link
      href="/assets/skins/rp-online/main.css?v=1594105960"
      rel="stylesheet">
    <link
      href="/assets/skins/rp-online/print.css?v=1594105960"
      media="print"
      rel="stylesheet">
  </noscript>
        <script>
      var link = document.createElement('link');

      link.rel = 'stylesheet';
      link.href = '/assets/skins/rp-online/main.css?v=1594105960';

      document.head.appendChild(link);
    </script>
      <script>
      var link = document.createElement('link');

      link.rel = 'stylesheet';
      link.media = 'print';
      link.href = '/assets/skins/rp-online/print.css?v=1594105960';

      document.head.appendChild(link);
    </script>
    <!--[IF !IE]> -->
      <script>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</script>
    <script>
    if (!window.Promise) {
      document.write('<script src="/assets/es6-polyfill.js?v=1594105960"></' + 'script>');
    }
    if (!window.IntersectionObserver) {
      document.write('<script src="/assets/intersection-observer-polyfill.js?v=1594105960"></' + 'script>');
    }
  </script>
      <script>
      (function() {
        var scripts = window.localStorage.getItem('park.head.js.rp-online.1594105960');

        if (scripts) {
          document.write('<script>' + scripts.replace('sourceMappingURL=head', 'sourceMappingURL=/assets/head') + '</' + 'script>');
        } else {
          document.write('<script src="/assets/head.js?v=1594105960" data-client="rp-online" data-version="1594105960"></' + 'script>');
        }
      })();
    </script>
    <script type="module"
          crossorigin
          async
          src="/assets/main.es6.js?v=1594105960"></script>
  <script nomodule
          async
          src="/assets/main.js?v=1594105960"></script>


  <script async
          src="/assets/widgets/vendor.js?v=1594105960"></script>
  <script async
                  type="text/plain"
        class="optanon-category-C0004"
                    src="/assets/marketing.js?v=1594105960"></script>
                                <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
            <link rel="preload" href="//ads.pubmatic.com/AdServer/js/pwt/158201/1438/pwt.js" as="script">
              <link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">
                  <link rel="preload" href="//ads.pubmatic.com/AdServer/js/pwt/158201/1438/pwt.js" as="script">
              <link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">
        <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin>
  <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
  <link rel="dns-prefetch" href="https://ads.pubmatic.com">
  <link rel="preconnect" href="https://ads.pubmatic.com" crossorigin>
  <link rel="dns-prefetch" href="https://c.amazon-adsystem.com">
  <link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin>
                <meta name="robots"
        content="index,follow,noarchive,noodp">
      <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
              <link rel="amphtml" href="https://rp-online.de/nrw/staedte/emmerich/dreiste-diebe-am-alter-markt-in-emmerich_aid-52085537?output=amp">
          <link rel="alternate" href="android-app://com.rheinischepost.wrapper/http/rp-online.de/nrw/staedte/emmerich/dreiste-diebe-am-alter-markt-in-emmerich_aid-52085537">
          <link rel="canonical" href="https://rp-online.de/nrw/staedte/emmerich/dreiste-diebe-am-alter-markt-in-emmerich_aid-52085537">
          <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/nrw/staedte/emmerich/feed.rss">
                  <meta name="description" content="Das ist ein frecher Fall: Dreiste Diebe haben am Alter Markt aus einer Baustelle Werkzeug gestohlen, während der Mitarbeiter nur für kurze Zeit mit anderen Sachen beschäftigt waren.">
          <meta name="author" content="RP ONLINE">
          <meta property="fb:pages" content="691150114233021, 157609374682189, 975892905776921, 177927112239882, 201519383361410, 164152790460588, 771219556295797, 1425294447728778, 209570109213078, 266806183462952, 1445683922396235, 806880782660546, 433255456781969, 297917747036397, 279866478890124, 263392720478839, 195987887207082, 307920532715027, 1398944487074665, 748582041938124, 227597390780672, 959686534084333, 1917829905111803, 482857181796631, 1457424634553410, 1105921296090163, 105060432982366, 114767895390591, 1374810986178435, 352209364881882, 187302944620629, 1680948292137497, 50327854366">
          <meta property="og:title" content="Emmerich: Dreiste Diebe am Alter Markt">
          <meta property="og:type" content="article">
          <meta property="og:site_name" content="RP ONLINE">
          <meta property="og:url" content="https://rp-online.de/nrw/staedte/emmerich/dreiste-diebe-am-alter-markt-in-emmerich_aid-52085537">
          <meta property="og:description" content="Das ist ein frecher Fall: Dreiste Diebe haben am Alter Markt aus einer Baustelle Werkzeug gestohlen, während der Mitarbeiter nur für kurze Zeit mit anderen Sachen beschäftigt waren.">
          <meta property="og:image" content="https://rp-online.de/imgs/32/8/6/5/0/1/5/1/3/tok_392236040d28a2b72ea42197aa823d20/w1200_h630_x1374_y884_DPA_bfunk_dpa_5F9ACE0067CC2449-9a44b02b3131e97b.jpg">
          <meta property="og:image:height" content="630">
          <meta property="og:image:width" content="1200">
          <meta name="twitter:site" content="@rponline">
          <meta name="twitter:site:id" content="15427879">
          <meta name="twitter:card" content="summary_large_image">
          <meta name="twitter:title" content="Emmerich: Dreiste Diebe am Alter Markt">
          <meta name="twitter:description" content="Das ist ein frecher Fall: Dreiste Diebe haben am Alter Markt aus einer Baustelle Werkzeug gestohlen, während der Mitarbeiter nur für kurze Zeit mit anderen Sachen beschäftigt waren.">
          <meta name="twitter:url" content="https://rp-online.de/nrw/staedte/emmerich/dreiste-diebe-am-alter-markt-in-emmerich_aid-52085537">
          <meta name="twitter:image" content="https://rp-online.de/imgs/32/8/6/5/0/1/5/1/3/tok_392236040d28a2b72ea42197aa823d20/w1200_h630_x1374_y884_DPA_bfunk_dpa_5F9ACE0067CC2449-9a44b02b3131e97b.jpg">
            <meta name="application-name" content="Dreiste Diebe am Alter Markt in Emmerich">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="theme-color" content="#ffffff">
        <script type="application/ld+json">
      {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/rp-online.de\/nrw\/staedte\/emmerich\/dreiste-diebe-am-alter-markt-in-emmerich_aid-52085537"},"headline":"Dreiste Diebe am Alter Markt in Emmerich","image":[{"@type":"ImageObject","url":"https:\/\/rp-online.de\/imgs\/32\/8\/6\/5\/0\/1\/5\/1\/3\/tok_834c3956acb6bf22e3c55f581e647039\/w250_h138_x1374_y884_DPA_bfunk_dpa_5F9ACE0067CC2449-9a44b02b3131e97b.jpg","height":138,"width":250},{"@type":"ImageObject","url":"https:\/\/rp-online.de\/imgs\/32\/8\/6\/5\/0\/1\/5\/1\/3\/tok_b3c256c1dc5b19c93cb011d60987d21c\/w400_h221_x1374_y884_DPA_bfunk_dpa_5F9ACE0067CC2449-9a44b02b3131e97b.jpg","height":221,"width":400},{"@type":"ImageObject","url":"https:\/\/rp-online.de\/imgs\/32\/8\/6\/5\/0\/1\/5\/1\/3\/tok_2141b818809f3d6639fba701e9c91017\/w600_h332_x1374_y884_DPA_bfunk_dpa_5F9ACE0067CC2449-9a44b02b3131e97b.jpg","height":332,"width":600},{"@type":"ImageObject","url":"https:\/\/rp-online.de\/imgs\/32\/8\/6\/5\/0\/1\/5\/1\/3\/tok_72c94632a1675dc6ec09046641f72f87\/w900_h498_x1374_y884_DPA_bfunk_dpa_5F9ACE0067CC2449-9a44b02b3131e97b.jpg","height":498,"width":900},{"@type":"ImageObject","url":"https:\/\/rp-online.de\/imgs\/32\/8\/6\/5\/0\/1\/5\/1\/3\/tok_b3dbfb933e951d3a87d500eb1a1a9014\/w950_h526_x1374_y884_DPA_bfunk_dpa_5F9ACE0067CC2449-9a44b02b3131e97b.jpg","height":526,"width":950},{"@type":"ImageObject","url":"https:\/\/rp-online.de\/imgs\/32\/8\/6\/5\/0\/1\/5\/1\/3\/tok_d1f279be4d1596fbc0dd644a4792de2c\/w1200_h664_x1374_y884_DPA_bfunk_dpa_5F9ACE0067CC2449-9a44b02b3131e97b.jpg","height":664,"width":1200},{"@type":"ImageObject","url":"https:\/\/rp-online.de\/imgs\/32\/8\/6\/5\/0\/1\/5\/1\/3\/tok_7156457a2c3efeacf44f7334ef43a79d\/w1900_h1052_x1374_y884_DPA_bfunk_dpa_5F9ACE0067CC2449-9a44b02b3131e97b.jpg","height":1052,"width":1900}],"datePublished":"2020-07-08T13:41:00+0200","dateModified":"2020-07-08T13:41:52+0200","author":{"@type":"Person","name":"RP ONLINE"},"publisher":{"@type":"Organization","name":"RP ONLINE","logo":{"@type":"ImageObject","url":"https:\/\/rp-online.de\/imgs\/33\/7\/7\/2\/5\/5\/9\/9\/tok_7a6a257176c4b541a3f9ce25419cacaa\/w255_h60_x1017_y559_RP_ONLINE_Platzhalter_Grafik_Teaserbild-37dd4505491d9517.png","width":"255","height":"60"}},"description":"Das ist ein frecher Fall: Dreiste Diebe haben am Alter Markt aus einer Baustelle Werkzeug gestohlen, w\u00e4hrend der Mitarbeiter nur f\u00fcr kurze Zeit mit anderen Sachen besch\u00e4ftigt waren.","isAccessibleForFree":"True","isPartOf":{"@type":["CreativeWork","Product"],"name":"RP ONLINE Basic","productID":"rp-online.de:digital_web"}}
    </script>
        <script>
      (function () {
        var dataLayer = {"ressort":"nrw","subressort":"staedte\/emmerich","bereich":"emmerich","contentType":"Artikel","analyticsUrl":"\/nrw\/staedte\/emmerich\/dreiste-diebe-am-alter-markt-in-emmerich_aid-52085537","author":"RP ONLINE","date":"2020-07-08T13:41:00+0200","datePublished":"2020-07-08 13:41","dateModified":"2020-07-08 13:41","daysSincePublication":"+0 days","origin":"1","seo":"\/nrw\/staedte\/emmerich\/dreiste-diebe-am-alter-markt-in-emmerich_aid-52085537","rhoUrl":"\/\/r.rp-online.de\/images\/pic.gif?m=rp&b=86501513&cstr=52085537&l=1251&tit=Dreiste+Diebe+am+Alter+Markt+in+Emmerich&url=https%3A%2F%2Frp-online.de%2Fnrw%2Fstaedte%2Femmerich%2Fdreiste-diebe-am-alter-markt-in-emmerich_aid-52085537&sep=%7C&tce=1&tid=64791&tn=64701&tp=50327%7C64600%7C64701&tpn=50327%7C64600%7C64701&random=' + Math.random() + '&r=' + escape(document.referrer) + '&json=1&con=' + (navigator.cookieEnabled ? 1 : 0) + '&sz=' + (screen.width + 'x' + screen.height + 'x' + screen.colorDepth) + '&cs=1'","siteShorthand":"rp","contentTypeShorthand":"aid","primaryLevel":"nrw","secondaryLevel":"staedte","contentGroup":"","interredBID":86501513,"interredCID":52085537,"title":"Dreiste Diebe am Alter Markt","isPremiumContent":false,"isDPA":false,"adFreeReasons":{"PaidUser":0,"CmsBlockedDisplay":0,"CmsBlockedContext":0,"CmsBlockedNative":0},"articleFragmentCount":1};

        window.dataLayer = [];

        if (dataLayer.mobile || dataLayer.desktop) {
          if (!window.park.device.isMobile()) {
            if (dataLayer.desktop) {
              window.dataLayer = [dataLayer.desktop];
            }
          } else {
            if (dataLayer.mobile) {
              window.dataLayer = [dataLayer.mobile];
            }
          }
        } else {
          window.dataLayer = [dataLayer];
        }
      })();
    </script>
        <script>
      window.iam_data = {"desktop":{"st":"rponl","cp":"RP-Thema-Nachrichten","sv":"i2","co":"https:\/\/rp-online.de\/nrw\/staedte\/emmerich\/dreiste-diebe-am-alter-markt-in-emmerich_aid-52085537","sc":"yes"},"mobile":{"st":"mobrpo","cp":"RP-Thema-Nachrichten","sv":"mo","co":"https:\/\/rp-online.de\/nrw\/staedte\/emmerich\/dreiste-diebe-am-alter-markt-in-emmerich_aid-52085537","sc":"yes"}};
      var script = document.createElement('script');

      script.onload = function () {
        window.park.ivw.trackPageView();
      };
      script.async = true;
      script.src = 'https://script.ioam.de/iam.js';
      document.head.appendChild(script);
    </script>
            <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
          'gtm.start':
            new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
          'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
      })(window, document, 'script', 'dataLayer', 'GTM-N938K5');
    </script>
      
  <!-- <![ENDIF]-->
  <meta name="msapplication-config"
        content="/assets/skins/rp-online/browserconfig.xml?v=1594105960">
  <link rel="icon"
        href="/assets/skins/rp-online/favicon.ico?v=1594105960"
        sizes="16x16 32x32 48x48"
        type="image/x-icon">
  <link rel="shortcut icon"
        href="/assets/skins/rp-online/favicon.ico?v=1594105960"
        sizes="16x16 32x32 48x48" type="image/x-icon">
  <link rel="apple-touch-icon-precomposed"
        href="/assets/skins/rp-online/apple-icon-precomposed.png?v=1594105960">
  <link rel="apple-touch-icon" sizes="180x180"
        href="/assets/skins/rp-online/apple-icon-180x180.png?v=1594105960">
  <link rel="manifest" href="/assets/skins/rp-online/manifest.json?v=1594105960">
</head>
<body itemscope itemtype="http://schema.org/WebPage">
      <svg class="park-svg-spritesheet" xmlns="http://www.w3.org/2000/svg">
                  <symbol id="park-svg-spritesheet-type-article" viewBox="0 0 12 12"><path d="M10.5 0h-9C.68 0 0 .68 0 1.5v9c0 .82.68 1.5 1.5 1.5h9c.82 0 1.5-.68 1.5-1.5v-9c0-.82-.68-1.5-1.5-1.5zm-.75 6.75h-7.5v-1.5h7.5v1.5zm-3 3h-4.5v-1.5h4.5v1.5zm3-6h-7.5v-1.5h7.5v1.5z" fill-rule="evenodd"/></symbol>    
                <symbol id="park-svg-spritesheet-type-image" viewBox="0 0 14 14"><path d="M13.33 9.33v-8C13.33.6 12.73 0 12 0H4c-.73 0-1.33.6-1.33 1.33v8c0 .74.6 1.34 1.33 1.34h8c.73 0 1.33-.6 1.33-1.34zM6 6.67l1.35 1.8L9.33 6 12 9.33H4l2-2.66zm-6-4V12c0 .73.6 1.33 1.33 1.33h9.34V12H1.33V2.67H0z" fill-rule="evenodd"/></symbol>    
                <symbol id="park-svg-spritesheet-type-info" viewBox="0 0 14 14"><path d="M1.33 2.67H0V12c0 .73.6 1.33 1.33 1.33h9.34V12H1.33V2.67zM12 0H4c-.73 0-1.33.6-1.33 1.33v8c0 .74.6 1.34 1.33 1.34h8c.73 0 1.33-.6 1.33-1.34v-8C13.33.6 12.73 0 12 0zm-.67 6H4.67V4.67h6.66V6zM8.67 8.67h-4V7.33h4v1.34zm2.66-5.34H4.67V2h6.66v1.33z" fill-rule="evenodd"/></symbol>    
                <symbol id="park-svg-spritesheet-type-video" viewBox="0 0 12 12"><path d="M10.5 0h-9C.68 0 0 .68 0 1.5v9c0 .82.68 1.5 1.5 1.5h9c.82 0 1.5-.68 1.5-1.5v-9c0-.82-.68-1.5-1.5-1.5zm-6 9.38V2.62L9 6 4.5 9.38z" fill-rule="evenodd"/></symbol>    
                <symbol id="park-svg-spritesheet-bookmark" viewBox="2.1 2.25 19.75 19.75"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></symbol>    
  </svg>            <header class="park-header
">
    <div class="park-header__nav">
      <ul class="park-header__skiplinks" title="Sprungmenü">
        <li><a class="park-header__skiplink" href="#park-main">Zum Inhalt springen (Drücken Sie Enter)</a></li>
        <li><a class="park-header__skiplink" href="#park-navigation">Zum Hauptmenü springen (Drücken Sie Enter)</a></li>
        <li><a class="park-header__skiplink" href="#park-header__search">Zur Suche springen (Drücken Sie Enter)</a></li>
      </ul>
      <div id="park-header__offer" class="park-header__offer">
        <span class="park-offer-slot"></span>        <button class="park-header__offer-close"
                data-close="true"
                aria-controls="park-header__offer"
                aria-expanded="false"><svg viewBox="0 0 8 8" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M8 6.87L6.87 8 4 5.13 1.13 8 0 6.87 2.87 4 0 1.13 1.13 0 4 2.87 6.87 0 8 1.13 5.13 4z"/></svg>          Schließen
        </button>
      </div>
      <ul class="park-header__wrapper">
        <li class="park-header__logo">
          <b class="park-header__logo-headline">
                                          <a href="/" title="Zur Startseite" class="park-header__logo-link">
              <span class="park-header__logo-text">Rheinische Post Online</span>
              <svg viewBox="0 0 119 27" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMinYMid meet"><polygon
    points="26.9730002 18.4450856 26.9730002 22.0889552 0.00399985695 22.0889552 0.00399985695 26.9327129 26.9730002 26.9327129 26.9730002 23.2983159 31.8802382 23.2983159 31.8802382 18.4450856"
    fill="#FFCB04"></polygon><path
    d="M6.493.311H.004v.859c1.098.01 1.815.234 1.815 2.097v15.197h3.147v-5.952h1.408l3.864 5.952h4.356v-.751c-.915-.029-1.558-.78-2.176-1.541L9.46 12.048c2.257-.745 4.545-2.507 4.545-5.8 0-3.67-2.413-5.937-7.512-5.937zm0 10.742l-1.534-.073V1.754h.99c3.082 0 4.59 1.522 4.59 4.591 0 3.366-1.662 4.708-4.046 4.708zM21.69.311h-6.344v.859c1.136 0 1.824.271 1.824 2.097v15.197h3.14v-5.772h.698c4.946 0 8.14-1.765 8.14-6.176 0-3.761-2.214-6.205-7.458-6.205zm-.682 10.947h-.707V1.754h1.261c2.987 0 4.12 1.664 4.12 4.913 0 3.84-1.834 4.591-4.674 4.591zM44.24.052c-4.52 0-7.804 3.77-7.804 9.318 0 5.523 3.259 9.362 7.805 9.362 4.526 0 7.839-3.713 7.839-9.264 0-5.548-3.294-9.416-7.84-9.416zm0 1.434c2.568 0 4.402 2.703 4.402 7.884 0 5.371-1.588 7.923-4.401 7.923-2.561 0-4.338-2.678-4.338-7.923 0-5.28 1.524-7.884 4.338-7.884zM65.2 18.464h2.984V.311h-2.05v12.943L58.802.311h-3.23v18.153h2.023V5.227L65.2 18.464zm7.82 0h8.55v-1.62h-5.454V.311H73.02v18.153zm11.166.003h3.057V.314h-3.057v18.153zm17.49-.003h2.977V.311h-2.042l-.01 12.943L95.27.311h-3.23v18.153h2.032l-.01-13.237 7.612 13.237h.001zm7.814 0h9.398v-1.62h-6.242V9.692h4.51V8.107l-4.51-.01V1.87h5.436V.31h-8.592v18.154z"
    fill="#000"
    fill-rule="evenodd"/></svg>
            </a>
                  </b>
        </li>
                  <li class="park-header__quicklinks">
            <ul class="park-header__quicklinks-items">
                              <li
                  class="park-header__quicklinks-item park-header__quicklinks-item-current">
                                            <a
     href="/nrw/"       target="_self"   rel="noopener"         class="park-header__quicklinks-item-link">NRW</a>
                </li>
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
     href="/politik/"       target="_self"   rel="noopener"         class="park-header__quicklinks-item-link">Politik</a>
                </li>
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
     href="/sport/"       target="_self"   rel="noopener"         class="park-header__quicklinks-item-link">Sport</a>
                </li>
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
     href="/panorama/"       target="_self"   rel="noopener"         class="park-header__quicklinks-item-link">Panorama</a>
                </li>
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
     href="/kultur/"       target="_self"   rel="noopener"         class="park-header__quicklinks-item-link">Kultur</a>
                </li>
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
     href="/wirtschaft/"       target="_self"   rel="noopener"         class="park-header__quicklinks-item-link">Wirtschaft</a>
                </li>
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
     href="/digitales/"       target="_self"   rel="noopener"         class="park-header__quicklinks-item-link">Digital</a>
                </li>
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
     href="/leben/"       target="_self"   rel="noopener"         class="park-header__quicklinks-item-link">Leben</a>
                </li>
                          </ul>
          </li>
                      <li class="park-header__menu-toggle" title="Hauptmenü">
              <a href="#park-navigation"
                 class="park-header__menu-toggle-link"
                 aria-expanded="false"
                 aria-controls="park-navigation"><span class="park-header__menu-toggle-icon"></span>Menü</a>
            </li>
                                <li class="park-header__sales-cta" title="Verlagsangebot">
                                                                            <a
     href="https://leserservice.rp-online.de?utm_source=rpo&amp;utm_medium=abobtn&amp;utm_campaign=navi"       target="_blank"   rel=" noopener"         class="park-header__sales-cta-link">                <img src="/imgs/33/7/7/3/1/0/3/6/vertriebsicon_50x50-d463ca77627b77fa.jpg" alt="" class="park-header__sales-cta-icon">
              </a>
            </li>
                    <li class="park-header__search" title="Suche">
                    <div role="search" class="park-searchform park-form--vertical">
    <form name="q"
        action="/suche/"
        method="get"
            class="park-searchform__form">
            <div class="park-input
      park-input--q
         park-input--search
          park-input-group
  park-input-group--input"
  >
          <label id="park-input__label-699959829"
           for="park-header__search"
           tabindex="-1"
           class="park-input__label">Suche</label>
    <input id="park-header__search"
          autocapitalize="words"
             class="park-input__input"
          name="q"
              type="search"
              value=""
              placeholder="Suchbegriff eingeben"
                              autocomplete="off"
                            >
      </div>
    <button type="reset" class="park-searchform__reset">Suche zurücksetzen</button>
    <button type="submit" class="park-searchform__submit">Suche starten</button>
      </form>
  </div>
          </li>
                                                        <li class="park-header__usermenu" title="Personalisierter Bereich">
                        <div class="park-user-menu">
  <a href="/sso/login"
     rel="nofollow"
     class="park-user-menu__link"
          ><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9 0a9 9 0 1 1 0 18A9 9 0 0 1 9 0zm0 2.7a2.7 2.7 0 1 0 0 5.4 2.7 2.7 0 0 0 0-5.4zm0 12.78a6.48 6.48 0 0 0 5.4-2.9c-.03-1.79-3.6-2.77-5.4-2.77-1.8 0-5.37.98-5.4 2.77a6.48 6.48 0 0 0 5.4 2.9z"/></svg><span class="park-user-menu__link-text">Anmelden</span></a>
  <div class="park-user-menu__property_bag"></div>
  <button type="button"
          aria-controls="park-user-menu__list"
          aria-expanded="false"
          class="park-user-menu__toggle"><span
      class="park-user-menu__label">Benutzermenü aufklappen</span></button>
  <ul id="park-user-menu__list"
      aria-hidden="true"
      class="park-user-menu__list">
              <li class="park-user-menu__item">
        <a href="/app/epaper"
           rel="nofollow"
           class="park-user-menu__item-link">ePaper lesen</a>
      </li>
          <li class="park-user-menu__item">
        <a href="/sso/bookmarks"
           rel="nofollow"
           class="park-user-menu__item-link">Meine Merkliste</a>
      </li>
          <li class="park-user-menu__item">
        <a href="/sso/settings"
           rel="nofollow"
           class="park-user-menu__item-link">Einstellungen</a>
      </li>
          <li class="park-user-menu__item">
        <a href="/sso/profile"
           rel="nofollow"
           class="park-user-menu__item-link">Meine Daten</a>
      </li>
          <li class="park-user-menu__item">
        <a href="https://leserservice.rp-online.de"
           rel="nofollow"
           class="park-user-menu__item-link">Abonnieren</a>
      </li>
        <li class="park-user-menu__item park-user-menu__item--login">
      <a href="/sso/login"
         rel="nofollow"
         class="park-user-menu__item-link"></a>
    </li>
    <li class="park-user-menu__item park-user-menu__item--logout">
      <a href="javascript:window.park.user.logout();"
         rel="nofollow"
         class="park-user-menu__item-link">Abmelden</a>
    </li>
  </ul>
</div>          </li>
              </ul>
    </div>
          <aside class="park-header__snackbars">
                                          </aside>
      </header>
  <!--[IF !IE]> -->
            <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N938K5" height="0"
                width="0"
                style="display:none;visibility:hidden"></iframe>
      </noscript>
      <!-- <![ENDIF]-->
<div class="park-fakebody">
  <script>
    (function(){
      if (
        window.park &&
        window.park.device &&
        window.park.device.isMobile &&
        window.park.device.isMobile()
      ) {
        // Don't patch document.body when on mobile
        return;
      }

      Object.defineProperty(document, 'body', {
        get: function () {
          return document.querySelector('.park-fakebody');
        }
      });

      document.documentElement.addEventListener('click', function(e) {
        if (e.target.matches('.park-fakebody, .park-fakebody__contents')) {
          document.querySelector('body').click();
        }
      }, true);
    })();
  </script>
  <div class="park-fakebody__contents">
                <div class="park-wallpaper-portal park-wallpaper-portal--left">
                                          <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
          <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (window.park.device.isMobile()) {
            // When mobile
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--mobile
         park-portal--lazy              ">
      
      </xmp>
              <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (!window.park.device.isMobile()) {
            // When desktop
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--desktop
         park-portal--lazy              ">
      <div id="skyscraper_2"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.initAndDisplaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.initAndDisplaySlot("skyscraper_2");     }, 100);  };  init();})();</script>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
    </div>            <div class="park-wallpaper-portal park-wallpaper-portal--right">
                  <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
          <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (window.park.device.isMobile()) {
            // When mobile
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--mobile
                      ">
      
      </xmp>
              <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (!window.park.device.isMobile()) {
            // When desktop
            ad.className += ' park-portal--halfpage';
          }
        })();
      </script>
      <xmp class="park-portal--desktop
                      ">
      <div id="skyscraper"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("skyscraper");     }, 100);  };  init();})();</script>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
    </div>                              <div class="park-outofpage-portal">
    <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
          <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (window.park.device.isMobile()) {
            // When mobile
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--mobile
                      ">
      <div id="outofpage"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("outofpage");     }, 100);  };  init();})();</script>
      </xmp>
              <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (!window.park.device.isMobile()) {
            // When desktop
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--desktop
                      ">
      <div id="outofpage"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("outofpage");     }, 100);  };  init();})();</script>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
</div>              <main id="park-main" role="main" tabindex="-1">
                      <section class="park-section-portal-top">
            <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
          <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (window.park.device.isMobile()) {
            // When mobile
            ad.className += ' park-portal--mobile-rectangle';
          }
        })();
      </script>
      <xmp class="park-portal--mobile
                 park-portal--sticky      ">
      <div id="mobilebanner"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("mobilebanner");     }, 100);  };  init();})();</script>
      </xmp>
              <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (!window.park.device.isMobile()) {
            // When desktop
            ad.className += ' park-portal--billboard';
          }
        })();
      </script>
      <xmp class="park-portal--desktop
                      ">
      <div id="leaderboard"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("leaderboard");     }, 100);  };  init();})();</script>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
    <div class="park-section-portal-top__content">
                <div class="park-section "
  >
                  
<div class="park-section-breadcrumb">
  <div class="park-section-breadcrumb__wrapper">
          <ol itemscope itemtype="http://schema.org/BreadcrumbList" class="park-section-breadcrumb__navigation">
                                                                    <li itemprop="itemListElement"
                  itemscope
                  itemtype="http://schema.org/ListItem"
                  class="park-section-breadcrumb__item "
                  aria-hidden="true">
                                                                    <a
   itemprop="item"   href="https://rp-online.de/"       target="_self"   rel="noopener"         class="park-section-breadcrumb__link ">                  <span itemprop="name">Startseite</span>
                </a>
                                <meta itemprop="position" content="1" />
              </li>
                                                                                          <li itemprop="itemListElement"
                  itemscope
                  itemtype="http://schema.org/ListItem"
                  class="park-section-breadcrumb__item "
                  aria-hidden="false">
                                                                    <a
   itemprop="item"   href="https://rp-online.de/nrw/"       target="_self"   rel="noopener"         class="park-section-breadcrumb__link ">                  <span itemprop="name">NRW</span>
                </a>
                                <meta itemprop="position" content="2" />
              </li>
                                                                                          <li itemprop="itemListElement"
                  itemscope
                  itemtype="http://schema.org/ListItem"
                  class="park-section-breadcrumb__item "
                  aria-hidden="false">
                                                                    <a
   itemprop="item"   href="https://rp-online.de/nrw/staedte/"       target="_self"   rel="noopener"         class="park-section-breadcrumb__link ">                  <span itemprop="name">Städte</span>
                </a>
                                <meta itemprop="position" content="3" />
              </li>
                                                                                          <li itemprop="itemListElement"
                  itemscope
                  itemtype="http://schema.org/ListItem"
                  class="park-section-breadcrumb__item "
                  aria-hidden="false">
                                                                    <a
   itemprop="item"   href="https://rp-online.de/nrw/staedte/emmerich/"       target="_self"   rel="noopener"         class="park-section-breadcrumb__link ">                  <span itemprop="name">Emmerich</span>
                </a>
                                <meta itemprop="position" content="4" />
              </li>
                                    </ol>
        <h1 class="park-section-breadcrumb__headline">Dreiste Diebe am Alter Markt in Emmerich</h1>
</div>
</div>
                <article
  class="park-article
    park-article--has-centered-portals"  data-fragment-count="1">
      <div class="park-article__buttons" aria-hidden="true">
      <div class="park-article__buttons-wrapper">
        


  



          <ul class="park-social-buttons">
          <li class="park-social-buttons__button--facebook park-social-buttons__button"
            data-tracking-suffix="utm_source=facebook&amp;utm_medium=referral&amp;utm_campaign=share">
                                                                                      <a
     href="https://www.facebook.com/sharer.php?u={{ url }}%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_campaign%3Dshare"       target="popup"   rel="noopener"         class="park-button park-button--style-facebook">    <span
      class="park-button__icon"><svg viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M16.75 24.4h6.2c.74 0 1.34-.6 1.34-1.34V1.34c0-.75-.6-1.35-1.34-1.35H1.34C.6 0 0 .6 0 1.35v21.7c0 .75.6 1.35 1.34 1.35h11.63v-9.44H9.8v-3.68h3.17V8.56c0-3.15 1.91-4.87 4.71-4.87 1.34 0 2.5.1 2.83.15v3.3h-1.94c-1.52 0-1.82.72-1.82 1.78v2.36h3.63l-.47 3.68h-3.16v9.44z" fill-rule="evenodd"/></svg></span>Teilen  </a>
      </li>
          <li class="park-social-buttons__button--whatsapp park-social-buttons__button"
            data-tracking-suffix="utm_source=whatsapp&amp;utm_medium=referral&amp;utm_campaign=share">
                                                        <a
     href="whatsapp://send?text=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Dich%20interessieren%3A%0A%0A---------------------------------------------%0A{{ title }}%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20findest%20Du%20hier%3A%20%0A%0A{{ url }}"                 class="park-button park-button--style-whatsapp">    <span
      class="park-button__icon"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M13.63 10.79c-.06-.1-.2-.15-.42-.25-.22-.11-1.28-.63-1.48-.7-.2-.07-.34-.11-.49.1-.14.22-.56.7-.68.85-.13.14-.26.16-.47.05-.22-.1-.92-.33-1.74-1.06a6.54 6.54 0 0 1-1.2-1.5c-.14-.2-.02-.32.09-.43.1-.1.21-.25.32-.38.1-.12.15-.21.22-.36.07-.14.03-.27-.02-.37l-.67-1.6c-.18-.43-.36-.36-.49-.36l-.41-.02a.8.8 0 0 0-.58.27c-.2.22-.76.74-.76 1.8 0 1.05.78 2.08.89 2.22.1.14 1.5 2.38 3.7 3.24 2.2.86 2.2.58 2.6.54.4-.04 1.28-.52 1.46-1.02.18-.5.18-.93.13-1.02zm-4.47-9.4a7.4 7.4 0 0 0-7.43 7.38c0 1.61.53 3.1 1.42 4.32l-.93 2.74 2.86-.9a7.43 7.43 0 0 0 11.51-6.16A7.4 7.4 0 0 0 9.16 1.4zM18 8.78a8.8 8.8 0 0 1-8.84 8.77c-1.55 0-3-.4-4.27-1.1L0 18l1.6-4.7A8.67 8.67 0 0 1 .32 8.77 8.8 8.8 0 0 1 9.16 0 8.8 8.8 0 0 1 18 8.77z"/></svg></span>Weiterleiten  </a>
      </li>
          <li class="park-social-buttons__button--twitter park-social-buttons__button"
            data-tracking-suffix="utm_source=twitter&amp;utm_medium=referral&amp;utm_campaign=share">
                                                                                      <a
     href="https://twitter.com/intent/tweet?related=rponline&amp;via=rponline&amp;lang=de&amp;text={{ title }}&amp;url={{ url }}"       target="popup"   rel="noopener"                data-height="260"
               class="park-button park-button--style-twitter">    <span
      class="park-button__icon"><svg viewBox="0 0 24 20" xmlns="http://www.w3.org/2000/svg"><path d="M23.72 2.32a9.61 9.61 0 0 1-2.8.78A4.95 4.95 0 0 0 23.06.35a9.64 9.64 0 0 1-3.09 1.2A4.82 4.82 0 0 0 16.42 0a4.9 4.9 0 0 0-4.74 6.07A13.75 13.75 0 0 1 1.65.9 4.97 4.97 0 0 0 1 3.4a4.96 4.96 0 0 0 2.16 4.1 4.78 4.78 0 0 1-2.2-.62v.07a4.9 4.9 0 0 0 3.9 4.84 4.8 4.8 0 0 1-2.2.09A4.88 4.88 0 0 0 7.2 15.3 9.67 9.67 0 0 1 0 17.35a13.62 13.62 0 0 0 7.46 2.22c8.95 0 13.84-7.53 13.84-14.06a15.3 15.3 0 0 0-.01-.64 10 10 0 0 0 2.43-2.55" fill-rule="evenodd"/></svg></span>Tweeten  </a>
      </li>
          <li class="park-social-buttons__button--email park-social-buttons__button"
            data-tracking-suffix="utm_source=mail&amp;utm_medium=referral&amp;utm_campaign=share">
                                                        <a
     href="                                                                                                                                                                                                              &#x6d;a&#x69;&#x6c;&#x74;&#x6f;:?&#x73;&#x75;b&#x6a;ec&#x74;=&#x49;&#x6e;&#x74;ere&#x73;&#x73;a&#x6e;&#x74;er RP-Artikel: Dreiste Diebe am Alter Markt&body=Hallo%2C%0D%0A%0D%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Sie%20interessieren%3A%0D%0A%0D%0A---------------------------------------------%0D%0ADreiste Diebe am Alter Markt%0D%0A---------------------------------------------%0D%0A%0D%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%0D%0A%0D%0A{{ url }}%3Futm_source%3Dmail%26utm_medium%3Dreferral%26utm_campaign%3Dshare%0D%0A%0D%0A_____%0D%0A%0D%0ADieser%20Artikel%20wurde%20Ihnen%20vom%20Absender%20aus%20dem%20Nachrichtenangebot%20RP%20ONLINE%20weitergeleitet.%0D%0A%0D%0AImpressum%3A%20https%3A%2F%2Frp-online.de%2Finfo%2Fimpressum%2F%0D%0A%0D%0A
"                 class="park-button park-button--style-email">    <span
      class="park-button__icon"><svg viewBox="0 0 16 12" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9.98 6.58l5.66 5.1c-.21.2-.49.32-.8.32H1.16c-.3 0-.58-.12-.79-.33l5.66-5.09L8 8.4l1.98-1.82zM8 7.2L.36.33C.57.13.85 0 1.16 0h13.69c.3 0 .58.12.79.33L8 7.2zm8 3.82L10.48 6.1 16 1.05v9.97zm-16 0V1.05L5.52 6.1 0 11.02z"/></svg></span>                  Weiterleiten
  </a>
      </li>
          <li class="park-social-buttons__button--print park-social-buttons__button"
            data-tracking-suffix="">
                <button type="button"
        class="park-button
    park-button--style-print
        "
                  data-print="self"
          >  <span class="park-button__icon"><svg viewBox="0 0 18 17" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M15.3 4.5H2.7A2.7 2.7 0 0 0 0 7.2v5.4h3.6v3.6h10.8v-3.6H18V7.2c0-1.5-1.2-2.7-2.7-2.7zm-2.7 9.9H5.4V9.9h7.2v4.5zm2.7-6.3a.9.9 0 0 1-.9-.9c0-.5.4-.9.9-.9s.9.4.9.9-.4.9-.9.9zM14.4 0H3.6v3.6h10.8V0z"/></svg></span>Drucken
</button>
      </li>
      </ul>
          <ul class="park-action-buttons">
    <li class="park-action-buttons__button park-action-buttons__button--comments">
                                              <a
     href="#park-comments"                 class="park-button park-button--style-comments">    <span
      class="park-button__icon"><svg viewBox="0 0 16 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M0 2C0 .9.9 0 2 0h12a2 2 0 0 1 2 2v6.49a2 2 0 0 1-2 2H7.6L6.03 14l-2.4-3.51H2.01a2 2 0 0 1-2.01-2v-6.5z" id="path-1"/></svg></span><span class="park-button__commentscount" data-comments-url=""></span>  </a>
    </li>
          <li class="park-action-buttons__button park-action-buttons__button--bookmark">
        <button type="button"
        class="park-button
    park-button--style-bookmark
        "
                  data-bookmark="52085537"
                  data-authentication-required="1"
          >  <span class="park-button__icon"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></span>
</button>
      </li>
      </ul>
      </div>
    </div>
    <div class="park-article__body">
    <aside class="park-article__action-buttons">
        <ul class="park-action-buttons">
    <li class="park-action-buttons__button park-action-buttons__button--comments">
                                              <a
     href="#park-comments"                 class="park-button park-button--style-comments">    <span
      class="park-button__icon"><svg viewBox="0 0 16 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M0 2C0 .9.9 0 2 0h12a2 2 0 0 1 2 2v6.49a2 2 0 0 1-2 2H7.6L6.03 14l-2.4-3.51H2.01a2 2 0 0 1-2.01-2v-6.5z" id="path-1"/></svg></span><span class="park-button__commentscount" data-comments-url=""></span>  </a>
    </li>
          <li class="park-action-buttons__button park-action-buttons__button--bookmark">
        <button type="button"
        class="park-button
    park-button--style-bookmark
        "
                  data-bookmark="52085537"
                  data-authentication-required="1"
          >  <span class="park-button__icon"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></span>
</button>
      </li>
      </ul>
    </aside>
    <header class="park-article__header park-article__content">
      <aside class="park-article__meta">
                    <time class="park-date"
        data-timestamp="1594208460"
        itemprop="datePublished"
        content="2020-07-08">8. Juli 2020 um 13:41 Uhr</time>                <link rel="preload" href="" as="fetch">
        <span class="park-article__readtime"></span>
      </aside>
      <h2 class="park-article__headlines">
              <span class="park-article__kicker">
                    Emmerich
        </span>:
            <span class="park-article__headline">Dreiste Diebe am Alter Markt</span>
    </h2>
    </header>
        <div class="park-article__cover">
                                    <div
    class="park-figure
 park-figure--is-link park-figure--with-source park-figure--enlargable">
    <figure role="group" class="park-figure__figure">
                                                              <a
     href="/imgs/32/8/6/5/0/1/5/1/3/tok_935532fb365061dc574907287f1dfadf/w1900_h1222_x1374_y884_DPA_bfunk_dpa_5F9ACE0067CC2449-9a44b02b3131e97b.jpg"       target="_blank"   rel="noopener"           title="Vergrößerte Ansicht" aria-describedby="park-figure__caption-1681542017"     class="park-figure__link">        <span class="park-figure__wrapper">
                                  <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
  <svg width="950" height="526" style="padding-top: 55.368421052632%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
                            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;950&#039; height=&#039;526&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/8/6/5/0/1/5/1/3/tok_834c3956acb6bf22e3c55f581e647039/w250_h138_x1374_y884_DPA_bfunk_dpa_5F9ACE0067CC2449-9a44b02b3131e97b.jpg 250w,/imgs/32/8/6/5/0/1/5/1/3/tok_b3c256c1dc5b19c93cb011d60987d21c/w400_h221_x1374_y884_DPA_bfunk_dpa_5F9ACE0067CC2449-9a44b02b3131e97b.jpg 400w,/imgs/32/8/6/5/0/1/5/1/3/tok_2141b818809f3d6639fba701e9c91017/w600_h332_x1374_y884_DPA_bfunk_dpa_5F9ACE0067CC2449-9a44b02b3131e97b.jpg 600w,/imgs/32/8/6/5/0/1/5/1/3/tok_72c94632a1675dc6ec09046641f72f87/w900_h498_x1374_y884_DPA_bfunk_dpa_5F9ACE0067CC2449-9a44b02b3131e97b.jpg 900w,/imgs/32/8/6/5/0/1/5/1/3/tok_b3dbfb933e951d3a87d500eb1a1a9014/w950_h526_x1374_y884_DPA_bfunk_dpa_5F9ACE0067CC2449-9a44b02b3131e97b.jpg 950w,/imgs/32/8/6/5/0/1/5/1/3/tok_d1f279be4d1596fbc0dd644a4792de2c/w1200_h664_x1374_y884_DPA_bfunk_dpa_5F9ACE0067CC2449-9a44b02b3131e97b.jpg 1200w,/imgs/32/8/6/5/0/1/5/1/3/tok_7156457a2c3efeacf44f7334ef43a79d/w1900_h1052_x1374_y884_DPA_bfunk_dpa_5F9ACE0067CC2449-9a44b02b3131e97b.jpg 1900w"
                      sizes="(max-width: 48em) 100vw, 950px"
                             alt=" Symbolfoto. "
                  width="950"
                          height="526"
                          style="background-image: url(/imgs/32/8/6/5/0/1/5/1/3/tok_7156457a2c3efeacf44f7334ef43a79d/w1900_h1052_x1374_y884_DPA_bfunk_dpa_5F9ACE0067CC2449-9a44b02b3131e97b.jpg);"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>
        </span>
      </a>
            <figcaption class="park-figure__caption-wrapper">
          <span
            id="park-figure__caption-1681542017"
            class="park-figure__caption park-figure__caption--enlargable">
                                                  Symbolfoto.
                                                      <i class="park-figure__caption-source">Foto: dpa/Carsten Rehder</i>
                                    </span>
      </figcaption>
    </figure>
  </div>
          </div>
        <p class="park-article__intro park-article__content">
            <em class="park-article__dateline">Emmerich</em>      Das ist ein frecher Fall: Dreiste Diebe haben am Alter Markt aus einer Baustelle Werkzeug gestohlen, während der Mitarbeiter nur für kurze Zeit mit anderen Sachen beschäftigt waren.
    </p>
                                                            <section
  class="park-section-portal-right park-section-portal-right--is-floating">
                          <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
          <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (window.park.device.isMobile()) {
            // When mobile
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--mobile
                      ">
      <div id="mobilebanner_2"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("mobilebanner_2");     }, 100);  };  init();})();</script>
      </xmp>
              <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (!window.park.device.isMobile()) {
            // When desktop
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--desktop
                      ">
      <div id="halfpagead"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("halfpagead");     }, 100);  };  init();})();</script>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
          <div class="park-section-portal-right__content">
                          


  



          <ul class="park-social-buttons">
          <li class="park-social-buttons__button--facebook park-social-buttons__button"
            data-tracking-suffix="utm_source=facebook&amp;utm_medium=referral&amp;utm_campaign=share">
                                                                                      <a
     href="https://www.facebook.com/sharer.php?u={{ url }}%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_campaign%3Dshare"       target="popup"   rel="noopener"         class="park-button park-button--style-facebook">    <span
      class="park-button__icon"><svg viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M16.75 24.4h6.2c.74 0 1.34-.6 1.34-1.34V1.34c0-.75-.6-1.35-1.34-1.35H1.34C.6 0 0 .6 0 1.35v21.7c0 .75.6 1.35 1.34 1.35h11.63v-9.44H9.8v-3.68h3.17V8.56c0-3.15 1.91-4.87 4.71-4.87 1.34 0 2.5.1 2.83.15v3.3h-1.94c-1.52 0-1.82.72-1.82 1.78v2.36h3.63l-.47 3.68h-3.16v9.44z" fill-rule="evenodd"/></svg></span>Teilen  </a>
      </li>
          <li class="park-social-buttons__button--whatsapp park-social-buttons__button"
            data-tracking-suffix="utm_source=whatsapp&amp;utm_medium=referral&amp;utm_campaign=share">
                                                        <a
     href="whatsapp://send?text=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Dich%20interessieren%3A%0A%0A---------------------------------------------%0A{{ title }}%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20findest%20Du%20hier%3A%20%0A%0A{{ url }}"                 class="park-button park-button--style-whatsapp">    <span
      class="park-button__icon"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M13.63 10.79c-.06-.1-.2-.15-.42-.25-.22-.11-1.28-.63-1.48-.7-.2-.07-.34-.11-.49.1-.14.22-.56.7-.68.85-.13.14-.26.16-.47.05-.22-.1-.92-.33-1.74-1.06a6.54 6.54 0 0 1-1.2-1.5c-.14-.2-.02-.32.09-.43.1-.1.21-.25.32-.38.1-.12.15-.21.22-.36.07-.14.03-.27-.02-.37l-.67-1.6c-.18-.43-.36-.36-.49-.36l-.41-.02a.8.8 0 0 0-.58.27c-.2.22-.76.74-.76 1.8 0 1.05.78 2.08.89 2.22.1.14 1.5 2.38 3.7 3.24 2.2.86 2.2.58 2.6.54.4-.04 1.28-.52 1.46-1.02.18-.5.18-.93.13-1.02zm-4.47-9.4a7.4 7.4 0 0 0-7.43 7.38c0 1.61.53 3.1 1.42 4.32l-.93 2.74 2.86-.9a7.43 7.43 0 0 0 11.51-6.16A7.4 7.4 0 0 0 9.16 1.4zM18 8.78a8.8 8.8 0 0 1-8.84 8.77c-1.55 0-3-.4-4.27-1.1L0 18l1.6-4.7A8.67 8.67 0 0 1 .32 8.77 8.8 8.8 0 0 1 9.16 0 8.8 8.8 0 0 1 18 8.77z"/></svg></span>Weiterleiten  </a>
      </li>
          <li class="park-social-buttons__button--twitter park-social-buttons__button"
            data-tracking-suffix="utm_source=twitter&amp;utm_medium=referral&amp;utm_campaign=share">
                                                                                      <a
     href="https://twitter.com/intent/tweet?related=rponline&amp;via=rponline&amp;lang=de&amp;text={{ title }}&amp;url={{ url }}"       target="popup"   rel="noopener"                data-height="260"
               class="park-button park-button--style-twitter">    <span
      class="park-button__icon"><svg viewBox="0 0 24 20" xmlns="http://www.w3.org/2000/svg"><path d="M23.72 2.32a9.61 9.61 0 0 1-2.8.78A4.95 4.95 0 0 0 23.06.35a9.64 9.64 0 0 1-3.09 1.2A4.82 4.82 0 0 0 16.42 0a4.9 4.9 0 0 0-4.74 6.07A13.75 13.75 0 0 1 1.65.9 4.97 4.97 0 0 0 1 3.4a4.96 4.96 0 0 0 2.16 4.1 4.78 4.78 0 0 1-2.2-.62v.07a4.9 4.9 0 0 0 3.9 4.84 4.8 4.8 0 0 1-2.2.09A4.88 4.88 0 0 0 7.2 15.3 9.67 9.67 0 0 1 0 17.35a13.62 13.62 0 0 0 7.46 2.22c8.95 0 13.84-7.53 13.84-14.06a15.3 15.3 0 0 0-.01-.64 10 10 0 0 0 2.43-2.55" fill-rule="evenodd"/></svg></span>Tweeten  </a>
      </li>
          <li class="park-social-buttons__button--email park-social-buttons__button"
            data-tracking-suffix="utm_source=mail&amp;utm_medium=referral&amp;utm_campaign=share">
                                                        <a
     href="                                                                                                                                                                                                              &#x6d;a&#x69;&#x6c;&#x74;&#x6f;:?&#x73;&#x75;b&#x6a;ec&#x74;=&#x49;&#x6e;&#x74;ere&#x73;&#x73;a&#x6e;&#x74;er RP-Artikel: Dreiste Diebe am Alter Markt&body=Hallo%2C%0D%0A%0D%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Sie%20interessieren%3A%0D%0A%0D%0A---------------------------------------------%0D%0ADreiste Diebe am Alter Markt%0D%0A---------------------------------------------%0D%0A%0D%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%0D%0A%0D%0A{{ url }}%3Futm_source%3Dmail%26utm_medium%3Dreferral%26utm_campaign%3Dshare%0D%0A%0D%0A_____%0D%0A%0D%0ADieser%20Artikel%20wurde%20Ihnen%20vom%20Absender%20aus%20dem%20Nachrichtenangebot%20RP%20ONLINE%20weitergeleitet.%0D%0A%0D%0AImpressum%3A%20https%3A%2F%2Frp-online.de%2Finfo%2Fimpressum%2F%0D%0A%0D%0A
"                 class="park-button park-button--style-email">    <span
      class="park-button__icon"><svg viewBox="0 0 16 12" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9.98 6.58l5.66 5.1c-.21.2-.49.32-.8.32H1.16c-.3 0-.58-.12-.79-.33l5.66-5.09L8 8.4l1.98-1.82zM8 7.2L.36.33C.57.13.85 0 1.16 0h13.69c.3 0 .58.12.79.33L8 7.2zm8 3.82L10.48 6.1 16 1.05v9.97zm-16 0V1.05L5.52 6.1 0 11.02z"/></svg></span>                  Weiterleiten
  </a>
      </li>
          <li class="park-social-buttons__button--print park-social-buttons__button"
            data-tracking-suffix="">
                <button type="button"
        class="park-button
    park-button--style-print
        "
                  data-print="self"
          >  <span class="park-button__icon"><svg viewBox="0 0 18 17" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M15.3 4.5H2.7A2.7 2.7 0 0 0 0 7.2v5.4h3.6v3.6h10.8v-3.6H18V7.2c0-1.5-1.2-2.7-2.7-2.7zm-2.7 9.9H5.4V9.9h7.2v4.5zm2.7-6.3a.9.9 0 0 1-.9-.9c0-.5.4-.9.9-.9s.9.4.9.9-.4.9-.9.9zM14.4 0H3.6v3.6h10.8V0z"/></svg></span>Drucken
</button>
      </li>
      </ul>
                      <span class="park-offer-slot"></span>            </div>
</section>        <div class="park-article__scroll-indicator"></div>
                <div class="park-article-content">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <p class="text_ohne_einzug">Eine hochwertige Hilti-Rohrpresse haben Unbekannte am Dienstagmorgen bei einem Diebstahl aus einem im Umbau befindlichen Haus am Alter Markt 2 gestohlen. Der Mitarbeiter einer Installationsfirma hatte mit der Presse im Erdgeschoss gearbeitet. Als er gegen 12.15 Uhr arbeitsbedingt die oberen Geschosse aufsuchte, nutzten die Diebe die nur kurze Zeit zur Tatbegehung. Die Kripo Emmerich, Telefon 02822-7830, sucht Zeugen.</p>
  
  </div>              <footer class="park-article__sign">(RP)</footer>
        </div>
</article>
                  <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
          <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (window.park.device.isMobile()) {
            // When mobile
            ad.className += ' park-portal--html';
          }
        })();
      </script>
      <xmp class="park-portal--mobile
                      ">
      <script type="text/plain" class="optanon-category-C0004">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/rheinischepost-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 

<div id="taboola-below-article-thumbnails" style="margin: -30px 0px 0px 7px; z-index: 5;    background-color: white; "></div>
<script type="text/plain" class="optanon-category-C0004">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'alternating-thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>

<script type="text/plain" class="optanon-category-C0004">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
      </xmp>
              <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (!window.park.device.isMobile()) {
            // When desktop
            ad.className += ' park-portal--html';
          }
        })();
      </script>
      <xmp class="park-portal--desktop
                      ">
      <script type="text/plain" class="optanon-category-C0004">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/rheinischepost-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 

<div id="taboola-below-article-thumbnails" style="margin: -40px 0px 10px 0px; z-index: 5; background-color: white;  padding-left: 20px;"></div>
<script type="text/plain" class="optanon-category-C0004">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'alternating-thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>

<script type="text/plain" class="optanon-category-C0004">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
                  <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
          <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (window.park.device.isMobile()) {
            // When mobile
            ad.className += ' park-portal--mobile-rectangle';
          }
        })();
      </script>
      <xmp class="park-portal--mobile
         park-portal--lazy              ">
      <div id="mobilebanner_3"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.initAndDisplaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.initAndDisplaySlot("mobilebanner_3");     }, 100);  };  init();})();</script>
      </xmp>
              <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (!window.park.device.isMobile()) {
            // When desktop
            ad.className += ' park-portal--medium-rectangle';
          }
        })();
      </script>
      <xmp class="park-portal--desktop
         park-portal--lazy              ">
      <div id="halfpagead_2"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.initAndDisplaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.initAndDisplaySlot("halfpagead_2");     }, 100);  };  init();})();</script>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
                <section
  class="park-section-portal-right">
                          <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
          <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (window.park.device.isMobile()) {
            // When mobile
            ad.className += ' park-portal--mobile-rectangle';
          }
        })();
      </script>
      <xmp class="park-portal--mobile
         park-portal--lazy              ">
      <div id="mobilebanner_4"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.initAndDisplaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.initAndDisplaySlot("mobilebanner_4");     }, 100);  };  init();})();</script>
      </xmp>
              <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (!window.park.device.isMobile()) {
            // When desktop
            ad.className += ' park-portal--medium-rectangle';
          }
        })();
      </script>
      <xmp class="park-portal--desktop
         park-portal--lazy              ">
      <div id="halfpagead_3"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.initAndDisplaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.initAndDisplaySlot("halfpagead_3");     }, 100);  };  init();})();</script>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
          <div class="park-section-portal-right__content">
                          <article class="park-tab-container
">
      <header class="park-tab-container__header">
                    <div
     aria-hidden="true"  class="park-section-headline">Mehr zu  <h2 class="park-section-headline__text">Dreiste Diebe am Alter Markt in Emmerich</h2></div>

          </header>
          <ul role="tablist" class="park-tab-container__tabs">
              <li role="presentation" class="park-tab-container__tab">
          <a id="park-tab-container__tab-1428308396-1"
             href="#park-tab-container__panel-1428308396-1"
             role="tab"
             aria-controls="park-tab-container__panel-1428308396-1"
             class="park-tab-container__tab-link">Zum Thema</a>
        </li>
              <li role="presentation" class="park-tab-container__tab">
          <a id="park-tab-container__tab-1428308396-2"
             href="#park-tab-container__panel-1428308396-2"
             role="tab"
             aria-controls="park-tab-container__panel-1428308396-2"
             class="park-tab-container__tab-link">Aus dem Ressort</a>
        </li>
          </ul>
    <div class="park-tab-container__panels">
          <section id="park-tab-container__panel-1428308396-1"
               role="tabpanel"
               aria-labelledby="park-tab-container__tab-1428308396-1"
               class="park-tab-container__panel">
                                                                  <ul
  class="park-teaser-grid-image-list park-teaser-grid-image-list--with-ad">
                      <li class="park-teaser-grid-image-list__item">
                                    <article class="park-teaser-list-item
       park-teaser-list-item--with-image  ">
      <a
     href="/nrw/staedte/wegberg/wegberg-klinkum-ueberwachungskamera-filmt-autodiebe_aid-52050697"                 class="park-teaser-list-item__link">          <div class="park-teaser-list-item__image">
        <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
  <svg width="300" height="225" style="padding-top: 75%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
                            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;225&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/8/6/3/8/5/2/2/7/tok_1e0b869046dc1039f1447620e209397e/w250_h187_x598_y332_RP_86385215_2018264327_RGB_190_1_1_1c151bd182b9b379682419442f4142ea_1594061464_2018264327_49356fd436-bde87dd4103f678f.jpg 250w,/imgs/32/8/6/3/8/5/2/2/7/tok_98658e118dc02af9f0e3e7d48d7bfff7/w400_h300_x598_y332_RP_86385215_2018264327_RGB_190_1_1_1c151bd182b9b379682419442f4142ea_1594061464_2018264327_49356fd436-bde87dd4103f678f.jpg 400w,/imgs/32/8/6/3/8/5/2/2/7/tok_296c391961d063f2fc93d9039c4cd389/w600_h450_x598_y332_RP_86385215_2018264327_RGB_190_1_1_1c151bd182b9b379682419442f4142ea_1594061464_2018264327_49356fd436-bde87dd4103f678f.jpg 600w,/imgs/32/8/6/3/8/5/2/2/7/tok_6b05612578a03ca90e3f8eec770bba7d/w900_h664_x598_y332_RP_86385215_2018264327_RGB_190_1_1_1c151bd182b9b379682419442f4142ea_1594061464_2018264327_49356fd436-bde87dd4103f678f.jpg 900w,/imgs/32/8/6/3/8/5/2/2/7/tok_e81a613f4f79d86ac9ccb3eba5a253dd/w950_h664_x598_y332_RP_86385215_2018264327_RGB_190_1_1_1c151bd182b9b379682419442f4142ea_1594061464_2018264327_49356fd436-bde87dd4103f678f.jpg 950w,/imgs/32/8/6/3/8/5/2/2/7/tok_517246d3f2d2f043603d4df4e1ed311e/w1200_h664_x598_y332_RP_86385215_2018264327_RGB_190_1_1_1c151bd182b9b379682419442f4142ea_1594061464_2018264327_49356fd436-bde87dd4103f678f.jpg 1200w,/imgs/32/8/6/3/8/5/2/2/7/tok_517246d3f2d2f043603d4df4e1ed311e/w1200_h664_x598_y332_RP_86385215_2018264327_RGB_190_1_1_1c151bd182b9b379682419442f4142ea_1594061464_2018264327_49356fd436-bde87dd4103f678f.jpg 1900w"
                      sizes="(max-width: 48em) 100vw, 300px"
                             alt="Unbekannte Täter haben am 1. Juli"
                  width="300"
                          height="225"
                          style="background-image: url(/imgs/32/8/6/3/8/5/2/2/7/tok_517246d3f2d2f043603d4df4e1ed311e/w1200_h664_x598_y332_RP_86385215_2018264327_RGB_190_1_1_1c151bd182b9b379682419442f4142ea_1594061464_2018264327_49356fd436-bde87dd4103f678f.jpg);"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>
      </div>
        <span
        class="park-teaser-list-item__headlines">
          <span class="park-teaser-list-item__kicker">
                Eigentümer aus Wegberg-Klinkum stellt Video online
      </span>
    :       <span class="park-teaser-list-item__headline">Überwachungskamera filmt dreiste Autodiebe</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="52050697"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item">
                                    <article class="park-teaser-list-item
       park-teaser-list-item--with-image  ">
      <a
     href="/nrw/staedte/emmerich/stadtprozession-zog-durch-emmerich_aid-52030461"                 class="park-teaser-list-item__link">          <div class="park-teaser-list-item__image">
        <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
  <svg width="300" height="225" style="padding-top: 75%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
                            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;225&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/8/6/3/2/2/1/8/7/tok_7823740a42d2f13b4d4fd41b1129dc72/w250_h187_x619_y353_RP_86320673_2016021293_RGB_190_1_1_3c6faf7f1263d6a65ff04d6b6e17d58e_1593957188_2016021293_5fc40fb1c3-fc80a3881c169c34.jpg 250w,/imgs/32/8/6/3/2/2/1/8/7/tok_b81d75b7aba87d2abd3438d174f65584/w400_h300_x619_y353_RP_86320673_2016021293_RGB_190_1_1_3c6faf7f1263d6a65ff04d6b6e17d58e_1593957188_2016021293_5fc40fb1c3-fc80a3881c169c34.jpg 400w,/imgs/32/8/6/3/2/2/1/8/7/tok_9aeeca32a71460f16d2c76894d6236e4/w600_h450_x619_y353_RP_86320673_2016021293_RGB_190_1_1_3c6faf7f1263d6a65ff04d6b6e17d58e_1593957188_2016021293_5fc40fb1c3-fc80a3881c169c34.jpg 600w,/imgs/32/8/6/3/2/2/1/8/7/tok_4ce8e4c0cfa8d5e303abcc259b03741f/w900_h675_x619_y353_RP_86320673_2016021293_RGB_190_1_1_3c6faf7f1263d6a65ff04d6b6e17d58e_1593957188_2016021293_5fc40fb1c3-fc80a3881c169c34.jpg 900w,/imgs/32/8/6/3/2/2/1/8/7/tok_2ee0a3ece5c162a8bc368c3057ccefa4/w950_h712_x619_y353_RP_86320673_2016021293_RGB_190_1_1_3c6faf7f1263d6a65ff04d6b6e17d58e_1593957188_2016021293_5fc40fb1c3-fc80a3881c169c34.jpg 950w,/imgs/32/8/6/3/2/2/1/8/7/tok_690f1f7201d13e47b14f9da7ce6a5f71/w1200_h774_x619_y353_RP_86320673_2016021293_RGB_190_1_1_3c6faf7f1263d6a65ff04d6b6e17d58e_1593957188_2016021293_5fc40fb1c3-fc80a3881c169c34.jpg 1200w,/imgs/32/8/6/3/2/2/1/8/7/tok_690f1f7201d13e47b14f9da7ce6a5f71/w1200_h774_x619_y353_RP_86320673_2016021293_RGB_190_1_1_3c6faf7f1263d6a65ff04d6b6e17d58e_1593957188_2016021293_5fc40fb1c3-fc80a3881c169c34.jpg 1900w"
                      sizes="(max-width: 48em) 100vw, 300px"
                             alt="Die Stadtprozession zog am Sonntag auch"
                  width="300"
                          height="225"
                          style="background-image: url(/imgs/32/8/6/3/2/2/1/8/7/tok_690f1f7201d13e47b14f9da7ce6a5f71/w1200_h774_x619_y353_RP_86320673_2016021293_RGB_190_1_1_3c6faf7f1263d6a65ff04d6b6e17d58e_1593957188_2016021293_5fc40fb1c3-fc80a3881c169c34.jpg);"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>
      </div>
        <span
        class="park-teaser-list-item__headlines">
          <span class="park-teaser-list-item__kicker">
                Tradition trotz Corona
      </span>
    :       <span class="park-teaser-list-item__headline">Stadtprozession durch Emmerich</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="52030461"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item">
                                                  <article class="park-teaser-list-item
        ">
      <a
     href="/nrw/staedte/emmerich/buerger-gemeinschaft-emmerich-stellt-wahlprogramm-2020-vor_aid-52012875"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines">
          <span class="park-teaser-list-item__kicker">
                Kommunalwahl 2020
      </span>
    :       <span class="park-teaser-list-item__headline">BGE will den Machtwechsel </span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="52012875"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item">
                                                  <article class="park-teaser-list-item
        ">
      <a
     href="/nrw/staedte/wermelskirchen/lidl-einbrueche-in-wermelskirchen-angeklagter-gibt-tat-zu_aid-51925247"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines">
          <span class="park-teaser-list-item__kicker">
                Auf frischer Tat ertappt
      </span>
    :       <span class="park-teaser-list-item__headline">Angeklagter gibt zwei Einbrüche bei Lidl zu</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="51925247"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item">
                                                  <article class="park-teaser-list-item
        ">
      <a
     href="/sport/fussball/international/italien/serie-a-franck-ribery-von-ac-florenz-ausgeraubt-haus-verwuestet_aid-52050725"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines">
          <span class="park-teaser-list-item__kicker">
                Schock für Ex-Bayern-Star
      </span>
    :       <span class="park-teaser-list-item__headline">Ribery während Florenz-Spiel ausgeraubt - Haus verwüstet</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="52050725"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item">
                                                  <article class="park-teaser-list-item
        ">
      <a
     href="/nrw/staedte/duesseldorf/blaulicht/duesseldorf-randalierer-attackieren-polizisten_aid-52027781"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines">
          <span class="park-teaser-list-item__kicker">
                Am Carlsplatz in Düsseldorf
      </span>
    :       <span class="park-teaser-list-item__headline">Einsatz wegen Ruhestörung eskaliert - Randalierer attackieren Polizisten</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="52027781"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item">
                                                  <article class="park-teaser-list-item
        ">
      <a
     href="/nrw/staedte/emmerich/zwei-klavierabende-im-buergerhaus-in-rees_aid-52085101"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines">
          <span class="park-teaser-list-item__kicker">
                Klassik am 28. und 29. Juli 
      </span>
    :       <span class="park-teaser-list-item__headline">Zwei Klavierabende im Reeser Bürgerhaus</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="52085101"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
  </ul>                                      </section>
          <div id="park-tab-container__panel-1428308396-2"
               role="tabpanel"
               aria-labelledby="park-tab-container__tab-1428308396-2"
               class="park-tab-container__panel">
        <!--[IF !IE]> --><noscript><section><!-- <![ENDIF]-->                                                                            <ul
  class="park-teaser-grid-image-list park-teaser-grid-image-list--with-ad">
                      <li class="park-teaser-grid-image-list__item">
                                    <article class="park-teaser-list-item
       park-teaser-list-item--with-image  ">
      <a
     href="/nrw/staedte/emmerich/zwei-klavierabende-im-buergerhaus-in-rees_aid-52085101"                 class="park-teaser-list-item__link">          <div class="park-teaser-list-item__image">
        <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
  <svg width="300" height="225" style="padding-top: 75%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                              <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;225&#039;%3E%3C/svg%3E"
              srcset="/imgs/32/8/6/4/9/9/8/5/5/tok_1a6045412b4d2f01a9af6c9146467f01/w250_h187_x1924_y1442_Kl__xfffd_ser-dd5582340486591c.jpg 250w,/imgs/32/8/6/4/9/9/8/5/5/tok_b071c748c4073f682782d72613ac14da/w400_h300_x1924_y1442_Kl__xfffd_ser-dd5582340486591c.jpg 400w,/imgs/32/8/6/4/9/9/8/5/5/tok_21795f537b0f60892c77fff70275c444/w600_h450_x1924_y1442_Kl__xfffd_ser-dd5582340486591c.jpg 600w,/imgs/32/8/6/4/9/9/8/5/5/tok_189898ea487a1e150ea09399acbbe847/w900_h675_x1924_y1442_Kl__xfffd_ser-dd5582340486591c.jpg 900w,/imgs/32/8/6/4/9/9/8/5/5/tok_2a048ed49fd714827ec0d5d211805c79/w950_h712_x1924_y1442_Kl__xfffd_ser-dd5582340486591c.jpg 950w,/imgs/32/8/6/4/9/9/8/5/5/tok_ee8b410eb93c4594dacb95f3d517ea9a/w1200_h900_x1924_y1442_Kl__xfffd_ser-dd5582340486591c.jpg 1200w,/imgs/32/8/6/4/9/9/8/5/5/tok_741afab30d6a1d6fcbe1a65b15c5b675/w1900_h1425_x1924_y1442_Kl__xfffd_ser-dd5582340486591c.jpg 1900w"
                  sizes="(max-width: 48em) 100vw, 300px"
                       alt="Max Philip Klüser spielt in Rees"
              width="300"
                    height="225"
                    style="background-image: url(/imgs/32/8/6/4/9/9/8/5/5/tok_741afab30d6a1d6fcbe1a65b15c5b675/w1900_h1425_x1924_y1442_Kl__xfffd_ser-dd5582340486591c.jpg);"
                     async="on"
         decoding="async"
         class="park-image__image">
  </div>
      </div>
        <span
        class="park-teaser-list-item__headlines">
          <span class="park-teaser-list-item__kicker">
                Klassik am 28. und 29. Juli 
      </span>
    :       <span class="park-teaser-list-item__headline">Zwei Klavierabende im Reeser Bürgerhaus</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="52085101"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item">
                                    <article class="park-teaser-list-item
       park-teaser-list-item--with-image  ">
      <a
     href="/nrw/staedte/emmerich/doch-keine-brandstiftung-auf-campingplatz-grietherort-in-rees_aid-52085023"                 class="park-teaser-list-item__link">          <div class="park-teaser-list-item__image">
        <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
  <svg width="300" height="225" style="padding-top: 75%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                              <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;225&#039;%3E%3C/svg%3E"
              srcset="/imgs/32/8/6/4/9/9/5/9/5/tok_7258213c6968c69d8cd90b8bc2f8e0d6/w250_h187_x598_y598_RP_86499105_2020536251_RGB_190_1_1_e145266b6c00c945774c4c6c3d324322_1594206863_2020536251_af995a2aa7-5835dda6328a6bc4.jpg 250w,/imgs/32/8/6/4/9/9/5/9/5/tok_b1e4ba39bf92c50553d5c541d919c86a/w400_h300_x598_y598_RP_86499105_2020536251_RGB_190_1_1_e145266b6c00c945774c4c6c3d324322_1594206863_2020536251_af995a2aa7-5835dda6328a6bc4.jpg 400w,/imgs/32/8/6/4/9/9/5/9/5/tok_fe9588f5a6e6c5f3a14fac70a597bf4a/w600_h450_x598_y598_RP_86499105_2020536251_RGB_190_1_1_e145266b6c00c945774c4c6c3d324322_1594206863_2020536251_af995a2aa7-5835dda6328a6bc4.jpg 600w,/imgs/32/8/6/4/9/9/5/9/5/tok_5efb8127bf68b0c68f2ba32711b9739d/w900_h675_x598_y598_RP_86499105_2020536251_RGB_190_1_1_e145266b6c00c945774c4c6c3d324322_1594206863_2020536251_af995a2aa7-5835dda6328a6bc4.jpg 900w,/imgs/32/8/6/4/9/9/5/9/5/tok_e426c05e48294984d6a1f06e8e09d32c/w950_h712_x598_y598_RP_86499105_2020536251_RGB_190_1_1_e145266b6c00c945774c4c6c3d324322_1594206863_2020536251_af995a2aa7-5835dda6328a6bc4.jpg 950w,/imgs/32/8/6/4/9/9/5/9/5/tok_e905d6e941171003f79a532664df96ed/w1200_h900_x598_y598_RP_86499105_2020536251_RGB_190_1_1_e145266b6c00c945774c4c6c3d324322_1594206863_2020536251_af995a2aa7-5835dda6328a6bc4.jpg 1200w,/imgs/32/8/6/4/9/9/5/9/5/tok_c368752791fc7273b7529098c0e50866/w1200_h1200_x598_y598_RP_86499105_2020536251_RGB_190_1_1_e145266b6c00c945774c4c6c3d324322_1594206863_2020536251_af995a2aa7-5835dda6328a6bc4.jpg 1900w"
                  sizes="(max-width: 48em) 100vw, 300px"
                       alt="Zwei Mobilheime brannten auf dem Campingplatz"
              width="300"
                    height="225"
                    style="background-image: url(/imgs/32/8/6/4/9/9/5/9/5/tok_c368752791fc7273b7529098c0e50866/w1200_h1200_x598_y598_RP_86499105_2020536251_RGB_190_1_1_e145266b6c00c945774c4c6c3d324322_1594206863_2020536251_af995a2aa7-5835dda6328a6bc4.jpg);"
                     async="on"
         decoding="async"
         class="park-image__image">
  </div>
      </div>
        <span
        class="park-teaser-list-item__headlines">
          <span class="park-teaser-list-item__kicker">
                Grietherort
      </span>
    :       <span class="park-teaser-list-item__headline">Campingplatz: Doch keine Brandstiftung</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="52085023"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item">
                                                  <article class="park-teaser-list-item
        ">
      <a
     href="/nrw/staedte/emmerich/buergerfragen-zu-amrpion-trasse-in-rees_aid-52071921"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines">
          <span class="park-teaser-list-item__kicker">
                Rees
      </span>
    :       <span class="park-teaser-list-item__headline">Amprion: Bürgerfragen zur Trasse</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="52071921"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item">
                                                  <article class="park-teaser-list-item
        ">
      <a
     href="/nrw/staedte/emmerich/haltepunkt-in-elten-das-fazit-ist-positiv_aid-52070855"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines">
          <span class="park-teaser-list-item__kicker">
                Bahn in Elten
      </span>
    :       <span class="park-teaser-list-item__headline">Haltepunkt Elten: Das Fazit ist positiv</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="52070855"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item">
                                                  <article class="park-teaser-list-item
        ">
      <a
     href="/nrw/staedte/emmerich/roland-donner-lars-giesen-und-michael-scholten-starten-film-talk-in-rees_aid-52061381"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines">
          <span class="park-teaser-list-item__kicker">
                Unterhaltungs-Tipp
      </span>
    :       <span class="park-teaser-list-item__headline">Film-Talk
 feiert
 Premiere</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="52061381"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item">
                                                  <article class="park-teaser-list-item
        ">
      <a
     href="/nrw/staedte/geldern/corona-kreis-kleve-822-infizierte-37-tote-und-769-genesene-personen-6-juli_aid-49521009"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines">
          <span class="park-teaser-list-item__kicker">
                822 Infizierte – 769 Personen genesen
      </span>
    :       <span class="park-teaser-list-item__headline">Das müssen Sie über das Coronavirus im Kreis Kleve wissen</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="49521009"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item">
                                                  <article class="park-teaser-list-item
        ">
      <a
     href="/nrw/staedte/emmerich/sorgen-in-rees-um-schwester-mary-auf-den-philippinen_aid-52065217"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines">
          <span class="park-teaser-list-item__kicker">
                Bienen
      </span>
    :       <span class="park-teaser-list-item__headline">Sorgen um Schwester Mary auf den Philippinen</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="52065217"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item">
                                                  <article class="park-teaser-list-item
        ">
      <a
     href="/nrw/staedte/emmerich/corona-vergroessert-haushaltsminus-in-emmerich_aid-52065333"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines">
          <span class="park-teaser-list-item__kicker">
                Corona und die Finanzen
      </span>
    :       <span class="park-teaser-list-item__headline">Corona vergrößert Haushaltsminus in Emmerich</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="52065333"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item">
                                                  <article class="park-teaser-list-item
        ">
      <a
     href="/nrw/staedte/emmerich/geschichtsverein-ressa-aus-rees-hat-kirchenbuecher-ins-internet-gebracht_aid-52045741"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines">
          <span class="park-teaser-list-item__kicker">
                RESSA
      </span>
    :       <span class="park-teaser-list-item__headline">Geschichtsverein bringt Kirchenbücher ins Netz</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="52045741"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item">
                                                  <article class="park-teaser-list-item
        ">
      <a
     href="/nrw/staedte/emmerich/stadtprozession-zog-durch-emmerich_aid-52030461"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines">
          <span class="park-teaser-list-item__kicker">
                Tradition trotz Corona
      </span>
    :       <span class="park-teaser-list-item__headline">Stadtprozession durch Emmerich</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="52030461"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
  </ul>                                <!--[IF !IE]> --></section></noscript><!-- <![ENDIF]-->      </div>
      </div>
</article>
                      <ul class="park-tags">
            <li class="park-tags__tag">
                <a
     href="/thema/sucht/"                 class="park-tags__link">Sucht</a>
      </li>
      </ul>
            </div>
</section>      </div>                <div class="park-section "
  >
                    <aside id="park-comments"
         class="park-comments"
         data-comments-id="86501513"
         data-comments-url="/api/comments?beitrag_id=86501513"
         data-comments-counturl="/api/comments?type=count&amp;beitrag_id=86501513">
    <header class="park-comments__commentscount"></header>
      <article class="park-comments-form">
    <div class="park-comments-form__wrapper park-comments-form__default">
      <p class="park-comments-form__headline ">Ihre Meinung zum Thema ist gefragt</p>
              <p class="park-comments-form__paragraph park-comments-form__inline"> Schreiben Sie jetzt Ihre Meinung zu: </p>
        <h2 aria-hidden="true" class="park-comments-form__paragraph park-comments-form__inline">
          Dreiste Diebe am Alter Markt in Emmerich
        </h2>
      
    <p class="park-comments-form__paragraph">
      <a href="/allgemeines/regeln-fuer-leserkommentare-auf-rp-online_aid-14359445" target="_blank">Beachten Sie dabei bitte unsere Regeln für Leserkommentare</a></p>
    </div>
    <div class="park-comments-form__wrapper park-comments-form__success" aria-hidden="true">
      <p class="park-comments-form__headline "> Vielen Dank für Ihren Beitrag!</p>
      <p class="park-comments-form__paragraph "> Ihr Kommentar wird nun gesichtet. Im Anschluss erhalten Sie eine E-Mail von uns. Bitte beachten Sie, dass es bei einem großen Kommentaraufkommen zu längeren Wartezeiten kommen kann. Wir sichten die Kommentare werktags zwischen 09 und 21 Uhr. Samstags und sonntags sind wir in der Regel von 10 bis 18 Uhr für Sie da. </p>
    </div>
    <div class="park-comments-form__wrapper park-comments-form__error" aria-hidden="true">
      <p class="park-comments-form__headline "> Es ist ein Fehler aufgetreten!</p>
      <p class="park-comments-form__paragraph "> Bitte versuchen Sie es erneut. </p>
    </div>
    <div class="park-comments-form__wrapper park-comments-form__closed" aria-hidden="true">
      <p class="park-comments-form__headline "> Es ist ein Fehler aufgetreten!</p>
      <p class="park-comments-form__paragraph "> Der Kommentarbereich ist geschlossen. Der Kommentarbereich ist wieder ab 7 Uhr für Sie geöffnet. </p>
    </div>
    <div class="park-comments-form__wrapper park-comments-form__suspended" aria-hidden="true">
      <p class="park-comments-form__headline "> </p>
      <p class="park-comments-form__paragraph "> Sehr geehrte Leserin, sehr geehrter Leser, 
wir haben Ihnen die Kommentarrechte für Ihr Profil entzogen. Zu dieser Maßnahme sehen wir uns gezwungen, da Sie mehrfach und/oder in erheblichem Maße gegen unsere Allgemeinen Geschäftsbedingungen verstoßen haben.
Viele Grüße
Ihr RP ONLINE Team
 </p>
    </div>
    <div class="park-comments-form__wrapper park-comments-form__unauthorized" aria-hidden="true">
      <p class="park-comments-form__headline "> </p>
      <p class="park-comments-form__paragraph "> Um einen neuen Kommentar zu erstellen, <a href="/sso/login">melden Sie sich bitte an</a>. </p>
    </div>
    <div class="park-comments-form__wrapper">
            <form method="post"
      action="#void"
      class="park-form
  "
    >
                <div class="park-textarea
  park-textarea--message
    park-input-group
  park-input-group--textarea"
  >
    <label id="park-textarea__label-2114529459"
         for="park-textarea__textarea-2114529459"
         tabindex="-1"
         class="park-textarea__label">Nachricht</label>
  <textarea id="park-textarea__textarea-2114529459"
            autocapitalize="sentences"
            class="park-textarea__textarea"
            autocomplete="off"
          name="message"
                                    ></textarea>
  </div>
          <div class="park-input
      park-input--notify_me
         park-input--checkbox
          park-input-group
  park-input-group--input"
  >
              <input id="park-input__input-675021620"
             class="park-input__input"
          name="notify_me"
              type="checkbox"
                                                        >
        <label id="park-input__label-675021620"
           for="park-input__input-675021620"
           tabindex="-1"
           class="park-input__label">Mich über weitere Kommentare per E-Mail benachrichtigen</label>
    </div>
      <button type="submit"
        class="park-button
        "
      >Absenden
</button>
  </form>    </div>


  </article>
    <div class="park-comments__wrapper">
      <div class="park-select
  park-select--sorting
      park-input-group
  park-input-group--select"
    >
    <label id="park-select__label-1656697242"
         for="park-select__select-1656697242"
         tabindex="-1"
         class="park-select__label park-select__label--is-hidden">Sortierung
    </label>
      <select id="park-select__select-1656697242"
            class="park-select__select"
              name="sorting"
                                    >
                    <option value="date+"
                selected                class="park-select__option park-select__option--date+">Älteste zuerst</option>
              <option value="date-"
                                class="park-select__option park-select__option--date-">Neueste zuerst</option>
          </select>
    </div>      <ul id="park-comments" class="park-comments__comments"></ul>
      <hr class="park-comments__ruler">
      <button type="button"
        class="park-button
        "
      >  <span class="park-button__loader"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 30"><path opacity=".2" d="M0 10h4v10H0z"><animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0s" dur="0.6s" repeatCount="indefinite"/><animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0s" dur="0.6s" repeatCount="indefinite"/><animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0s" dur="0.6s" repeatCount="indefinite"/></path><path opacity=".2" d="M8 10h4v10H8z"><animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0.15s" dur="0.6s" repeatCount="indefinite"/><animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0.15s" dur="0.6s" repeatCount="indefinite"/><animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0.15s" dur="0.6s" repeatCount="indefinite"/></path><path opacity=".2" d="M16 10h4v10h-4z"><animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0.3s" dur="0.6s" repeatCount="indefinite"/><animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0.3s" dur="0.6s" repeatCount="indefinite"/><animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0.3s" dur="0.6s" repeatCount="indefinite"/></path></svg></span>Weitere Kommentare laden
</button>
    </div>
    <template>
      <li class="park-comments__comment">
        <blockquote class="park-comments__comment-text"></blockquote>
        <footer class="park-comments__comment-metadata">
          <cite class="park-comments__comment-user"></cite>
          <a href="#void" class="park-comments__comment-link">
            <time class="park-comments__comment-time"></time>
          </a>
        </footer>
      </li>
    </template>
  </aside>
                  <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
          <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (window.park.device.isMobile()) {
            // When mobile
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--mobile
         park-portal--lazy              ">
      <div id="mobilebanner_5"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.initAndDisplaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.initAndDisplaySlot("mobilebanner_5");     }, 100);  };  init();})();</script>
      </xmp>
              <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (!window.park.device.isMobile()) {
            // When desktop
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--desktop
         park-portal--lazy              ">
      <div id="contentad"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.initAndDisplaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.initAndDisplaySlot("contentad");     }, 100);  };  init();})();</script>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
                <footer class="park-section-footer">
                                                <a
     href="/"                 class="park-button">    zur Startseite  </a>
  </footer>      </div>                <div class="park-section "
  >
                  <article class="park-teaser-collection">
    <ul class="park-teaser-collection__list">
                              <li class="park-teaser-collection__list-item">
                          <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
          <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (window.park.device.isMobile()) {
            // When mobile
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--mobile
                      ">
      <div id="footerad"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("footerad");     }, 100);  };  init();})();</script>
      </xmp>
              <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (!window.park.device.isMobile()) {
            // When desktop
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--desktop
                      ">
      <div id="footerad"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("footerad");     }, 100);  };  init();})();</script>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
          </li>
          </ul>
</article>      </div>      </div>
</section>              </main>
          <aside class="park-floating-bell">
        <svg viewBox="-1 0 18 20" xmlns="http://www.w3.org/2000/svg"><path d="M14 13.5v-5c0-3.07-1.64-5.64-4.5-6.32V1.5a1.5 1.5 0 1 0-3 0v.68C3.63 2.86 2 5.42 2 8.5v5l-2 2v1h16v-1l-2-2zm-6 6a2 2 0 0 0 2-2H6a2 2 0 0 0 2 2z"/></svg>        <ul class="park-floating-bell__menu"
            role="group"
            aria-label="Benachrichtigungsverwaltung"
            tabindex="-1">
          <li class="park-floating-bell__menuitem park-floating-bell__menuitem--settings"
              role="menuitem">
            <button class="park-floating-bell__button park-floating-bell__button--settings"
                    aria-label="Benachrichtigungen anpassen oder deaktivieren"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M18.88 12.88a6.83 6.83 0 0 0 0-1.76l1.95-1.49a.45.45 0 0 0 .11-.57l-1.85-3.12c-.11-.2-.36-.27-.56-.2l-2.3.9a6.8 6.8 0 0 0-1.57-.88l-.35-2.38a.45.45 0 0 0-.46-.38h-3.7a.45.45 0 0 0-.45.38l-.35 2.38c-.57.23-1.09.53-1.57.88l-2.3-.9a.46.46 0 0 0-.57.2L3.06 9.06c-.12.2-.06.44.12.57l1.95 1.49a6.95 6.95 0 0 0 0 1.76l-1.95 1.49a.45.45 0 0 0-.12.57l1.85 3.12c.12.2.37.27.57.2l2.3-.9c.48.36 1 .65 1.57.88l.35 2.38c.03.22.22.38.45.38h3.7c.23 0 .43-.16.46-.38l.35-2.38a7.16 7.16 0 0 0 1.56-.88l2.3.9c.22.08.46 0 .57-.2l1.85-3.12a.45.45 0 0 0-.11-.57l-1.95-1.49zM12 15.15A3.2 3.2 0 0 1 8.76 12 3.2 3.2 0 0 1 12 8.85 3.2 3.2 0 0 1 15.24 12 3.2 3.2 0 0 1 12 15.15z" id="park-svg-settings-path-1"/></defs><use xlink:href="#park-svg-settings-path-1" transform="translate(-3 -3)" stroke="none" stroke-width="1" fill-rule="evenodd"/></svg></button>
          </li>
          <li class="park-floating-bell__menuitem park-floating-bell__menuitem--hide"
              role="menuitem">
            <button class="park-floating-bell__button park-floating-bell__button--hide"
                    aria-label="Nicht mehr anzeigen"><svg viewBox="0 0 8 8" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M8 6.87L6.87 8 4 5.13 1.13 8 0 6.87 2.87 4 0 1.13 1.13 0 4 2.87 6.87 0 8 1.13 5.13 4z"/></svg></button>
          </li>
        </ul>
      </aside>
      </div>
                    <footer
    class="park-footer">
    <div class="park-footer__wrapper">
      <div class="park-footer__top-links">
        <ul class="park-footer__social park-footer__list">
                      <li class="park-footer__item">
                                    <a
     href="https://www.facebook.com/rponline"         rel="noopener"         class="park-footer__link park-footer__icon park-footer__icon--facebook">www.facebook.com/rponline</a>
            </li>
                      <li class="park-footer__item">
                                    <a
     href="https://twitter.com/rponline"         rel="noopener"         class="park-footer__link park-footer__icon park-footer__icon--twitter">@rponline</a>
            </li>
                      <li class="park-footer__item">
                                    <a
     href="https://www.instagram.com/rheinischepost/"         rel="noopener"         class="park-footer__link park-footer__icon park-footer__icon--instagram">@rheinischepost</a>
            </li>
                  </ul>
        <ul class="park-footer__main-links">
                      <li class="park-footer__item">
                            <a
     href="/info/impressum/"         rel=""         class="park-footer__link park-footer__link--main">Impressum</a>
            </li>
                      <li class="park-footer__item">
                            <a
     href="/info/kontakt/"         rel=""         class="park-footer__link park-footer__link--main">Kontakt</a>
            </li>
                      <li class="park-footer__item">
                            <a
     href="/info/datenschutz/"         rel=""         class="park-footer__link park-footer__link--main">Datenschutz</a>
            </li>
                      <li class="park-footer__item">
                            <a
     href="/info/agb/"         rel=""         class="park-footer__link park-footer__link--main">AGB</a>
            </li>
                  </ul>
      </div>
              <div class="park-footer__middle">
          <div class="park-footer__newsletter">
                          <span class="park-footer__headline">Die Stimme des Westens</span>
              <div>Bestellen Sie hier den täglichen Newsletter aus der Chefredaktion</div>
              
            
              
              <form method="post"
      action="/app/newsletter/"
      class="park-form
       park-form--vertical
  "
    >
                <div class="park-input
      park-input--email
         park-input--email
         park-input--required
        park-input--label-is-hidden
      park-input-group
  park-input-group--input"
  >
                <label id="park-input__label-1935552858"
           for="park-input__input-1935552858"
           tabindex="-1"
           class="park-input__label park-input__label--is-hidden">Ihre E-Mail-Adresse        <abbr class="park-input__required" title="Dieses Eingabefeld ist erforderlich">*</abbr>
      </label>
    <input id="park-input__input-1935552858"
          autocapitalize="words"
             class="park-input__input"
          name="email"
              type="email"
                  placeholder="E-Mail Adresse"
                                              required
            >
      </div>
          <div class="park-input
      park-input--list_ids
         park-input--hidden
          park-input--label-is-hidden
      park-input-group
  park-input-group--input"
  >
                <label id="park-input__label-1978425288"
           for="park-input__input-1978425288"
           tabindex="-1"
           class="park-input__label park-input__label--is-hidden"></label>
    <input id="park-input__input-1978425288"
          autocapitalize="words"
             class="park-input__input"
          name="list_ids"
              type="hidden"
              value="112"
                                                    >
      </div>
          <div class="park-input
      park-input--auto_subscribe
         park-input--hidden
          park-input--label-is-hidden
      park-input-group
  park-input-group--input"
  >
                <label id="park-input__label-2068538626"
           for="park-input__input-2068538626"
           tabindex="-1"
           class="park-input__label park-input__label--is-hidden"></label>
    <input id="park-input__input-2068538626"
          autocapitalize="words"
             class="park-input__input"
          name="auto_subscribe"
              type="hidden"
              value="0"
                                                    >
      </div>
      <button type="submit"
        class="park-button
        "
      >Newsletter bestellen
</button>
  </form>                      </div>

                    <div class="park-footer__services">
            <span class="park-footer__headline">Services</span>
            <ul class="park-footer__list park-footer__list--two-columns">
                              <li class="park-footer__item">
                                                          <a
     href="/archiv/"       target="_blank"   rel=" noopener"         class="park-footer__link">Archiv</a>
                </li>
                              <li class="park-footer__item">
                                    <a
     href="/thema/"         rel=""         class="park-footer__link">Themen</a>
                </li>
                              <li class="park-footer__item">
                                                                      <a
     href="https://spiele.rp-online.de/"       target="_blank"   rel=" noopener"         class="park-footer__link">Pausenspiele</a>
                </li>
                              <li class="park-footer__item">
                                    <a
     href="/digitales/rp-online-app/"         rel=""         class="park-footer__link">RP Apps</a>
                </li>
                              <li class="park-footer__item">
                                    <a
     href="/app/newsletter/"         rel=""         class="park-footer__link">Newsletter</a>
                </li>
                              <li class="park-footer__item">
                                    <a
     href="/app/feed/"         rel=""         class="park-footer__link">RSS Feed</a>
                </li>
                              <li class="park-footer__item">
                                                                      <a
     href="https://www.weekli.de/?utm_source=rpo&amp;utm_medium=refDigitaleProspekte"       target="_blank"   rel=" noopener"         class="park-footer__link">Digitale Prospekte</a>
                </li>
                              <li class="park-footer__item">
                                                                      <a
     href="https://cookiesettings.de"       target="_self"   rel="nofollow noopener"         class="park-footer__link">Cookie Einstellungen</a>
                </li>
                          </ul>
          </div>
          
                    <div class="park-footer__publisher-links">
            <span class="park-footer__headline">Verlag</span>
            <ul class="park-footer__list">
                              <li class="park-footer__item">
                                                                      <a
     href="https://www.rheinischepostmediengruppe.de/"       target="_blank"   rel=" noopener"         class="park-footer__link">Rheinische Post Mediengruppe</a>
                </li>
                              <li class="park-footer__item">
                                                                      <a
     href="https://karriere.rheinischepostmediengruppe.de/"       target="_blank"   rel=" noopener"         class="park-footer__link">Karriere</a>
                </li>
                              <li class="park-footer__item">
                                                                      <a
     href="https://www.rheinischepostmediengruppe.de/kundenservice/abonnementservice"       target="_blank"   rel=" noopener"         class="park-footer__link">Kundenservice</a>
                </li>
                              <li class="park-footer__item">
                                                                      <a
     href="http://rp-media.de/"       target="_blank"   rel=" noopener"         class="park-footer__link">Mediadaten</a>
                </li>
                          </ul>
          </div>
                  </div>
            <aside class="park-footer__endnote">
        © RP Digital GmbH | Alle Rechte vorbehalten
            </aside>
    </div>
  </footer>
      </div>
      <div class="park-footer__navigation">
      <nav id="park-navigation"
           class="park-navigation
           "
           tabindex="-1">
        <!--[IF !IE]> -->
        <script>
          (function () {
            var elem = window.park.$('.park-navigation').pop();
            elem.setAttribute('aria-hidden', 'true');
          })();
        </script>
        <!-- <![ENDIF]-->
                              <link rel="preload" href="https://rp-online.de/api/tree?output=html&amp;currentNode=64791&amp;absolute=0" crossorigin="anonymous" as="fetch">
                    <link rel="preload" href="/assets/widgets/twig-worker.js?v=1594105960" as="worker">
<link rel="preload" href="/assets/widgets/navigation.js?v=1594105960" as="script">
<span class="park-widget park-widget--navigation" data-type="navigation"
   data-component="navigation"   data-initial-state="&#x7B;&quot;ajax&quot;&#x3A;&#x7B;&quot;url&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;rp-online.de&#x5C;&#x2F;api&#x5C;&#x2F;tree&#x3F;output&#x3D;html&amp;currentNode&#x3D;64791&amp;absolute&#x3D;0&quot;&#x7D;,&quot;header&quot;&#x3A;&#x5B;&#x7B;&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x2B;&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;leserservice.rp-online.de&#x5C;&#x2F;services&#x5C;&#x2F;rp-osc&#x5C;&#x2F;abo-shop.htm&#x3F;selected&#x3D;digital&amp;digital&#x3D;PW&#x25;20EPAB&#x25;203F1NO&#x3B;112358&amp;utm_source&#x3D;rpo&amp;utm_medium&#x3D;navinue&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Abo&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;leserservice.rp-online.de&#x3F;utm_source&#x3D;rpo&amp;utm_medium&#x3D;navi&amp;utm_campaign&#x3D;abo&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;ePaper&#x5C;&#x2F;App&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;app&#x5C;&#x2F;epaper&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Anzeige&#x20;aufgeben&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;leserservice.rp-online.de&#x5C;&#x2F;Anzeigen&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Forum&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.rp-forum.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Benachrichtigungen&quot;,&quot;href&quot;&#x3A;&quot;&#x23;pushnotifications&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;&#x5D;&#x7D;&#x5D;,&quot;footer&quot;&#x3A;&#x5B;&#x7B;&quot;headline&quot;&#x3A;&#x7B;&quot;tag&quot;&#x3A;&quot;strong&quot;,&quot;text&quot;&#x3A;&quot;Services&quot;&#x7D;,&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Kontakt&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;info&#x5C;&#x2F;kontakt&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Abonnenten-Service&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;leserservice.rp-online.de&#x5C;&#x2F;Leserservice&#x3F;utm_source&#x3D;RPO&amp;utm_medium&#x3D;Navi&amp;utm_campaign&#x3D;Abo_Service&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Per&#x20;Messenger&#x20;lesen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;emmerich&#x5C;&#x2F;rheinische-post-per-messenger-lesen-nachrichten-aus-nrw-aufs-smartphone_aid-9220693&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Newsletter&#x20;abonnieren&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;app&#x5C;&#x2F;newsletter&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Podcast&#x20;h&#x5C;u00f6ren&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;digitales&#x5C;&#x2F;podcasts&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;headline&quot;&#x3A;&#x7B;&quot;tag&quot;&#x3A;&quot;strong&quot;,&quot;text&quot;&#x3A;&quot;Weitere&#x20;Angebote&quot;&#x7D;,&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Schlagzeilen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;app&#x5C;&#x2F;schlagzeilen&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Trauer&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;trauer.rp-online.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Tonight&#x20;News&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.tonight.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;D&#x5C;u00fcsseldorf&#x20;Tonight&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.duesseldorf-tonight.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Digitale&#x20;Prospekte&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.weekli.de&#x5C;&#x2F;&#x3F;utm_source&#x3D;rpo&amp;utm_medium&#x3D;refDigitaleProspekte&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;nofollow&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Spiele&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;spiele.rp-online.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Digital&#x20;Solutions&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.rp-digital-solutions.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;FuPa&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.fupa.net&#x5C;&#x2F;niederrhein&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;ONLINE&#x20;App&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;digitales&#x5C;&#x2F;rp-online-app&#x5C;&#x2F;informationen&#x5C;&#x2F;rp-online-app-alle-news-fuer-ihr-smartphone_aid-21961563&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Shop&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;shop.rp-online.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Expertenzeit&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;rp-expertenzeit.de&#x5C;&#x2F;aktuelle-events&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Reisen&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.droste-reisen.de&#x5C;&#x2F;rpo&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;PremiumCard&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;premiumcard.rp-online.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Lesertour&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;rp-lesertour.de&#x5C;&#x2F;aktuelle-lesertouren&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Digitales&#x20;Archiv&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;archiv&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Zeitungsarchiv&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;app&#x5C;&#x2F;zeitungsarchiv&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP-Kaufdown&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;rp.kaufdown.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;News&#x20;to&#x20;Use&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.news-to-use.de&#x5C;&#x2F;&#x3F;utm_source&#x3D;RPO&amp;utm_medium&#x3D;Navi&amp;utm_campaign&#x3D;news2use&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Aktion&#x20;Zeitungspate&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;zeitungspatenschaften.de&#x5C;&#x2F;&#x3F;utm_source&#x3D;RPO&amp;utm_medium&#x3D;Navi&amp;utm_campaign&#x3D;zeitungspate&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Online&#x20;Dating&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;rp-online-dating.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kalaydo&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.kalaydo.de&#x5C;&#x2F;&#x23;utm_source&#x3D;RP_ONLINE&amp;utm_medium&#x3D;HEADER&amp;utm_campaign&#x3D;Verlags-Widgets&amp;utm_content&#x3D;RP_HEAD&amp;utm_term&#x3D;RP_ONLINE-head&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;&#x5C;u202f&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;vergleich.rp-online.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;AZUBI&#x20;NRW&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.azubi-nrw.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;&#x5D;&#x7D;&#x5D;,&quot;main&quot;&#x3A;&#x5B;&#x7B;&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Dinslaken&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;dinslaken&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Dormagen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;dormagen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;D&#x5C;u00fcsseldorf&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;duesseldorf&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Duisburg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;duisburg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Emmerich&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;emmerich&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Erkelenz&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;erkelenz&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Erkrath&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;erkrath&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Geldern&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;geldern&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Goch&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;goch&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Grevenbroich&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;grevenbroich&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Haan&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;haan&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Hilden&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;hilden&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;H&#x5C;u00fcckelhoven&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;hueckelhoven&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;H&#x5C;u00fcckeswagen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;hueckeswagen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;H&#x5C;u00fcnxe&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;huenxe&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;J&#x5C;u00fcchen&#x5C;n&#x20;&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;juechen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kaarst&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kaarst&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kamp-Lintfort&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kamp-lintfort&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kempen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kempen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kevelaer&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kevelaer&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kleve&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kleve&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;K&#x5C;u00f6ln&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;koeln&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Korschenbroich&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;korschenbroich&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Krefeld&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;krefeld&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kreis&#x20;Heinsberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kreis-heinsberg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Langenfeld&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;langenfeld&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Leichlingen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;leichlingen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Leverkusen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;leverkusen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Meerbusch&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;meerbusch&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Mettmann&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;mettmann&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;M&#x5C;u00f6nchengladbach&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;moenchengladbach&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Moers&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;moers&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Nettetal&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;nettetal&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Neukirchen-Vluyn&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;neukirchen-vluyn&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Neuss&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;neuss&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Radevormwald&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;radevormwald&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Ratingen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;ratingen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Remscheid&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;remscheid&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Rhein-Kreis&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;rhein-kreis&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Rheinberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;rheinberg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Rommerskirchen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;rommerskirchen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Solingen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;solingen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;T&#x5C;u00f6nisvorst&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;toenisvorst&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Viersen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;viersen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Wassenberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wassenberg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Wegberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wegberg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Wermelskirchen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wermelskirchen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Wesel&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wesel&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Willich&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;willich&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;W&#x5C;u00fclfrath&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wuelfrath&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Xanten&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;xanten&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;&#x5D;,&quot;search&quot;&#x3A;&#x7B;&quot;label&quot;&#x3A;&quot;St&#x5C;u00e4dtesuche&quot;&#x7D;,&quot;isCurrent&quot;&#x3A;false&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;NRW&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Panorama&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;panorama&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Ein&#x20;geschenkter&#x20;Tag&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;panorama&#x5C;&#x2F;ein-geschenkter-tag&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;St&#x5C;u00e4dte&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Landespolitik&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;landespolitik&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Kultur&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;kultur&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Freizeit&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;freizeit&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Verkehr&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;verkehr&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Datenjournalismus&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;datenjournalismus&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Politik&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;politik&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Sport&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Panorama&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;panorama&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Kultur&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;kultur&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Wirtschaft&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;wirtschaft&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Digital&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;digitales&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Leben&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;leben&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;">        <div class="park-navigation__panel">
  <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
    <section>
              <header class="park-navigation__header">
                                  <section class="park-navigation-section">
  <ul class="park-navigation-section__items">
      <li class="park-navigation-section__item">
                                                    <a
     href="https://leserservice.rp-online.de/services/rp-osc/abo-shop.htm?selected=digital&amp;digital=PW%20EPAB%203F1NO;112358&amp;utm_source=rpo&amp;utm_medium=navinue"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">RP+</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://leserservice.rp-online.de?utm_source=rpo&amp;utm_medium=navi&amp;utm_campaign=abo"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Abo</a>
    </li>
      <li class="park-navigation-section__item">
                  <a
     href="/app/epaper/"         rel=""         class="park-navigation-section__item-link">ePaper/App</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://leserservice.rp-online.de/Anzeigen"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Anzeige&nbsp;aufgeben</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://www.rp-forum.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">RP&nbsp;Forum</a>
    </li>
      <li class="park-navigation-section__item">
                                        <a
     href="#pushnotifications"       target="_self"   rel=" noopener"         class="park-navigation-section__item-link">Benachrichtigungen</a>
    </li>
  </ul>
</section>                  </header>
                    <ul class="park-navigation__main">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="park-navigation-item
">
                                            <div id="park-navigation-item__submenu-1183466119"
           class="park-navigation-item__submenu park-navigation-item__submenu--has-featured"
           aria-hidden="false">
                                                                                <div role="search" class="park-searchform park-form--vertical">
    <form name="search-1183466119"
        action="."
        method="get"
        aria-controls="park-navigation-item__submenu-1183466119"
            class="park-searchform__form">
            <div class="park-input
      park-input--search-1183466119
         park-input--search
          park-input--label-is-hidden
      park-input-group
  park-input-group--input"
  >
                <label id="park-input__label-212707877"
           for="park-input__input-212707877"
           tabindex="-1"
           class="park-input__label park-input__label--is-hidden">Städtesuche</label>
    <input id="park-input__input-212707877"
          autocapitalize="words"
             class="park-input__input"
          name="search-1183466119"
              type="search"
              value=""
              placeholder="Städtesuche"
                              autocomplete="off"
                            >
      </div>
    <button type="reset" class="park-searchform__reset">Suche zurücksetzen</button>
    <button type="submit" class="park-searchform__submit">Suche starten</button>
      </form>
  </div>
          <p class="park-navigation-item__resultcount"
             aria-live="polite">51 Suchergebnisse</p>
                <ul id="park-navigation-item__subitems-1183466119"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/dinslaken/"                 class="park-navigation-item__link">Dinslaken</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/dormagen/"                 class="park-navigation-item__link">Dormagen</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/duesseldorf/"                 class="park-navigation-item__link">Düsseldorf</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/duisburg/"                 class="park-navigation-item__link">Duisburg</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/emmerich/"                 class="park-navigation-item__link">Emmerich</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/erkelenz/"                 class="park-navigation-item__link">Erkelenz</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/erkrath/"                 class="park-navigation-item__link">Erkrath</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/geldern/"                 class="park-navigation-item__link">Geldern</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/goch/"                 class="park-navigation-item__link">Goch</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/grevenbroich/"                 class="park-navigation-item__link">Grevenbroich</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/haan/"                 class="park-navigation-item__link">Haan</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/hilden/"                 class="park-navigation-item__link">Hilden</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/hueckelhoven/"                 class="park-navigation-item__link">Hückelhoven</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/hueckeswagen/"                 class="park-navigation-item__link">Hückeswagen</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/huenxe/"                 class="park-navigation-item__link">Hünxe</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/juechen/"                 class="park-navigation-item__link">Jüchen
 </a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/kaarst/"                 class="park-navigation-item__link">Kaarst</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/kamp-lintfort/"                 class="park-navigation-item__link">Kamp-Lintfort</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/kempen/"                 class="park-navigation-item__link">Kempen</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/kevelaer/"                 class="park-navigation-item__link">Kevelaer</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/kleve/"                 class="park-navigation-item__link">Kleve</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/koeln/"                 class="park-navigation-item__link">Köln</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/korschenbroich/"                 class="park-navigation-item__link">Korschenbroich</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/krefeld/"                 class="park-navigation-item__link">Krefeld</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/kreis-heinsberg/"                 class="park-navigation-item__link">Kreis Heinsberg</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/langenfeld/"                 class="park-navigation-item__link">Langenfeld</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/leichlingen/"                 class="park-navigation-item__link">Leichlingen</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/leverkusen/"                 class="park-navigation-item__link">Leverkusen</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/meerbusch/"                 class="park-navigation-item__link">Meerbusch</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/mettmann/"                 class="park-navigation-item__link">Mettmann</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/moenchengladbach/"                 class="park-navigation-item__link">Mönchengladbach</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/moers/"                 class="park-navigation-item__link">Moers</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/nettetal/"                 class="park-navigation-item__link">Nettetal</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/neukirchen-vluyn/"                 class="park-navigation-item__link">Neukirchen-Vluyn</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/neuss/"                 class="park-navigation-item__link">Neuss</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/radevormwald/"                 class="park-navigation-item__link">Radevormwald</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/ratingen/"                 class="park-navigation-item__link">Ratingen</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/remscheid/"                 class="park-navigation-item__link">Remscheid</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/rhein-kreis/"                 class="park-navigation-item__link">Rhein-Kreis</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/rheinberg/"                 class="park-navigation-item__link">Rheinberg</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/rommerskirchen/"                 class="park-navigation-item__link">Rommerskirchen</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/solingen/"                 class="park-navigation-item__link">Solingen</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/toenisvorst/"                 class="park-navigation-item__link">Tönisvorst</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/viersen/"                 class="park-navigation-item__link">Viersen</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/wassenberg/"                 class="park-navigation-item__link">Wassenberg</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/wegberg/"                 class="park-navigation-item__link">Wegberg</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/wermelskirchen/"                 class="park-navigation-item__link">Wermelskirchen</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/wesel/"                 class="park-navigation-item__link">Wesel</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/willich/"                 class="park-navigation-item__link">Willich</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/wuelfrath/"                 class="park-navigation-item__link">Wülfrath</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/nrw/staedte/xanten/"                 class="park-navigation-item__link">Xanten</a>
          </li>
                  </ul>
      </div>
      </li>
                                                                                                                                                                                                                                                                                                          <li class="park-navigation-item
">
                                    <a
     href="/nrw/"       target="_self"   rel="noopener"         class="park-navigation-item__link">NRW</a>
                          <button class="park-navigation-item__toggle"
                  aria-expanded="false"
                  aria-controls="park-navigation-item__submenu-1597242911"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
            anzeigen
          </button>
              <div id="park-navigation-item__submenu-1597242911"
           class="park-navigation-item__submenu"
           aria-hidden="true">
                <ul id="park-navigation-item__subitems-1597242911"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                                                    <li class="park-navigation-item
">
                                    <a
     href="/nrw/panorama/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Panorama</a>
                          <button class="park-navigation-item__toggle"
                  aria-expanded="false"
                  aria-controls="park-navigation-item__submenu-406714587"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
            anzeigen
          </button>
              <div id="park-navigation-item__submenu-406714587"
           class="park-navigation-item__submenu"
           aria-hidden="true">
                <ul id="park-navigation-item__subitems-406714587"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                      <li class="park-navigation-item
">
                                    <a
     href="/nrw/panorama/ein-geschenkter-tag/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Ein geschenkter Tag</a>
          </li>
                  </ul>
      </div>
      </li>
                                              <li class="park-navigation-item
">
                                    <a
     href="/nrw/staedte/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Städte</a>
          </li>
                                              <li class="park-navigation-item
">
                                    <a
     href="/nrw/landespolitik/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Landespolitik</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/nrw/kultur/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Kultur</a>
          </li>
                                              <li class="park-navigation-item
">
                                    <a
     href="/nrw/freizeit/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Freizeit</a>
          </li>
                                              <li class="park-navigation-item
">
                                    <a
     href="/nrw/verkehr/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Verkehr</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/nrw/datenjournalismus/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Datenjournalismus</a>
          </li>
                  </ul>
      </div>
      </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/politik/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Politik</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/sport/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Sport</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/panorama/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Panorama</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/kultur/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Kultur</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/wirtschaft/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Wirtschaft</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/digitales/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Digital</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/leben/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Leben</a>
          </li>
                  </ul>
                    <footer class="park-navigation__footer">
                                  <section class="park-navigation-section">
    <strong class="park-navigation-section__headline">Services</strong>
<ul class="park-navigation-section__items">
      <li class="park-navigation-section__item">
                  <a
     href="/info/kontakt/"         rel=""         class="park-navigation-section__item-link">Kontakt</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://leserservice.rp-online.de/Leserservice?utm_source=RPO&amp;utm_medium=Navi&amp;utm_campaign=Abo_Service"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Abonnenten&#8209;Service</a>
    </li>
      <li class="park-navigation-section__item">
                  <a
     href="/nrw/staedte/emmerich/rheinische-post-per-messenger-lesen-nachrichten-aus-nrw-aufs-smartphone_aid-9220693"         rel=""         class="park-navigation-section__item-link">Per&nbsp;Messenger&nbsp;lesen</a>
    </li>
      <li class="park-navigation-section__item">
                  <a
     href="/app/newsletter/"         rel=""         class="park-navigation-section__item-link">Newsletter&nbsp;abonnieren</a>
    </li>
      <li class="park-navigation-section__item">
                  <a
     href="/digitales/podcasts/"         rel=""         class="park-navigation-section__item-link">Podcast&nbsp;hören</a>
    </li>
  </ul>
</section>                                  <section class="park-navigation-section">
    <strong class="park-navigation-section__headline">Weitere Angebote</strong>
<ul class="park-navigation-section__items">
      <li class="park-navigation-section__item">
                  <a
     href="/app/schlagzeilen/"         rel=""         class="park-navigation-section__item-link">Schlagzeilen</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://trauer.rp-online.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">RP&nbsp;Trauer</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://www.tonight.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Tonight&nbsp;News</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://www.duesseldorf-tonight.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Düsseldorf&nbsp;Tonight</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://www.weekli.de/?utm_source=rpo&amp;utm_medium=refDigitaleProspekte"       target="_blank"   rel="nofollow noopener"         class="park-navigation-section__item-link">Digitale&nbsp;Prospekte</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://spiele.rp-online.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Spiele</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://www.rp-digital-solutions.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">RP&nbsp;Digital&nbsp;Solutions</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://www.fupa.net/niederrhein"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">FuPa</a>
    </li>
      <li class="park-navigation-section__item">
                  <a
     href="/digitales/rp-online-app/informationen/rp-online-app-alle-news-fuer-ihr-smartphone_aid-21961563"         rel=""         class="park-navigation-section__item-link">RP&nbsp;ONLINE&nbsp;App</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://shop.rp-online.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">RP&nbsp;Shop</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://rp-expertenzeit.de/aktuelle-events/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">RP&nbsp;Expertenzeit</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://www.droste-reisen.de/rpo/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">RP&nbsp;Reisen</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://premiumcard.rp-online.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">PremiumCard</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://rp-lesertour.de/aktuelle-lesertouren/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">RP&nbsp;Lesertour</a>
    </li>
      <li class="park-navigation-section__item">
                  <a
     href="/archiv/"         rel=""         class="park-navigation-section__item-link">Digitales&nbsp;Archiv</a>
    </li>
      <li class="park-navigation-section__item">
                  <a
     href="/app/zeitungsarchiv/"         rel=""         class="park-navigation-section__item-link">Zeitungsarchiv</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://rp.kaufdown.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">RP&#8209;Kaufdown</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://www.news-to-use.de/?utm_source=RPO&amp;utm_medium=Navi&amp;utm_campaign=news2use"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">News&nbsp;to&nbsp;Use</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://zeitungspatenschaften.de/?utm_source=RPO&amp;utm_medium=Navi&amp;utm_campaign=zeitungspate"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Aktion&nbsp;Zeitungspate</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://rp-online-dating.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">RP&nbsp;Online&nbsp;Dating</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://www.kalaydo.de/#utm_source=RP_ONLINE&amp;utm_medium=HEADER&amp;utm_campaign=Verlags-Widgets&amp;utm_content=RP_HEAD&amp;utm_term=RP_ONLINE-head"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Kalaydo</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://vergleich.rp-online.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link"> </a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://www.azubi-nrw.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">AZUBI&nbsp;NRW</a>
    </li>
  </ul>
</section>                  </footer>
          </section>
    <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
</div>
  </span>              </nav>
    </div>
      </body>
</html>
