<!DOCTYPE html>
<html lang="de"
      class="js-disabled fonts-loaded
 "
      data-config="{&quot;rootBase&quot;:&quot;&quot;,&quot;assetsBase&quot;:&quot;\/assets&quot;,&quot;keys&quot;:{&quot;googleTagManager&quot;:&quot;GTM-N938K5&quot;,&quot;googleMaps&quot;:&quot;AIzaSyAzTC7aNXm3Bj48GtcjWp1uV5AT71cDXIc&quot;},&quot;version&quot;:&quot;1543495755&quot;,&quot;isApp&quot;:false,&quot;searchPage&quot;:&quot;\/suche\/&quot;,&quot;adblocker&quot;:{&quot;check&quot;:true,&quot;landingpage&quot;:&quot;\/info\/adblocker\/&quot;,&quot;welectWebBaseUrl&quot;:&quot;https:\/\/www.welect.de&quot;,&quot;welectApiBaseUrl&quot;:&quot;https:\/\/www.welect.de\/api\/v1&quot;,&quot;welectIntegratorBaseUrl&quot;:&quot;https:\/\/integrator.welect.de\/integrator&quot;,&quot;welectProductId&quot;:&quot;yi3AfyWanM6Jufwep3x9YHUTFZTX&quot;,&quot;welectIntegrationId&quot;:&quot;rpo-jkJ8A122&quot;}}">
<head>
  <meta charset="UTF-8">
  <meta name="viewport"
        content="width=device-width, initial-scale=1">
      <script>
      if (window.matchMedia && matchMedia('screen and (min-width: 45.3125em)').matches) {
        document.querySelector('meta[name="viewport"]').setAttribute('content', 'width=1280, user-scalable=no');

        window.setTimeout(function () {
          document.querySelector('meta[name="viewport"]').setAttribute('content', 'width=1280');
        }, 1000);
      }
    </script>
  
  <link rel="preload" href="/assets/fonts/Merriweather-Regular.woff2" as="font"
      crossorigin="anonymous">
<link rel="preload" href="/assets/fonts/SourceSansPro-Regular.woff2" as="font"
      crossorigin="anonymous">
<link rel="preload" href="/assets/fonts/SourceSansPro-Semibold.woff2" as="font"
      crossorigin="anonymous">
  <link rel="preload"
        href="/assets/skins/rp-online/head.css?v=1543495755"
        as="style">
  <link rel="preload"
        href="/assets/head.js?v=1543495755"
        as="script">
  <link rel="preload"
        href="/assets/skins/rp-online/main.css?v=1543495755"
        as="style">
  <link rel="preconnect" href="https://script.ioam.de">
  <link rel="dns-prefetch" href="https://script.ioam.de">
  <link rel="preload" href="/assets/main.js?v=1543495755" as="script">
  <link rel="preload" href="/assets/widgets/vendor.js?v=1543495755" as="script">
  <link rel="preload" href="/assets/widgets/twig-worker.js?v=1543495755" as="worker">
              <link rel="preconnect" href="https://www.googletagservices.com">
    <link rel="dns-prefetch" href="https://www.googletagservices.com">
    <link rel="preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
          <script>
      if (window.matchMedia && matchMedia('screen and (min-width: 45.3125em)').matches) {
        document.querySelector('meta[name="viewport"]').setAttribute('content', 'width=1280, user-scalable=no');

        window.setTimeout(function () {
          document.querySelector('meta[name="viewport"]').setAttribute('content', 'width=1280');
        }, 1000);
      }
    </script>
    <title>Weltrekord in Duisburg: Größte Sonnenliege aus Eis steht im Landschaftspark Nord</title>
    <meta name="robots"
        content="index,follow,noarchive,noodp">
            <link rel="amphtml" href="https://rp-online.de/nrw/staedte/duisburg/weltrekord-in-duisburg-groesste-sonnenliege-aus-eis-steht-im-landschaftspark-nord_aid-34823843?output=amp">
          <link rel="alternate" href="android-app://com.rheinischepost.wrapper/http/rp-online.de/nrw/staedte/duisburg/weltrekord-in-duisburg-groesste-sonnenliege-aus-eis-steht-im-landschaftspark-nord_aid-34823843">
          <link rel="canonical" href="https://rp-online.de/nrw/staedte/duisburg/weltrekord-in-duisburg-groesste-sonnenliege-aus-eis-steht-im-landschaftspark-nord_aid-34823843">
          <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/nrw/staedte/duisburg/feed.rss">
                  <meta name="description" content="Eine Woche lang haben 13 internationale Eiskünstler im Landschaftspark Nord in Duisburg geschleppt, gesägt und gepickt. Die Mühe hat sich gelohnt: Dort steht jetzt eine Rekord-Sonnenliege aus Eis.">
          <meta name="author" content="Antje Seemann">
          <meta property="fb:pages" content="691150114233021, 157609374682189, 975892905776921, 177927112239882, 201519383361410, 164152790460588, 771219556295797, 1425294447728778, 209570109213078, 266806183462952, 1445683922396235, 806880782660546, 433255456781969, 297917747036397, 279866478890124, 263392720478839, 195987887207082, 307920532715027, 1398944487074665, 748582041938124, 227597390780672, 959686534084333, 1917829905111803, 482857181796631, 1457424634553410, 1105921296090163, 105060432982366, 114767895390591, 1374810986178435, 352209364881882, 187302944620629, 1680948292137497">
          <meta name="keywords" content="Sonnenliege, Landschaftspark, Duisburg, Eis, Gießhalle, Weltrekord, riesige, gesägt, geschleppt, holt, Rekord, Liege, Gießhallenvorplatz, Rekordinstitut">
          <meta name="news_keywords" content="Sonnenliege, Landschaftspark, Duisburg, Eis, Gießhalle, Weltrekord, riesige, gesägt, geschleppt, holt, Rekord, Liege, Gießhallenvorplatz, Rekordinstitut">
          <meta property="og:title" content="Größte Sonnenliege aus Eis: Duisburg holt frostigen Weltrekord im Landschaftspark">
          <meta property="og:type" content="article">
          <meta property="og:site_name" content="RP ONLINE">
          <meta property="og:url" content="https://rp-online.de/nrw/staedte/duisburg/weltrekord-in-duisburg-groesste-sonnenliege-aus-eis-steht-im-landschaftspark-nord_aid-34823843">
          <meta property="og:description" content="Eine Woche lang haben 13 internationale Eiskünstler im Landschaftspark Nord in Duisburg geschleppt, gesägt und gepickt. Die Mühe hat sich gelohnt: Dort steht jetzt eine Rekord-Sonnenliege aus Eis.">
          <meta property="og:image" content="https://rp-online.de/imgs/32/4/3/3/4/7/7/7/9/tok_e103cf52a9ef82590121f973caee3cc9/w1200_h630_x1657_y972_Bildschirmfoto_2018-11-30_um_19.43.29-caed351e3c56e537.jpg">
          <meta name="twitter:site" content="@rponline">
          <meta name="twitter:site:id" content="15427879">
          <meta name="twitter:card" content="summary_large_image">
          <meta name="twitter:title" content="Weltrekord in Duisburg: Größte Sonnenliege aus Eis steht im Landschaftspark Nord">
          <meta name="twitter:description" content="Eine Woche lang haben 13 internationale Eiskünstler im Landschaftspark Nord in Duisburg geschleppt, gesägt und gepickt. Die Mühe hat sich gelohnt: Dort steht jetzt eine Rekord-Sonnenliege aus Eis.">
          <meta name="twitter:url" content="https://rp-online.de/nrw/staedte/duisburg/weltrekord-in-duisburg-groesste-sonnenliege-aus-eis-steht-im-landschaftspark-nord_aid-34823843">
          <meta name="twitter:image" content="https://rp-online.de/imgs/32/4/3/3/4/7/7/7/9/tok_e103cf52a9ef82590121f973caee3cc9/w1200_h630_x1657_y972_Bildschirmfoto_2018-11-30_um_19.43.29-caed351e3c56e537.jpg">
            <meta name="application-name" content="Weltrekord in Duisburg: Größte Sonnenliege aus Eis steht im Landschaftspark Nord">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="theme-color" content="#ffffff">
        <script type="application/ld+json">
      {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/rp-online.de\/nrw\/staedte\/duisburg\/weltrekord-in-duisburg-groesste-sonnenliege-aus-eis-steht-im-landschaftspark-nord_aid-34823843"},"headline":"Weltrekord in Duisburg: Gr\u00f6\u00dfte Sonnenliege aus Eis steht im Landschaftspark Nord","image":{"@type":"ImageObject","url":"https:\/\/rp-online.de\/imgs\/32\/4\/3\/4\/0\/8\/0\/5\/9\/tok_4db4599700d4cc80cf6a8a9e19ec3d3c\/w950_h526_x1657_y972_Bildschirmfoto_2018-11-30_um_19.43.29-caed351e3c56e537.jpg","height":526,"width":950},"datePublished":"2018-11-30 18:46","dateModified":"2018-11-30 20:08:26","author":{"@type":"Person","name":"Antje Seemann"},"publisher":{"@type":"Organization","name":"RP ONLINE","logo":{"@type":"ImageObject","url":"https:\/\/rp-online.de\/imgs\/33\/7\/7\/2\/5\/5\/9\/9\/tok_7a6a257176c4b541a3f9ce25419cacaa\/w255_h60_x1017_y559_RP_ONLINE_Platzhalter_Grafik_Teaserbild-37dd4505491d9517.png","width":"255","height":"60"}},"description":"Eine Woche lang haben 13 internationale Eisk\u00fcnstler im Landschaftspark Nord in Duisburg geschleppt, ges\u00e4gt und gepickt. Die M\u00fche hat sich gelohnt: Dort steht jetzt eine Rekord-Sonnenliege aus Eis."}
    </script>
    <style>
  @font-face {
    font-family: 'Merriweather';
    font-style: normal;
    font-weight: 400;
    src: url(/assets/fonts/Merriweather-Regular.woff2) format('woff2'), url(/assets/fonts/Merriweather-Regular.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
  }

  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 400;
    src: url(/assets/fonts/SourceSansPro-Regular.woff2) format('woff2'), url(/assets/fonts/SourceSansPro-Regular.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
  }

  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 600;
    src: url(/assets/fonts/SourceSansPro-Semibold.woff2) format('woff2'), url(/assets/fonts/SourceSansPro-Semibold.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
  }
</style>  <style>
    xmp {
      display: none;
    }

    /* stylelint-disable at-rule-empty-line-before */
/* Go from the top down, start with the largest first */
html::before {
  content: '{ "brandColor": "#ffbf00","containerWidth": "980","globalSpacing": "15","mediaqueries": { "handheld": "handheld", "mobile": "screen and (max-width: 48em)", "desktop": "screen and (min-width: 48.0625em)", "larger": "screen and (min-width: 71.9375em)", "large": "screen and (min-width: 60.625em)" } }';
  display: none;
  width: 980px;
  color: #ffbf00; }

/* stylelint-enable */
  </style>
              <script>
        (function() {
          var styles = window.localStorage.getItem('park.head.css.rp-online.1543495755');

          if (styles) {
            document.write('<style>' + styles + '</style>');
          } else {
            document.write('<link href="/assets/skins/rp-online/head.css?v=1543495755" rel="stylesheet" data-client="rp-online" data-version="1543495755">');
          }
        })();
      </script>
            <noscript>
    <link
      href="/assets/skins/rp-online/main.css?v=1543495755"
      rel="stylesheet">
    <link
      href="/assets/skins/rp-online/print.css?v=1543495755"
      media="print"
      rel="stylesheet">
  </noscript>
        <script>
      var link = document.createElement('link');

      link.rel = 'stylesheet';
      link.href = '/assets/skins/rp-online/main.css?v=1543495755';

      document.head.appendChild(link);
    </script>
      <script>
      var link = document.createElement('link');

      link.rel = 'stylesheet';
      link.media = 'print';
      link.href = '/assets/skins/rp-online/print.css?v=1543495755';

      document.head.appendChild(link);
    </script>
    <!--[IF !IE]> -->
      <script>
      window.ads = {"desktop":{"slots":[{"stroeer":true,"adSlotName":"banner","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDElocalnews\uD83C\uDFDEduisburg","size":"","collapse":false,"lazyload":false,"targeting":[],"type":"standard"},{"stroeer":true,"adSlotName":"sky","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDElocalnews\uD83C\uDFDEduisburg","size":"","collapse":false,"lazyload":false,"targeting":[],"type":"standard"},{"stroeer":true,"adSlotName":"out-of-page","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDElocalnews\uD83C\uDFDEduisburg","size":"","collapse":false,"lazyload":false,"targeting":[],"type":"standard"},{"stroeer":false,"adSlotName":"Z_CAD_4__Z_MB_6","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDErp-online.de\uD83C\uDFDEcontent_ad_4","size":[[300,250],[336,280],[540,300],[468,60],[728,90],[800,250],[970,90],[970,250]],"collapse":false,"lazyload":false,"targeting":[],"type":"standard"},{"stroeer":true,"adSlotName":"rectangle2","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDElocalnews\uD83C\uDFDEduisburg","size":"","collapse":false,"lazyload":false,"targeting":{"hpa":"1"},"type":"standard"},{"stroeer":false,"adSlotName":"Z_Footer__Z_Footer","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDErp-online.de\uD83C\uDFDEfooter-ad","size":[[300,250],[970,250],[800,250],[300,600],[728,90],[336,280],[970,90],[468,60],[540,300],[980,300]],"collapse":true,"lazyload":false,"targeting":[],"type":"standard"},{"stroeer":false,"adSlotName":"22251283","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDERPO","size":["fluid"],"collapse":false,"lazyload":false,"targeting":{"pos":"kampa-1"},"type":"standard"},{"stroeer":false,"adSlotName":"22512525","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDERPO","size":["fluid"],"collapse":false,"lazyload":false,"targeting":{"pos":"kampa-2"},"type":"standard"}],"targeting":{"nielsen":"2","bundesland":"NRW","type":"artikel","cid":"34823843","pfad1":"nrw","pfad2":"staedte","pfad3":"duisburg","pfad4":"stop","oms":"localnews","mode":"desktop"},"keyValues":{"nielsen":"2","bundesland":"NRW","type":"artikel","cid":"34823843","pfad1":"nrw","pfad2":"staedte","pfad3":"duisburg","pfad4":"stop","oms":"localnews","mode":"desktop"},"zone":"localnews","subZone":"duisburg"},"mobile":{"slots":[{"stroeer":true,"adSlotName":"topmobile","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDElocalnews\uD83C\uDFDEduisburg","size":"[[]]","collapse":false,"lazyload":false,"targeting":{"key":"pos1"},"type":"standard"},{"stroeer":false,"adSlotName":"outofpage","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDErp-online.de\uD83C\uDFDEoutofpage","size":[[1,1]],"collapse":false,"lazyload":false,"targeting":[],"type":"standard"},{"stroeer":true,"adSlotName":"topmobile2","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDElocalnews\uD83C\uDFDEduisburg","size":"[[]]","collapse":false,"lazyload":false,"targeting":{"key":"pos2"},"type":"standard"},{"stroeer":true,"adSlotName":"topmobile3","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDElocalnews\uD83C\uDFDEduisburg","size":"[[]]","collapse":false,"lazyload":false,"targeting":{"key":"pos3"},"type":"standard"},{"stroeer":false,"adSlotName":"Z_CAD_4__Z_MB_6","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDErp-online.de\uD83C\uDFDEmobil_banner_6","size":[[300,250],[300,100],[300,50],[320,100],[300,600],[320,50]],"collapse":false,"lazyload":false,"targeting":[],"type":"standard"},{"stroeer":true,"adSlotName":"topmobile4","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDElocalnews\uD83C\uDFDEduisburg","size":"[[]]","collapse":false,"lazyload":false,"targeting":{"key":"pos4"},"type":"standard"},{"stroeer":false,"adSlotName":"Z_Footer__Z_Footer","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDErp-online.de\uD83C\uDFDEfooter-ad-mew","size":[[300,250],[320,150],[300,600],[320,75],[320,50],[320,100]],"collapse":true,"lazyload":false,"targeting":[],"type":"standard"},{"stroeer":false,"adSlotName":"22251283","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDERPO","size":["fluid"],"collapse":false,"lazyload":false,"targeting":{"pos":"mobil-kampa-1"},"type":"standard"},{"stroeer":false,"adSlotName":"22512525","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDERPO","size":["fluid"],"collapse":false,"lazyload":true,"targeting":{"pos":"mobil-kampa-2"},"type":"standard"}],"targeting":{"nielsen":"2","bundesland":"NRW","type":"artikel","cid":"34823843","pfad1":"nrw","pfad2":"staedte","pfad3":"duisburg","pfad4":"stop","oms":"localnews\uD83C\uDFDEduisburg","mode":"mobile"},"keyValues":{"nielsen":"2","bundesland":"NRW","type":"artikel","cid":"34823843","pfad1":"nrw","pfad2":"staedte","pfad3":"duisburg","pfad4":"stop","oms":"localnews\uD83C\uDFDEduisburg","mode":"mobile"},"zone":"localnews","subZone":"duisburg"},"reloadFrequency":"100"};
    </script>
    <script>
    if (!window.Promise) {
      document.write('<script src="/assets/es6-polyfill.js?v=1543495755"></' + 'script>');
    }
    if (!window.IntersectionObserver) {
      document.write('<script src="/assets/intersection-observer-polyfill.js?v=1543495755"></' + 'script>');
    }
  </script>
      <script>
      (function() {
        var scripts = window.localStorage.getItem('park.head.js.rp-online.1543495755');

        if (scripts) {
          document.write('<script>' + scripts + '</' + 'script>');
        } else {
          document.write('<script src="/assets/head.js?v=1543495755" data-client="rp-online" data-version="1543495755"></' + 'script>');
        }
      })();
    </script>
    <script async
          src="/assets/main.js?v=1543495755"></script>
  <script async
          src="/assets/widgets/vendor.js?v=1543495755"></script>
                                <link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">
<link rel="preload" href="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_rp-online/metaTag.min.js" as="script">
<script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>
<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_rp-online/metaTag.min.js" async onload="window.park.stroeer.init()"></script>
                  <script>
      (function () {
        var dataLayer = {"ressort":"nrw","subressort":"staedte","dossier":"duisburg","contentType":"Artikel","analyticsUrl":"\/nrw\/staedte\/duisburg\/weltrekord-in-duisburg-groesste-sonnenliege-aus-eis_aid-34823843","author":"Antje Seemann","date":"2018-11-30","origin":"4","seo":"\/nrw\/staedte\/duisburg\/weltrekord-in-duisburg-groesste-sonnenliege-aus-eis-steht-im-landschaftspark-nord_aid-34823843","rho_url":"\/\/r.rp-online.de\/images\/pic.gif?m=rp&b=43347779&cstr=34823843&l=1251&tit=Weltrekord+in+Duisburg%3A+Gr%F6%DFte+Sonnenliege+aus+Eis+steht+im+Landschaftspark+Nord&url=https%3A%2F%2Frp-online.de%2Fnrw%2Fstaedte%2Fduisburg%2Fweltrekord-in-duisburg-groesste-sonnenliege-aus-eis-steht-im-landschaftspark-nord_aid-34823843&sep=%7C&tce=1&tid=64783&tn=64701&tp=50327%7C64600%7C64701&tpn=50327%7C64600%7C64701&random=' + Math.random() + '&r=' + escape(document.referrer) + '&json=1&con=' + (navigator.cookieEnabled ? 1 : 0) + '&sz=' + (screen.width + 'x' + screen.height + 'x' + screen.colorDepth) + '&cs=1'"};

        window.dataLayer = [];

        if (dataLayer.mobile || dataLayer.desktop) {
          if (!window.park.device.isMobile()) {
            if (dataLayer.desktop) {
              window.dataLayer = [dataLayer.desktop];
            }
          } else {
            if (dataLayer.mobile) {
              window.dataLayer = [dataLayer.mobile];
            }
          }
        } else {
          window.dataLayer = [dataLayer];
        }
      })();
    </script>
        <script>
      window.iam_data = {"desktop":{"st":"rponl","cp":"RP-Thema-Nachrichten","sv":"i2","co":"https:\/\/rp-online.de\/nrw\/staedte\/duisburg\/weltrekord-in-duisburg-groesste-sonnenliege-aus-eis-steht-im-landschaftspark-nord_aid-34823843"},"mobile":{"st":"mobrpo","cp":"RP-Thema-Nachrichten","sv":"mo","co":"https:\/\/rp-online.de\/nrw\/staedte\/duisburg\/weltrekord-in-duisburg-groesste-sonnenliege-aus-eis-steht-im-landschaftspark-nord_aid-34823843"}};
      var script = document.createElement('script');

      script.onload = function () {
        window.park.ivw.trackPageView();
      };
      script.async = true;
      script.src = 'https://script.ioam.de/iam.js';
      document.head.appendChild(script);
    </script>
          <script>
      window.cre = {"trackingApiUrl":"\/\/rp-online.de\/cre-1.0\/tracking\/call.js","deviceUrl":"\/\/rp-online.de\/cre-1.0\/tracking\/device.js","offerApiUrl":"\/\/rp-online.de\/cre-1.0\/api\/store\/RP\/offers","cmsJsonApiUrl":"\/\/rp-online.de\/paywall\/osc\/settings\/notification.json","cmsJsonOfferApiUrl":"\/\/rp-online.de\/paywall\/osc\/offerdata\/offer.json","cmsJsonAlertsApiUrl":"\/\/rp-online.de\/api\/alerts","serviceid":"rpo","origin":"web","entitlementid":"digital_web","site":"RP-Online","cms_id":34823843,"doctype":"article","contentid":"\/nrw\/staedte\/duisburg\/weltrekord-in-duisburg-groesste-sonnenliege-aus-eis-steht-im-landschaftspark-nord_aid-34823843","channel":64600,"subchannel":64701,"subsubchannel":64783,"heading":"Duisburg holt frostigen Weltrekord im Landschaftspark","kicker":"Duisburg","tag":"duisburg"};
    </script>
          <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
          'gtm.start':
            new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
          'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
      })(window, document, 'script', 'dataLayer', 'GTM-N938K5');
    </script>
        <!-- <![ENDIF]-->
  <meta name="msapplication-config"
        content="/assets/skins/rp-online/browserconfig.xml?v=1543495755">
  <link rel="icon"
        href="/assets/skins/rp-online/favicon.ico?v=1543495755"
        sizes="16x16 32x32 48x48"
        type="image/x-icon">
  <link rel="shortcut icon"
        href="/assets/skins/rp-online/favicon.ico?v=1543495755"
        sizes="16x16 32x32 48x48" type="image/x-icon">
  <link rel="apple-touch-icon-precomposed"
        href="/assets/skins/rp-online/apple-icon-precomposed.png?v=1543495755">
  <link rel="apple-touch-icon" sizes="180x180"
        href="/assets/skins/rp-online/apple-icon-180x180.png?v=1543495755">
  <link rel="manifest" href="/assets/skins/rp-online/manifest.json?v=1543495755">
</head>
<body itemscope itemtype="http://schema.org/WebPage">
            <img src="https://ssl-rp-online.met.vgwort.de/na/fb28bc52ad304a4b947bd299281ada56"
     width="1"
     height="1"
     alt=""
     async="on"
     class="park-vgwort">  <svg class="park-svg-spritesheet" xmlns="http://www.w3.org/2000/svg">
                  <symbol id="park-svg-spritesheet-type-article" viewBox="0 0 12 12"><path d="M10.5 0h-9C.68 0 0 .68 0 1.5v9c0 .82.68 1.5 1.5 1.5h9c.82 0 1.5-.68 1.5-1.5v-9c0-.82-.68-1.5-1.5-1.5zm-.75 6.75h-7.5v-1.5h7.5v1.5zm-3 3h-4.5v-1.5h4.5v1.5zm3-6h-7.5v-1.5h7.5v1.5z" fill-rule="evenodd"/></symbol>    
                <symbol id="park-svg-spritesheet-type-image" viewBox="0 0 14 14"><path d="M13.33 9.33v-8C13.33.6 12.73 0 12 0H4c-.73 0-1.33.6-1.33 1.33v8c0 .74.6 1.34 1.33 1.34h8c.73 0 1.33-.6 1.33-1.34zM6 6.67l1.35 1.8L9.33 6 12 9.33H4l2-2.66zm-6-4V12c0 .73.6 1.33 1.33 1.33h9.34V12H1.33V2.67H0z" fill-rule="evenodd"/></symbol>    
                <symbol id="park-svg-spritesheet-type-info" viewBox="0 0 14 14"><path d="M1.33 2.67H0V12c0 .73.6 1.33 1.33 1.33h9.34V12H1.33V2.67zM12 0H4c-.73 0-1.33.6-1.33 1.33v8c0 .74.6 1.34 1.33 1.34h8c.73 0 1.33-.6 1.33-1.34v-8C13.33.6 12.73 0 12 0zm-.67 6H4.67V4.67h6.66V6zM8.67 8.67h-4V7.33h4v1.34zm2.66-5.34H4.67V2h6.66v1.33z" fill-rule="evenodd"/></symbol>    
                <symbol id="park-svg-spritesheet-type-video" viewBox="0 0 12 12"><path d="M10.5 0h-9C.68 0 0 .68 0 1.5v9c0 .82.68 1.5 1.5 1.5h9c.82 0 1.5-.68 1.5-1.5v-9c0-.82-.68-1.5-1.5-1.5zm-6 9.38V2.62L9 6 4.5 9.38z" fill-rule="evenodd"/></symbol>    
                <symbol id="park-svg-spritesheet-bookmark" viewBox="2.1 2.25 19.75 19.75"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></symbol>    
  </svg>              <header class="park-header
">
        <div class="park-header__nav">
            <ul class="park-header__skiplinks" title="Sprungmenü">
                <li><a class="park-header__skiplink" href="#park-main">Zum Inhalt springen (Drücken Sie Enter)</a></li>
                <li><a class="park-header__skiplink" href="#park-navigation">Zum Hauptmenü springen (Drücken Sie Enter)</a></li>
                <li><a class="park-header__skiplink" href="#park-header__search">Zur Suche springen (Drücken Sie Enter)</a></li>
            </ul>
            <div id="park-header__offer" class="park-header__offer">
                <span class="park-offer-slot"></span>                <button class="park-header__offer-close"
                        data-close="true"
                        aria-controls="park-header__offer"
                        aria-expanded="true"><svg viewBox="0 0 8 8" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M8 6.87L6.87 8 4 5.13 1.13 8 0 6.87 2.87 4 0 1.13 1.13 0 4 2.87 6.87 0 8 1.13 5.13 4z"/></svg>                    Schließen
                </button>
            </div>
            <ul class="park-header__wrapper">
                <li class="park-header__logo">
                    <b class="park-header__logo-headline">
                    <a href="/" title="Zur Startseite" class="park-header__logo-link">
                        <span class="park-header__logo-text">Rheinische Post Online</span>
                        <svg viewBox="0 0 119 27" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMinYMid meet">
  <polygon
    points="26.9730002 18.4450856 26.9730002 22.0889552 0.00399985695 22.0889552 0.00399985695 26.9327129 26.9730002 26.9327129 26.9730002 23.2983159 31.8802382 23.2983159 31.8802382 18.4450856"
    fill="#FFCB04"></polygon>
  <path
    d="M6.493.311H.004v.859c1.098.01 1.815.234 1.815 2.097v15.197h3.147v-5.952h1.408l3.864 5.952h4.356v-.751c-.915-.029-1.558-.78-2.176-1.541L9.46 12.048c2.257-.745 4.545-2.507 4.545-5.8 0-3.67-2.413-5.937-7.512-5.937zm0 10.742l-1.534-.073V1.754h.99c3.082 0 4.59 1.522 4.59 4.591 0 3.366-1.662 4.708-4.046 4.708zM21.69.311h-6.344v.859c1.136 0 1.824.271 1.824 2.097v15.197h3.14v-5.772h.698c4.946 0 8.14-1.765 8.14-6.176 0-3.761-2.214-6.205-7.458-6.205zm-.682 10.947h-.707V1.754h1.261c2.987 0 4.12 1.664 4.12 4.913 0 3.84-1.834 4.591-4.674 4.591zM44.24.052c-4.52 0-7.804 3.77-7.804 9.318 0 5.523 3.259 9.362 7.805 9.362 4.526 0 7.839-3.713 7.839-9.264 0-5.548-3.294-9.416-7.84-9.416zm0 1.434c2.568 0 4.402 2.703 4.402 7.884 0 5.371-1.588 7.923-4.401 7.923-2.561 0-4.338-2.678-4.338-7.923 0-5.28 1.524-7.884 4.338-7.884zM65.2 18.464h2.984V.311h-2.05v12.943L58.802.311h-3.23v18.153h2.023V5.227L65.2 18.464zm7.82 0h8.55v-1.62h-5.454V.311H73.02v18.153zm11.166.003h3.057V.314h-3.057v18.153zm17.49-.003h2.977V.311h-2.042l-.01 12.943L95.27.311h-3.23v18.153h2.032l-.01-13.237 7.612 13.237h.001zm7.814 0h9.398v-1.62h-6.242V9.692h4.51V8.107l-4.51-.01V1.87h5.436V.31h-8.592v18.154z"
    fill="#000"
    fill-rule="evenodd"/>
</svg>                    </a>
                </b>
                </li>
                                    <li class="park-header__quicklinks">
                        <ul class="park-header__quicklinks-items">
                                                            <li class="park-header__quicklinks-item park-header__quicklinks-item-current">
                                    <a href="/nrw/" class="park-header__quicklinks-item-link">NRW</a>
                                </li>
                                                            <li class="park-header__quicklinks-item ">
                                    <a href="/politik/" class="park-header__quicklinks-item-link">Politik</a>
                                </li>
                                                            <li class="park-header__quicklinks-item ">
                                    <a href="/sport/" class="park-header__quicklinks-item-link">Sport</a>
                                </li>
                                                            <li class="park-header__quicklinks-item ">
                                    <a href="/panorama/" class="park-header__quicklinks-item-link">Panorama</a>
                                </li>
                                                            <li class="park-header__quicklinks-item ">
                                    <a href="/kultur/" class="park-header__quicklinks-item-link">Kultur</a>
                                </li>
                                                            <li class="park-header__quicklinks-item ">
                                    <a href="/wirtschaft/" class="park-header__quicklinks-item-link">Wirtschaft</a>
                                </li>
                                                            <li class="park-header__quicklinks-item ">
                                    <a href="/digitales/" class="park-header__quicklinks-item-link">Digital</a>
                                </li>
                                                            <li class="park-header__quicklinks-item ">
                                    <a href="/leben/" class="park-header__quicklinks-item-link">Leben</a>
                                </li>
                                                    </ul>
                    </li>
                    <li class="park-header__menu-toggle" title="Hauptmenü">
                        <a href="#park-navigation"
                           class="park-header__menu-toggle-link"
                           aria-expanded="false"
                           aria-controls="park-navigation"><span class="park-header__menu-toggle-icon"></span>Menü</a>
                    </li>
                                      <li class="park-header__sales-cta" title="Angebot">
                      <a href="https://www.rp-online.de/services/rp-osc/abo-shop.htm?digital=E-RP_EPRO_24_NO;72967&amp;ai=Icon;D77N046V"
                         target="_blank"
                         rel="noopener"
                         class="park-header__sales-cta-link"><img src="/imgs/32/8/7/5/8/5/3/1/vertriebsicon_50x50-4f1c5dd61fa27c3a.jpg" class="park-header__sales-cta-icon">[Link auf https://www.rp-online.de/services/rp-osc/abo-shop.htm?digital=E-RP_EPRO_24_NO;72967&amp;ai=Icon;D77N046V]
                      </a>
                    </li>
                                      <li class="park-header__search" title="Suche">
                                <div role="search" class="park-searchform park-form--vertical">
    <form name="q"
        action="/suche/"
        method="get"
            class="park-searchform__form">
            <div class="park-input
      park-input--q
         park-input--search
          park-input-group
  park-input-group--input"
  >
          <label id="park-input__label-562941463"
           for="park-header__search"
           tabindex="-1"
           class="park-input__label">Suche</label>
    <input id="park-header__search"
          autocapitalize="words"
             class="park-input__input"
          name="q"
              type="search"
              value=""
              placeholder="Suchbegriff eingeben"
                              autocomplete="off"
                            >
      </div>
    <button type="reset" class="park-searchform__reset">Suche zurücksetzen</button>
    <button type="submit" class="park-searchform__submit">Suche starten</button>
      </form>
  </div>
                    </li>
                                <li class="park-header__usermenu" title="Personalisierter Bereich">
                                        <div class="park-user-menu">
  <a href="/sso/login"
     rel="nofollow"
     class="park-user-menu__link">Anmelden</a>
  <div class="park-user-menu__property_bag"></div>
  <button type="button"
          aria-controls="park-user-menu__list"
          aria-expanded="false"
          class="park-user-menu__toggle"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9 0a9 9 0 1 1 0 18A9 9 0 0 1 9 0zm0 2.7a2.7 2.7 0 1 0 0 5.4 2.7 2.7 0 0 0 0-5.4zm0 12.78a6.48 6.48 0 0 0 5.4-2.9c-.03-1.79-3.6-2.77-5.4-2.77-1.8 0-5.37.98-5.4 2.77a6.48 6.48 0 0 0 5.4 2.9z"/></svg><span
      class="park-user-menu__label">Benutzermenü aufklappen</span></button>
  <ul id="park-user-menu__list"
      aria-hidden="true"
      class="park-user-menu__list">
          <li class="park-user-menu__item">
        <a href="/sso/bookmarks"
           rel="nofollow"
           class="park-user-menu__item-link">Meine Merkliste</a>
      </li>
          <li class="park-user-menu__item">
        <a href="/sso/settings"
           rel="nofollow"
           class="park-user-menu__item-link">Einstellungen</a>
      </li>
          <li class="park-user-menu__item">
        <a href="/sso/profile"
           rel="nofollow"
           class="park-user-menu__item-link">Meine Daten</a>
      </li>
          <li class="park-user-menu__item">
        <a href="https://leserservice.rp-online.de"
           rel="nofollow"
           class="park-user-menu__item-link">Abonnieren</a>
      </li>
        <li class="park-user-menu__item park-user-menu__item--login">
      <a href="/sso/login"
         rel="nofollow"
         class="park-user-menu__item-link">Anmelden</a>
    </li>
    <li class="park-user-menu__item park-user-menu__item--logout">
      <a href="javascript:window.park.user.logout();"
         rel="nofollow"
         class="park-user-menu__item-link">Abmelden</a>
    </li>
  </ul>
</div>                </li>
            </ul>
        </div>
                    <aside class="park-header__snackbars">
                                                        <div class="park-snackbar-cookies">
  <aside id="park-snackbar-cookies"
       class="park-snackbar"
       tabindex="-1"
    aria-hidden="true"
  >
  <div class="park-snackbar__wrapper">
                <button type="button"
        class="park-button
        "
        data-close="true"
      >OK
</button>
                <p>Wir setzen auf unserer Website Cookies und andere Technologien ein, um Ihnen den vollen Funktionsumfang unseres Angebotes anzubieten. Zudem ermöglichen Cookies die Personalisierung von Inhalten und dienen der Ausspielung von Werbung. Sie können auch zu Analysezwecken gesetzt werden. Durch die weitere Nutzung unserer Website erklären Sie sich mit dem Einsatz von Cookies einverstanden. Weitere Informationen, auch zur Deaktivierung der Cookies, finden Sie in unserer Datenschutzerklärung.</p>
                <p><a href="/info/datenschutz/">zur Datenschutzerklärung</a></p>
      </div>
  </aside></div>                            </aside>
            </header>
  <!--[IF !IE]> -->
            <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N938K5" height="0"
                width="0"
                style="display:none;visibility:hidden"></iframe>
      </noscript>
      <!-- <![ENDIF]-->
<div class="park-fakebody">
  <script>
    Object.defineProperty(document, 'body', {
      get: function () {
        return document.querySelector('.park-fakebody');
      }
    });

    document.documentElement.addEventListener('click', function(e) {
      if (e.target.matches('.park-fakebody, .park-fakebody__contents')) {
        document.querySelector('body').click();
      }
    }, true);
  </script>
  <div class="park-fakebody__contents">
      <div class="park-wallpaper-portal">
                        <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--skyscraper';
        }
      })();
    </script>
                
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="sky"></div>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
      </div>
  <main id="park-main" role="main" tabindex="-1">
                      <section class="park-section-portal-top">
        <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--billboard';
        }
      })();
    </script>
                <div id="topmobile"></div>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--mobile-rectangle';
        }
      })();
    </script>
                <div id="banner"></div>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
  <div class="park-section-portal-top__content">
                <div class="park-section "
  >
                  <div class="park-section-breadcrumb">
  <div class="park-section-breadcrumb__wrapper">
          <ul class="park-section-breadcrumb__navigation">
                                                                        <li itemscope
                    itemtype="http://data-vocabulary.org/Breadcrumb"
                    class="park-section-breadcrumb__item "
                    aria-hidden="true">
                                    <a itemprop="url"
                     href="https://rp-online.de/"
                                         class="park-section-breadcrumb__link "><span itemprop="title">Startseite</span></a>
                </li>
                                                                                                <li itemscope
                    itemtype="http://data-vocabulary.org/Breadcrumb"
                    class="park-section-breadcrumb__item "
                    aria-hidden="false">
                                    <a itemprop="url"
                     href="https://rp-online.de/nrw/"
                                         class="park-section-breadcrumb__link "><span itemprop="title">NRW</span></a>
                </li>
                                                                                                <li itemscope
                    itemtype="http://data-vocabulary.org/Breadcrumb"
                    class="park-section-breadcrumb__item "
                    aria-hidden="false">
                                    <a itemprop="url"
                     href="https://rp-online.de/nrw/staedte/"
                                         class="park-section-breadcrumb__link "><span itemprop="title">Städte</span></a>
                </li>
                                                                                                <li itemscope
                    itemtype="http://data-vocabulary.org/Breadcrumb"
                    class="park-section-breadcrumb__item "
                    aria-hidden="false">
                                    <a itemprop="url"
                     href="https://rp-online.de/nrw/staedte/duisburg/"
                                         class="park-section-breadcrumb__link "><span itemprop="title">Duisburg</span></a>
                </li>
                                      </ul>
        <h1 class="park-section-breadcrumb__headline">Weltrekord in Duisburg: Größte Sonnenliege aus Eis steht im Landschaftspark Nord</h1>
  </div>
</div>
                <article
  class="park-article
   ">
      <div class="park-article__buttons" aria-hidden="true">
      <div class="park-article__buttons-wrapper">
        


  



          <link rel="preload" href="/assets/widgets/notification-overlay.js?v=1543495755" as="script">
  <ul class="park-social-buttons">
          <li class="park-social-buttons__button--facebook park-social-buttons__button"
            data-tracking-suffix="utm_source=facebook&amp;utm_medium=referral&amp;utm_campaign=share">
                <a href="https://www.facebook.com/sharer.php?u={{ url }}%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_campaign%3Dshare"
            target="_blank"
      rel="noopener noreferrer nofollow"
         class="park-button
    park-button--style-facebook
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M16.75 24.4h6.2c.74 0 1.34-.6 1.34-1.34V1.34c0-.75-.6-1.35-1.34-1.35H1.34C.6 0 0 .6 0 1.35v21.7c0 .75.6 1.35 1.34 1.35h11.63v-9.44H9.8v-3.68h3.17V8.56c0-3.15 1.91-4.87 4.71-4.87 1.34 0 2.5.1 2.83.15v3.3h-1.94c-1.52 0-1.82.72-1.82 1.78v2.36h3.63l-.47 3.68h-3.16v9.44z" fill-rule="evenodd"/></svg></span>Teilen</a>
      </li>
          <li class="park-social-buttons__button--whatsapp park-social-buttons__button"
            data-tracking-suffix="utm_source=whatsapp&amp;utm_medium=referral&amp;utm_campaign=share">
                <a href="whatsapp://send?text=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Dich%20interessieren%3A%0A%0A---------------------------------------------%0A{{ title }}%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20findest%20Du%20hier%3A%20%0A%0A{{ url }}"
                     class="park-button
    park-button--style-whatsapp
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M13.63 10.79c-.06-.1-.2-.15-.42-.25-.22-.11-1.28-.63-1.48-.7-.2-.07-.34-.11-.49.1-.14.22-.56.7-.68.85-.13.14-.26.16-.47.05-.22-.1-.92-.33-1.74-1.06a6.54 6.54 0 0 1-1.2-1.5c-.14-.2-.02-.32.09-.43.1-.1.21-.25.32-.38.1-.12.15-.21.22-.36.07-.14.03-.27-.02-.37l-.67-1.6c-.18-.43-.36-.36-.49-.36l-.41-.02a.8.8 0 0 0-.58.27c-.2.22-.76.74-.76 1.8 0 1.05.78 2.08.89 2.22.1.14 1.5 2.38 3.7 3.24 2.2.86 2.2.58 2.6.54.4-.04 1.28-.52 1.46-1.02.18-.5.18-.93.13-1.02zm-4.47-9.4a7.4 7.4 0 0 0-7.43 7.38c0 1.61.53 3.1 1.42 4.32l-.93 2.74 2.86-.9a7.43 7.43 0 0 0 11.51-6.16A7.4 7.4 0 0 0 9.16 1.4zM18 8.78a8.8 8.8 0 0 1-8.84 8.77c-1.55 0-3-.4-4.27-1.1L0 18l1.6-4.7A8.67 8.67 0 0 1 .32 8.77 8.8 8.8 0 0 1 9.16 0 8.8 8.8 0 0 1 18 8.77z"/></svg></span>Weiterleiten</a>
      </li>
          <li class="park-social-buttons__button--twitter park-social-buttons__button"
            data-tracking-suffix="utm_source=twitter&amp;utm_medium=referral&amp;utm_campaign=share">
                <a href="https://twitter.com/intent/tweet?related=rponline&amp;via=rponline&amp;lang=de&amp;text={{ title }}&amp;url={{ url }}"
            target="_blank"
      rel="noopener noreferrer nofollow"
         class="park-button
    park-button--style-twitter
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 24 20" xmlns="http://www.w3.org/2000/svg"><path d="M23.72 2.32a9.61 9.61 0 0 1-2.8.78A4.95 4.95 0 0 0 23.06.35a9.64 9.64 0 0 1-3.09 1.2A4.82 4.82 0 0 0 16.42 0a4.9 4.9 0 0 0-4.74 6.07A13.75 13.75 0 0 1 1.65.9 4.97 4.97 0 0 0 1 3.4a4.96 4.96 0 0 0 2.16 4.1 4.78 4.78 0 0 1-2.2-.62v.07a4.9 4.9 0 0 0 3.9 4.84 4.8 4.8 0 0 1-2.2.09A4.88 4.88 0 0 0 7.2 15.3 9.67 9.67 0 0 1 0 17.35a13.62 13.62 0 0 0 7.46 2.22c8.95 0 13.84-7.53 13.84-14.06a15.3 15.3 0 0 0-.01-.64 10 10 0 0 0 2.43-2.55" fill-rule="evenodd"/></svg></span>Tweeten</a>
      </li>
          <li class="park-social-buttons__button--email park-social-buttons__button"
            data-tracking-suffix="utm_source=mail&amp;utm_medium=referral&amp;utm_campaign=share">
                <a href="                                                                                                                                                                                                                                  &#x6d;a&#x69;&#x6c;&#x74;&#x6f;:?&#x73;&#x75;b&#x6a;ec&#x74;=&#x49;&#x6e;&#x74;e&#x72;e&#x73;&#x73;a&#x6e;&#x74;e&#x72; RP-Artikel: Duisburg holt frostigen Weltrekord im Landschaftspark&body=Hallo%2C%0D%0A%0D%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Sie%20interessieren%3A%0D%0A%0D%0A---------------------------------------------%0D%0ADuisburg holt frostigen Weltrekord im Landschaftspark%0D%0A---------------------------------------------%0D%0A%0D%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%0D%0A%0D%0A{{ url }}%3Futm_source%3Dmail%26utm_medium%3Dreferral%26utm_campaign%3Dshare%0D%0A%0D%0A_____%0D%0A%0D%0ADieser%20Artikel%20wurde%20Ihnen%20vom%20Absender%20aus%20dem%20Nachrichtenangebot%20RP%20ONLINE%20weitergeleitet.%0D%0A%0D%0AImpressum%3A%20https%3A%2F%2Frp-online.de%2Finfo%2Fimpressum%2F%0D%0A%0D%0A
"
                     class="park-button
    park-button--style-email
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 16 12" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9.98 6.58l5.66 5.1c-.21.2-.49.32-.8.32H1.16c-.3 0-.58-.12-.79-.33l5.66-5.09L8 8.4l1.98-1.82zM8 7.2L.36.33C.57.13.85 0 1.16 0h13.69c.3 0 .58.12.79.33L8 7.2zm8 3.82L10.48 6.1 16 1.05v9.97zm-16 0V1.05L5.52 6.1 0 11.02z"/></svg></span>                  Weiterleiten
</a>
      </li>
          <li class="park-social-buttons__button--print park-social-buttons__button"
            data-tracking-suffix="">
                <button type="button"
        class="park-button
    park-button--style-print
        "
        data-print="self"
      >  <span class="park-button__icon"><svg viewBox="0 0 18 17" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M15.3 4.5H2.7A2.7 2.7 0 0 0 0 7.2v5.4h3.6v3.6h10.8v-3.6H18V7.2c0-1.5-1.2-2.7-2.7-2.7zm-2.7 9.9H5.4V9.9h7.2v4.5zm2.7-6.3a.9.9 0 0 1-.9-.9c0-.5.4-.9.9-.9s.9.4.9.9-.4.9-.9.9zM14.4 0H3.6v3.6h10.8V0z"/></svg></span>Drucken
</button>
      </li>
      </ul>
        <ul class="park-action-buttons">    
    <li class="park-action-buttons__button park-action-buttons__button--comments">
      <a href="#park-comments"
                     class="park-button
    park-button--style-comments
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 16 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M0 2C0 .9.9 0 2 0h12a2 2 0 0 1 2 2v6.49a2 2 0 0 1-2 2H7.6L6.03 14l-2.4-3.51H2.01a2 2 0 0 1-2.01-2v-6.5z" id="path-1"/></svg></span><span class="park-button__commentscount" data-comments-url=""></span></a>
    </li>
    <li class="park-action-buttons__button park-action-buttons__button--bookmark">
      <button type="button"
        class="park-button
    park-button--style-bookmark
        "
        data-bookmark="34823843"
      >  <span class="park-button__icon"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></span>
</button>
    </li>
</ul>
      </div>
    </div>
    <div class="park-article__body">
    <aside class="park-article__action-buttons">
      <ul class="park-action-buttons">    
    <li class="park-action-buttons__button park-action-buttons__button--comments">
      <a href="#park-comments"
                     class="park-button
    park-button--style-comments
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 16 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M0 2C0 .9.9 0 2 0h12a2 2 0 0 1 2 2v6.49a2 2 0 0 1-2 2H7.6L6.03 14l-2.4-3.51H2.01a2 2 0 0 1-2.01-2v-6.5z" id="path-1"/></svg></span><span class="park-button__commentscount" data-comments-url=""></span></a>
    </li>
    <li class="park-action-buttons__button park-action-buttons__button--bookmark">
      <button type="button"
        class="park-button
    park-button--style-bookmark
        "
        data-bookmark="34823843"
      >  <span class="park-button__icon"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></span>
</button>
    </li>
</ul>
    </aside>
    <header class="park-article__header park-article__content">
      <aside class="park-article__meta">
                    <time class="park-date"
        data-timestamp="1543604460"
        itemprop="datePublished"
        content="2018-11-30">30. November 2018 um 20:01 Uhr</time>                <link rel="preload" href="" as="fetch">
        <span class="park-article__readtime"></span>
      </aside>
      <h2 class="park-article__headlines">
              <span class="park-article__kicker">Größte Sonnenliege aus Eis</span>:
            <span class="park-article__headline">Duisburg holt frostigen Weltrekord im Landschaftspark</span>
    </h2>
    </header>
        <div class="park-article__cover">
                                    <div
    class="park-figure
 park-figure--is-link">
    <figure role="group" class="park-figure__figure">
                  <a href="/nrw/staedte/duisburg/weltrekord-in-duisburg-groesste-sonnenliege-aus-eis-steht-im-landschaftspark-nord_bid-34838021"
                                   title="Vergrößerte Ansicht"
         aria-describedby="park-figure__caption-1916599605"
         class="park-figure__link">
                <span
          class="park-figure__wrapper">
      <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 55.368421052632%"></div>
                                                                                                                                                                                                                                                                                                                                                                                              <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;950&#039; height=&#039;526&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/4/3/4/0/8/0/5/9/tok_d6bdfc97f7afec714b49a906881657d7/w250_h138_x1657_y972_Bildschirmfoto_2018-11-30_um_19.43.29-caed351e3c56e537.jpg 250w,/imgs/32/4/3/4/0/8/0/5/9/tok_d9121ef4e6a615a143cc5c5a6243800e/w400_h221_x1657_y972_Bildschirmfoto_2018-11-30_um_19.43.29-caed351e3c56e537.jpg 400w,/imgs/32/4/3/4/0/8/0/5/9/tok_70f101f1f29f84d7ef41c04e060bc3a1/w600_h332_x1657_y972_Bildschirmfoto_2018-11-30_um_19.43.29-caed351e3c56e537.jpg 600w,/imgs/32/4/3/4/0/8/0/5/9/tok_a626f08c017a4ecc66be7003aff5c343/w900_h498_x1657_y972_Bildschirmfoto_2018-11-30_um_19.43.29-caed351e3c56e537.jpg 900w,/imgs/32/4/3/4/0/8/0/5/9/tok_4db4599700d4cc80cf6a8a9e19ec3d3c/w950_h526_x1657_y972_Bildschirmfoto_2018-11-30_um_19.43.29-caed351e3c56e537.jpg 950w,/imgs/32/4/3/4/0/8/0/5/9/tok_29544bee1cae46b63fafb06f0462eeb5/w1200_h664_x1657_y972_Bildschirmfoto_2018-11-30_um_19.43.29-caed351e3c56e537.jpg 1200w,/imgs/32/4/3/4/0/8/0/5/9/tok_7c8577b42c751e08f1af42c8bb96f2e2/w1900_h1052_x1657_y972_Bildschirmfoto_2018-11-30_um_19.43.29-caed351e3c56e537.jpg 1900w"
                      sizes="(max-width: 48em) 100vw, 950px"
                             alt="Weltrekord in Duisburg: Größte Sonnenliege aus Eis steht im Landschaftspark Nord"
           width="950"
           height="526"
           intrinsicsize="950 x 526"
                  style="background-image: url(/imgs/32/4/3/4/0/8/0/5/9/tok_7c8577b42c751e08f1af42c8bb96f2e2/w1900_h1052_x1657_y972_Bildschirmfoto_2018-11-30_um_19.43.29-caed351e3c56e537.jpg);"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>      </span>
              </a>
            <figcaption class="park-figure__caption-wrapper">
          <span
            id="park-figure__caption-1916599605"
            class="park-figure__caption park-figure__caption--image">
                      <a href="/nrw/staedte/duisburg/weltrekord-in-duisburg-groesste-sonnenliege-aus-eis-steht-im-landschaftspark-nord_bid-34838021"
                     class="park-button
        ">4 Bilder</a>
                      Duisburg holt Weltrekord mit riesiger Liege aus Eis

                                          <i class="park-figure__caption-source">Foto: Antje Seemann</i>
                                    </span>
      </figcaption>
    </figure>
  </div>
          </div>
        <p class="park-article__intro park-article__content">
            <em class="park-article__dateline">Duisburg</em>      Eine Woche lang haben 13 internationale Eiskünstler im Landschaftspark Nord in Duisburg geschleppt, gesägt und gepickt. Die Mühe hat sich gelohnt: Dort steht jetzt eine Rekord-Sonnenliege aus Eis.
    </p>
                                                              <section
  class="park-section-portal-right park-section-portal-right--is-floating">
                <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="topmobile2"></div>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <script type="text/javascript">//H15VUbd("Medium")</script>
<script>
if (typeof iccount == 'undefined') {
    var iccount = 3;
}else{
    iccount = iccount+1;
}
if(!document.getElementById("rectangle")){
    document.write('<div id="rectangle"></div>');
    (function() {
    function init() {
    if (!window.SDG) {
        window.setTimeout(init, 100);
        return;
    }
    SDG.Publisher.registerSlot('rectangle', 'rectangle').setTargeting({'hpa': ['1']}).load();
    }
    init();
    })();
    iccount = iccount-1; //counter eins herrabsetzten, damit bei Rectangle 3 als Rec alternative angefangen wird.
}else{ //alternatives Rectangle definieren
    var adid = 'rectangle'+iccount;
    var slotloc = 250+iccount;
    document.write('<div id="'+ adid +'"></div>');   
    (function() {
    function init() {
    if (!window.SDG) {
        window.setTimeout(init, 100);
        return;  
    }
    SDG.Publisher.registerModularSlot(adid, adid, 300, 250, [[300,300],[300,601],[300,251],[300,slotloc]], false).setTargeting({'hpa': ['1']}).load();
    }
    init();
    })();
}
</script>
<span class="H15VUbd_end"></span>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
    <div class="park-section-portal-right__content">
                          


  



          <link rel="preload" href="/assets/widgets/notification-overlay.js?v=1543495755" as="script">
  <ul class="park-social-buttons">
          <li class="park-social-buttons__button--facebook park-social-buttons__button"
            data-tracking-suffix="utm_source=facebook&amp;utm_medium=referral&amp;utm_campaign=share">
                <a href="https://www.facebook.com/sharer.php?u={{ url }}%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_campaign%3Dshare"
            target="_blank"
      rel="noopener noreferrer nofollow"
         class="park-button
    park-button--style-facebook
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M16.75 24.4h6.2c.74 0 1.34-.6 1.34-1.34V1.34c0-.75-.6-1.35-1.34-1.35H1.34C.6 0 0 .6 0 1.35v21.7c0 .75.6 1.35 1.34 1.35h11.63v-9.44H9.8v-3.68h3.17V8.56c0-3.15 1.91-4.87 4.71-4.87 1.34 0 2.5.1 2.83.15v3.3h-1.94c-1.52 0-1.82.72-1.82 1.78v2.36h3.63l-.47 3.68h-3.16v9.44z" fill-rule="evenodd"/></svg></span>Teilen</a>
      </li>
          <li class="park-social-buttons__button--whatsapp park-social-buttons__button"
            data-tracking-suffix="utm_source=whatsapp&amp;utm_medium=referral&amp;utm_campaign=share">
                <a href="whatsapp://send?text=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Dich%20interessieren%3A%0A%0A---------------------------------------------%0A{{ title }}%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20findest%20Du%20hier%3A%20%0A%0A{{ url }}"
                     class="park-button
    park-button--style-whatsapp
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M13.63 10.79c-.06-.1-.2-.15-.42-.25-.22-.11-1.28-.63-1.48-.7-.2-.07-.34-.11-.49.1-.14.22-.56.7-.68.85-.13.14-.26.16-.47.05-.22-.1-.92-.33-1.74-1.06a6.54 6.54 0 0 1-1.2-1.5c-.14-.2-.02-.32.09-.43.1-.1.21-.25.32-.38.1-.12.15-.21.22-.36.07-.14.03-.27-.02-.37l-.67-1.6c-.18-.43-.36-.36-.49-.36l-.41-.02a.8.8 0 0 0-.58.27c-.2.22-.76.74-.76 1.8 0 1.05.78 2.08.89 2.22.1.14 1.5 2.38 3.7 3.24 2.2.86 2.2.58 2.6.54.4-.04 1.28-.52 1.46-1.02.18-.5.18-.93.13-1.02zm-4.47-9.4a7.4 7.4 0 0 0-7.43 7.38c0 1.61.53 3.1 1.42 4.32l-.93 2.74 2.86-.9a7.43 7.43 0 0 0 11.51-6.16A7.4 7.4 0 0 0 9.16 1.4zM18 8.78a8.8 8.8 0 0 1-8.84 8.77c-1.55 0-3-.4-4.27-1.1L0 18l1.6-4.7A8.67 8.67 0 0 1 .32 8.77 8.8 8.8 0 0 1 9.16 0 8.8 8.8 0 0 1 18 8.77z"/></svg></span>Weiterleiten</a>
      </li>
          <li class="park-social-buttons__button--twitter park-social-buttons__button"
            data-tracking-suffix="utm_source=twitter&amp;utm_medium=referral&amp;utm_campaign=share">
                <a href="https://twitter.com/intent/tweet?related=rponline&amp;via=rponline&amp;lang=de&amp;text={{ title }}&amp;url={{ url }}"
            target="_blank"
      rel="noopener noreferrer nofollow"
         class="park-button
    park-button--style-twitter
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 24 20" xmlns="http://www.w3.org/2000/svg"><path d="M23.72 2.32a9.61 9.61 0 0 1-2.8.78A4.95 4.95 0 0 0 23.06.35a9.64 9.64 0 0 1-3.09 1.2A4.82 4.82 0 0 0 16.42 0a4.9 4.9 0 0 0-4.74 6.07A13.75 13.75 0 0 1 1.65.9 4.97 4.97 0 0 0 1 3.4a4.96 4.96 0 0 0 2.16 4.1 4.78 4.78 0 0 1-2.2-.62v.07a4.9 4.9 0 0 0 3.9 4.84 4.8 4.8 0 0 1-2.2.09A4.88 4.88 0 0 0 7.2 15.3 9.67 9.67 0 0 1 0 17.35a13.62 13.62 0 0 0 7.46 2.22c8.95 0 13.84-7.53 13.84-14.06a15.3 15.3 0 0 0-.01-.64 10 10 0 0 0 2.43-2.55" fill-rule="evenodd"/></svg></span>Tweeten</a>
      </li>
          <li class="park-social-buttons__button--email park-social-buttons__button"
            data-tracking-suffix="utm_source=mail&amp;utm_medium=referral&amp;utm_campaign=share">
                <a href="                                                                                                                                                                                                                                  &#x6d;a&#x69;&#x6c;&#x74;&#x6f;:?&#x73;&#x75;b&#x6a;ec&#x74;=&#x49;&#x6e;&#x74;e&#x72;e&#x73;&#x73;a&#x6e;&#x74;e&#x72; RP-Artikel: Duisburg holt frostigen Weltrekord im Landschaftspark&body=Hallo%2C%0D%0A%0D%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Sie%20interessieren%3A%0D%0A%0D%0A---------------------------------------------%0D%0ADuisburg holt frostigen Weltrekord im Landschaftspark%0D%0A---------------------------------------------%0D%0A%0D%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%0D%0A%0D%0A{{ url }}%3Futm_source%3Dmail%26utm_medium%3Dreferral%26utm_campaign%3Dshare%0D%0A%0D%0A_____%0D%0A%0D%0ADieser%20Artikel%20wurde%20Ihnen%20vom%20Absender%20aus%20dem%20Nachrichtenangebot%20RP%20ONLINE%20weitergeleitet.%0D%0A%0D%0AImpressum%3A%20https%3A%2F%2Frp-online.de%2Finfo%2Fimpressum%2F%0D%0A%0D%0A
"
                     class="park-button
    park-button--style-email
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 16 12" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9.98 6.58l5.66 5.1c-.21.2-.49.32-.8.32H1.16c-.3 0-.58-.12-.79-.33l5.66-5.09L8 8.4l1.98-1.82zM8 7.2L.36.33C.57.13.85 0 1.16 0h13.69c.3 0 .58.12.79.33L8 7.2zm8 3.82L10.48 6.1 16 1.05v9.97zm-16 0V1.05L5.52 6.1 0 11.02z"/></svg></span>                  Weiterleiten
</a>
      </li>
          <li class="park-social-buttons__button--print park-social-buttons__button"
            data-tracking-suffix="">
                <button type="button"
        class="park-button
    park-button--style-print
        "
        data-print="self"
      >  <span class="park-button__icon"><svg viewBox="0 0 18 17" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M15.3 4.5H2.7A2.7 2.7 0 0 0 0 7.2v5.4h3.6v3.6h10.8v-3.6H18V7.2c0-1.5-1.2-2.7-2.7-2.7zm-2.7 9.9H5.4V9.9h7.2v4.5zm2.7-6.3a.9.9 0 0 1-.9-.9c0-.5.4-.9.9-.9s.9.4.9.9-.4.9-.9.9zM14.4 0H3.6v3.6h10.8V0z"/></svg></span>Drucken
</button>
      </li>
      </ul>
                      <aside class="park-authorsbox park-authorsbox--no-profile-pictures"
       title="Autor">
  <div class="park-authorsbox__authors">Von Antje Seemann</div>
  </aside>                      <span class="park-offer-slot"></span>            </div>
</section>        <div class="park-article__scroll-indicator"></div>
                <div class="park-article-content">
      <p class="text">Diese Sonnenliege ist nichts für heiße Sommertage. Stattdessen sollten sich die, die hier draufliegen, warm anziehen. Die Sonnenliege ist nämlich eine riesige Eisskulptur, die in der Gießhalle im Landschaftspark in Duisburg steht - dort, wo im Sommer das Open-Air-Kino stattfindet. Sechs Meter lang, 3,60 Meter breit und einen Meter hoch - das ist Weltrekord, seit Freitagabend auch offiziell. Endgültig besiegelt wurde der Rekord durch zwei Models, die sich in Badebekleidung darauflegten. Denn: Eine Liege aus Eis muss nach den Regeln auch Menschen aushalten. „Duisburg ist eine Weltrekord-Stadt“, sagt Duisburgs Oberbürgermeister Sören Link.</p>
    </div>                  <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="rpd_teads"></div>

<script type="text/javascript" class="teads" src="//a.teads.tv/page/55559/tag" async="true"></script>

<div data-display="plista_widget_outstream"></div>
<script type="text/javascript">
(function(c){var x,d,g,s='script',w=window,n=c.name||'PLISTA';try{x=w.frameElement;w=x?w.top:w;}catch(e){}if(x){d=w.document.createElement('div');d.setAttribute(c.dataMode,'plista_widget_'+(c.widgets[0].name||c.widgets[0]));x.parentNode.insertBefore(d,x);}if(!w[n]){w[n]=c;w[n].onwidgetinit=function(d){!d.items.length&&this.passback&&this.passback.call(window,d);};g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "fdef8f87ebba2f7d02cd0cf1",
    "name": "PLISTA_OUTSTREAM",
    "origin": "de",
    "dataMode": "data-display",
    "noCache": true,
    "widgets": [
        "outstream"
    ],
    "passback": function() {
        /*passback script here*/
    }
}));
</script>
<script>
    var min = 0;
    var max = 999999;
    var zufall =  Math.round(Math.random() * (max - min)) + min;
    //document.write("<img src='http://pubads.g.doubleclick.net/gampad/ad?iu=/1017380/Test/tracking_teads/&sz=3x3&c="+zufall+"'/>");
window.console.log("debug Teads: "+zufall);
</script>

        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="rpd_teads"></div>
<script type="text/javascript" class="teads" src="//a.teads.tv/page/55559/tag" async="true"></script>
<script>
    var min = 0;
    var max = 999999;
    var zufall =  Math.round(Math.random() * (max - min)) + min;
    //document.write("<img src='http://pubads.g.doubleclick.net/gampad/ad?iu=/1017380/Test/tracking_teads/&sz=3x3&c="+zufall+"'/>");
window.console.log("debug Teads: "+zufall);
</script>

        </xmp>
  </aside>
  <!-- <![ENDIF]-->
                <div class="park-article-content">
      <p class="text">Gegen 18 Uhr nahm der Richter des deutschen Rekordinstituts die Skulptur ab. Der Jubel bei den Eiskünstlern, die eine Woche an dem Werk gearbeitet haben, und dem Duisburger Reiseveranstalter Schauinslandreisen, der hinter der Aktion steckt, war riesig. Auch viele Besucher, die aus Neugier am Weltrekord-Versuch gekommen waren, freuten sich mit. Für Schauinslandreisen ist es bereits der dritte Weltrekord innerhalb von anderthalb Jahren. Im Sommer des vergangenen Jahres war es die XXL-Sandburg, ebenfalls im Landschaftspark Duisburg, diesen Sommer dann die Riesenwasserrutsche City-Slide in Mönchengladbach.</p>
    </div>                <div class="park-article-content">
                    <figure role="group"
        class="park-embed-video">
        <div class="park-video"
   data-video-id="NQbW9pUk2WI">
  <img class="park-video__cover"
       src="https://i.ytimg.com/vi/NQbW9pUk2WI/maxresdefault.jpg"
       alt="">
  <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
    <a href="/nrw/staedte/duisburg/eisskulpturen-vor-industriekulisse-duisburg-will-neuen-weltrekord_vid-34729559"
       class="park-video__fallback"
       target="_blank"
       rel="noopener noreferrer nofollow">Weltrekordversuch in Duisburg: Größte Sonnenliege aus Eis im Aufbau</a>
    <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
</div>
        <figcaption class="park-embed-video__caption">
      <svg viewBox="0 0 12 12" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M10.5 0h-9C.68 0 0 .68 0 1.5v9c0 .82.68 1.5 1.5 1.5h9c.82 0 1.5-.68 1.5-1.5v-9c0-.82-.68-1.5-1.5-1.5zm-6 9.38V2.62L9 6 4.5 9.38z" fill-rule="evenodd"/></svg> <a href="/nrw/staedte/duisburg/eisskulpturen-vor-industriekulisse-duisburg-will-neuen-weltrekord_vid-34729559">Weltrekordversuch in Duisburg: Größte Sonnenliege aus Eis im Aufbau</a>
    </figcaption>
  </figure>      </div>                <div class="park-article-content">
      <p class="text">Die überdimensional große Sonnenliege allerdings ist nur eine von vielen Eisskulpturen, die an diesem Wochenende im Landschaftspark stehen. Schauinslandreisen hat in der Gießhalle eine komplette Urlaubslandschaft aus Eis bauen lassen. Mehr als 40 Tonnen haben die Künstler dafür geschnitzt, gesägt und am Ende mit schweren Arbeitsgeräten in die Gießhalle geschleppt. Vor allem der Aufbau der Liege war ein echter Kraftakt. Herausgekommen ist dafür ein Bild, das man so im Ruhrgebiet wohl noch nie gesehen hat.</p>
    </div>                <article class="park-slider
            park-slider--article
">
      <div class="park-slider__list-wrapper">
    <ul class="park-slider__list">
                                                                              <li class="park-slider__item park-slider__item-portal">
                        <span class="park-card-portal">
    <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="22251283"></div>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="22251283"></div>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
</span>          </li>
                                                                                      <li class="park-slider__item park-slider__item-article">
                                    <a href="/nrw/staedte/duisburg/lichtermarkt-in-duisburg-weltrekord-sonnenliege-im-landschaftspark-in-arbeit_aid-34728801"
         class="park-card-article">
    <figure role="group" class="park-card-article__figure">
      <div class="park-card-article__wrapper">
        <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 56.333333333333%"></div>
                          <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;169&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/4/3/0/3/2/8/4/7/tok_c1c1806c63a5b9addf93e027b1a83de3/w306_h175_x160_y90_2469b00119096f66.jpg"
                   alt=""
           width="300"
           height="169"
           intrinsicsize="300 x 169"
                  style="background-image: url(/imgs/32/4/3/0/3/2/8/4/7/tok_c1c1806c63a5b9addf93e027b1a83de3/w306_h175_x160_y90_2469b00119096f66.jpg);"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>      </div>
      <figcaption class="park-card-article__caption">
        <span
                class="park-card-article__headlines">
                <span class="park-card-article__kicker">Neuer Weltrekordversuch in Duisburg</span>
      :       <span class="park-card-article__headline">Landschaftspark soll riesige Sonnenliege aus Eis bekommen</span>
      </span>
    </figcaption>
    </figure>
  </a>
          </li>
                                                                                      <li class="park-slider__item park-slider__item-portal">
                        <span class="park-card-portal">
    <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                  <script>
          if (window.park.device.isMobile()) {
            document.write('<xmp class="park-portal--lazy">');
          }
        </script>
            <div id="22512525"></div><script>googletag.cmd.push(function() { googletag.display("22512525"); })</script>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="22512525"></div>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
</span>          </li>
                  </ul>
  </div>
  <ul class="park-slider__arrow-nav">
    <li class="park-slider__arrow-nav-prev" aria-hidden="true">
      <button type="button"
              class="park-slider__arrow-nav-prev-button park-slider__arrow-nav-button">zurück
      </button>
    </li>
    <li class="park-slider__arrow-nav-next" aria-hidden="true">
      <button type="button" class="park-slider__arrow-nav-next-button park-slider__arrow-nav-button">weiter
      </button>
    </li>
  </ul>
  </article>
                  <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <script>
    var slot_cad1;
    function init() {
        var adslotname = "rp-online.de/mobil_banner_5";
        var adslot = "/1017380/"+adslotname;
        var adslotid = "div-gptrpd_"+adslotname;
        if(!document.getElementById(adslotid)){
            document.write('<div id="'+adslotid+'"></div>');
        }
        if(!window.SDG) {
            window.setTimeout(init, 100);
            return;  
        }
        var adsize1=[[300, 250], [300, 100], [300, 50], [320, 100], [300, 600], [320, 50]];
        googletag.cmd.push(function() {
        slot_cad1 = googletag.defineSlot(adslot,adsize1,adslotid).setCollapseEmptyDiv(true).addService(googletag.pubads());
        googletag.cmd.push(function() {googletag.display(adslotid)});
        // googletag.pubads().refresh([slot_cad1]);
        });
    };
    init();

</script>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <script>
    var slot_cad1;
    function init() {
        var adslotname = "rp-online.de/content_ad_2";
        var adslot = "/1017380/"+adslotname;
        var adslotid = "div-gptrpd_"+adslotname;
     if(!document.getElementById(adslotid)){
            document.write('<div id="'+adslotid+'"></div>');
        }
        if(!window.SDG) {
            window.setTimeout(init, 100);
            return;  
        }
        var adsize1=[];
        if (window.matchMedia("(min-width: 300px)").matches) {
            adsize1.push([300,250]);
            adsize1.push([300,300]);
        }
        if (window.matchMedia("(min-width: 336px)").matches) {
            adsize1.push([336,280]);
        }
        if (window.matchMedia("(min-width: 468px)").matches) {
            adsize1.push([468,60]);
        }
        if (window.matchMedia("(min-width: 540px)").matches) {
            adsize1.push([540,90]);
            adsize1.push([540,300]);
        }
        if (window.matchMedia("(min-width: 728px)").matches) {
            adsize1.push([728,90]);
        }
        if (window.matchMedia("(min-width: 800px)").matches) {
            adsize1.push([800,250]);
            adsize1.push([813,280]);
        }
       /* if (window.matchMedia("(min-width: 970px)").matches) {
            adsize1.push([970,90]);
            adsize1.push([970,250]);
        }*/
        document.getElementById(adslotid).parentElement.style.width="100%";
        document.getElementById(adslotid).parentElement.style.margin="15px 0px";
    
        googletag.cmd.push(function() {
        slot_cad1 = googletag.defineSlot(adslot,adsize1,adslotid).setCollapseEmptyDiv(true).addService(googletag.pubads());
        googletag.cmd.push(function() {googletag.display(adslotid)});
       // googletag.pubads().refresh([slot_cad1]);

        });
    };
    init();
    function adref() {
        googletag.pubads().refresh([slot_cad1]);
    }
//window.setTimeout(adref,30000);
//window.setTimeout(adref,60000);
//window.setTimeout(adref,90000);
</script>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
                <div class="park-article-content">
      <p class="text">Im Rahmen des Lichtermarkts im Landschaftspark sind rund 50 andere Eisskulpturen ausgestellt - alle passend zum Thema Urlaub: Engelchen unter Palmen, ein Weihnachtsmann auf einem Surfbrett und eben die eisige Liege. Wer die in voller Pracht sehen will, sollte sich beeilen. Denn solange es nicht friert, schmelzen die Engelchen und Schneemänner. Diese Woche haben die Figuren nur überlebt, weil sie in Tiefkühlcontainern zwischengelagert wurden. Der Eintritt zur Eisskulpturen-Ausstellung ist in der Karte zum Lichtermarkt für vier Euro enthalten. Karten gibt es auch an der Tageskasse im Landschaftspark.</p>
    </div>                <div class="park-article-content">
      <p class="text">Der besondere Weihnachtsmarkt im Landschaftspark präsentiert sich in diesem Jahr mit einem neuen Konzept: Die mehr als 100 Kunsthandwerker stellen in der Gebläsehalle und auch draußen auf dem Gießhallenvorplatz aus - ein besonderes Erlebnis im farbig illuminierten Landschaftspark.</p>
    </div>                <div class="park-article-content">
      <p><a href="/nrw/staedte/duisburg/weltrekord-in-duisburg-groesste-sonnenliege-aus-eis-steht-im-landschaftspark-nord_bid-34838021#a">Hier geht es zur Bilderstrecke: <b>Duisburg holt Weltrekord mit riesiger Liege aus Eis</b></a></p>
    </div>              <footer class="park-article__sign"></footer>
      </div>
  </article>
                <aside class="park-outbrain">
      <link rel="preconnect" href="https://widgets.outbrain.com">
    <link rel="preload" href="https://widgets.outbrain.com/outbrain.js" as="script">
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
        }
      })();
    </script>
          <div class="OUTBRAIN" data-ob-template="DE_RPOnline.de" data-src="https://rp-online.de/nrw/staedte/duisburg/weltrekord-in-duisburg-groesste-sonnenliege-aus-eis-steht-im-landschaftspark-nord_aid-34823843" data-widget-id="AR_10"></div>
        </xmp>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
        }
      })();
    </script>
          <div class="OUTBRAIN" data-ob-template="DE_RPOnline.de" data-src="https://rp-online.de/nrw/staedte/duisburg/weltrekord-in-duisburg-groesste-sonnenliege-aus-eis-steht-im-landschaftspark-nord_aid-34823843" data-widget-id="AR_10"></div>
        </xmp>
  </aside>                  <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="Z_CAD_4__Z_MB_6"></div>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="Z_CAD_4__Z_MB_6"></div>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
                <article class="park-teaser-tiles">
      <header class="park-teaser-tiles__header">
                    <div
      class="park-section-headline"><span class="park-section-headline__text">Mehr von RP ONLINE</span></div>
    </header>
    <ul class="park-teaser-tiles__list">
                            <li class="park-teaser-tiles__listitem">
                    <a href="/nrw/staedte/duisburg/lichtermarkt-in-duisburg-weltrekord-sonnenliege-im-landschaftspark-in-arbeit_aid-34728801"
         class="park-card-article">
    <figure role="group" class="park-card-article__figure">
      <div class="park-card-article__wrapper">
        <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 56.333333333333%"></div>
                                                                                  <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;169&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/4/3/0/3/2/8/4/7/tok_317b865ed4887a4c1ed89e9aaef93d68/w250_h140_x160_y90_2469b00119096f66.jpg 250w"
                      sizes="(max-width: 48em) 50vw, 300px"
                             alt=""
           width="300"
           height="169"
           intrinsicsize="300 x 169"
                  style="background-image: url(/imgs/32/4/3/0/3/2/8/4/7/tok_317b865ed4887a4c1ed89e9aaef93d68/w250_h140_x160_y90_2469b00119096f66.jpg);"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>      </div>
      <figcaption class="park-card-article__caption">
        <span
                class="park-card-article__headlines">
                <span class="park-card-article__kicker">Neuer Weltrekordversuch in Duisburg</span>
      :       <span class="park-card-article__headline">Landschaftspark soll riesige Sonnenliege aus Eis bekommen</span>
      </span>
    </figcaption>
    </figure>
  </a>
      </li>
                            <li class="park-teaser-tiles__listitem">
                    <a href="/nrw/staedte/duisburg/duisburg-weltrekordversuch-groesste-sonneniege-aus-eis_aid-34443649"
         class="park-card-article">
    <figure role="group" class="park-card-article__figure">
      <div class="park-card-article__wrapper">
        <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 56.333333333333%"></div>
                                                                                                                                                                                                                                                                                                                                                                                              <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;169&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/4/2/0/8/5/1/9/3/tok_75a0ff8f1fdd40920a4e23bad647f986/w250_h140_x1280_y583_6faab807-2280-4318-9047-c8cf0314a92f-d7cb20eb9ddfd3e1.jpg 250w,/imgs/32/4/2/0/8/5/1/9/3/tok_645ae1d135b16d0f00e0959cfa20d44d/w400_h224_x1280_y583_6faab807-2280-4318-9047-c8cf0314a92f-d7cb20eb9ddfd3e1.jpg 400w,/imgs/32/4/2/0/8/5/1/9/3/tok_685e959951f6c97004585dc770d9afed/w600_h336_x1280_y583_6faab807-2280-4318-9047-c8cf0314a92f-d7cb20eb9ddfd3e1.jpg 600w,/imgs/32/4/2/0/8/5/1/9/3/tok_01ee4e38eb6fb7db5e43ecb6e3447263/w900_h504_x1280_y583_6faab807-2280-4318-9047-c8cf0314a92f-d7cb20eb9ddfd3e1.jpg 900w,/imgs/32/4/2/0/8/5/1/9/3/tok_5f4437480a681b49fbf0b9f786c2d5c4/w950_h532_x1280_y583_6faab807-2280-4318-9047-c8cf0314a92f-d7cb20eb9ddfd3e1.jpg 950w,/imgs/32/4/2/0/8/5/1/9/3/tok_b1dbdfe4a522003d33a60ecf3a18f5ce/w1200_h672_x1280_y583_6faab807-2280-4318-9047-c8cf0314a92f-d7cb20eb9ddfd3e1.jpg 1200w,/imgs/32/4/2/0/8/5/1/9/3/tok_909bd072bbb66a2fab028c6dad65e5a1/w1900_h1064_x1280_y583_6faab807-2280-4318-9047-c8cf0314a92f-d7cb20eb9ddfd3e1.jpg 1900w"
                      sizes="(max-width: 48em) 50vw, 300px"
                             alt="Der Lichtermarkt lockte schon in den"
           width="300"
           height="169"
           intrinsicsize="300 x 169"
                  style="background-image: url(/imgs/32/4/2/0/8/5/1/9/3/tok_909bd072bbb66a2fab028c6dad65e5a1/w1900_h1064_x1280_y583_6faab807-2280-4318-9047-c8cf0314a92f-d7cb20eb9ddfd3e1.jpg);"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>      </div>
      <figcaption class="park-card-article__caption">
        <span
                class="park-card-article__headlines">
                <span class="park-card-article__kicker">Weltrekordversuch</span>
      :       <span class="park-card-article__headline">Lichter und Eis im Landschaftspark</span>
      </span>
    </figcaption>
    </figure>
  </a>
      </li>
                            <li class="park-teaser-tiles__listitem">
                    <a href="/nrw/staedte/duisburg/duisburg-im-landschaftspark-will-schauinsland-einen-eisigen-rekord-knacken_aid-34437927"
         class="park-card-article">
    <figure role="group" class="park-card-article__figure">
      <div class="park-card-article__wrapper">
        <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 56.333333333333%"></div>
                                                                                                                                                                                                                                                                                                                                                                                              <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;169&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/4/2/0/6/0/9/9/9/tok_bd24dc317e6cf78299865348eee9960a/w250_h140_x1280_y975_0b7873ee-c422-42fd-9206-b1d213d713be-c7242f68d1f786f9.jpg 250w,/imgs/32/4/2/0/6/0/9/9/9/tok_428116669a8d1c5346cf0e8695979876/w400_h224_x1280_y975_0b7873ee-c422-42fd-9206-b1d213d713be-c7242f68d1f786f9.jpg 400w,/imgs/32/4/2/0/6/0/9/9/9/tok_c24ae42252585b599aac2c79626f0f94/w600_h336_x1280_y975_0b7873ee-c422-42fd-9206-b1d213d713be-c7242f68d1f786f9.jpg 600w,/imgs/32/4/2/0/6/0/9/9/9/tok_a55b9d5479a9bf9a5549f8c79b78813d/w900_h504_x1280_y975_0b7873ee-c422-42fd-9206-b1d213d713be-c7242f68d1f786f9.jpg 900w,/imgs/32/4/2/0/6/0/9/9/9/tok_8a7f81de4d605dccea92aecf47e55640/w950_h532_x1280_y975_0b7873ee-c422-42fd-9206-b1d213d713be-c7242f68d1f786f9.jpg 950w,/imgs/32/4/2/0/6/0/9/9/9/tok_baa34e521c3ba1a015e1df55d85505a6/w1200_h672_x1280_y975_0b7873ee-c422-42fd-9206-b1d213d713be-c7242f68d1f786f9.jpg 1200w,/imgs/32/4/2/0/6/0/9/9/9/tok_d307384110d000033439af7cd37eda4c/w1900_h1064_x1280_y975_0b7873ee-c422-42fd-9206-b1d213d713be-c7242f68d1f786f9.jpg 1900w"
                      sizes="(max-width: 48em) 50vw, 300px"
                             alt="Der Lichtermarkt im Landschaftspark hat in"
           width="300"
           height="169"
           intrinsicsize="300 x 169"
                  style="background-image: url(/imgs/32/4/2/0/6/0/9/9/9/tok_d307384110d000033439af7cd37eda4c/w1900_h1064_x1280_y975_0b7873ee-c422-42fd-9206-b1d213d713be-c7242f68d1f786f9.jpg);"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>      </div>
      <figcaption class="park-card-article__caption">
        <span
                class="park-card-article__headlines">
                <span class="park-card-article__kicker">Lichtermarkt in Duisburg </span>
      :       <span class="park-card-article__headline">Im Landschaftspark soll ein eisiger Rekord geknackt werden</span>
      </span>
    </figcaption>
    </figure>
  </a>
      </li>
      </ul>
  </article>
                <section
  class="park-section-portal-right">
                <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="topmobile4"></div>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="rectangle2"></div>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
    <div class="park-section-portal-right__content">
                          <article class="park-tab-container
park-tab-container--teaser-image-list-item
">
      <header class="park-tab-container__header">
                    <div
     aria-hidden="true"  class="park-section-headline">Mehr zu  <h2 class="park-section-headline__text">Weltrekord in Duisburg: Größte Sonnenliege aus Eis steht im Landschaftspark Nord</h2></div>

          </header>
          <ul role="tablist" class="park-tab-container__tabs">
              <li role="presentation" class="park-tab-container__tab">
          <a id="park-tab-container__tab-616465278-1"
             href="#park-tab-container__panel-616465278-1"
             role="tab"
             aria-controls="park-tab-container__panel-616465278-1"
             class="park-tab-container__tab-link">Zum Thema</a>
        </li>
              <li role="presentation" class="park-tab-container__tab">
          <a id="park-tab-container__tab-616465278-2"
             href="#park-tab-container__panel-616465278-2"
             role="tab"
             aria-controls="park-tab-container__panel-616465278-2"
             class="park-tab-container__tab-link">Aus dem Ressort</a>
        </li>
              <li role="presentation" class="park-tab-container__tab">
          <a id="park-tab-container__tab-616465278-3"
             href="#park-tab-container__panel-616465278-3"
             role="tab"
             aria-controls="park-tab-container__panel-616465278-3"
             class="park-tab-container__tab-link">Schlagworte</a>
        </li>
          </ul>
    <div class="park-tab-container__panels">
          <section id="park-tab-container__panel-616465278-1"
               role="tabpanel"
               aria-labelledby="park-tab-container__tab-616465278-1"
               class="park-tab-container__panel">
                                      <ul
              class="park-tab-container__items">
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/nrw/staedte/duisburg/buerger-lehnen-neue-deponie-in-baerl-ab_aid-34835981"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
  <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 76.056338028169%"></div>
                                                                                                                                                                                                                                                                                          <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;71&#039; height=&#039;54&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/4/3/3/9/9/9/8/3/tok_7523d5d2ef3a7488848e43d0f17c6865/w250_h187_x600_y332_RP_43395779_925501433_RGB_190_1_1_899b91185bf458dc2f8e20b7ec53a04e_1543598366_925501433_1efc9c1da5-57181009bb6c012c.jpg 250w,/imgs/32/4/3/3/9/9/9/8/3/tok_5ed016536d395f44fa0d3294de910caf/w400_h300_x600_y332_RP_43395779_925501433_RGB_190_1_1_899b91185bf458dc2f8e20b7ec53a04e_1543598366_925501433_1efc9c1da5-57181009bb6c012c.jpg 400w,/imgs/32/4/3/3/9/9/9/8/3/tok_93af121c3fb9e20a9fe347ca87051642/w600_h450_x600_y332_RP_43395779_925501433_RGB_190_1_1_899b91185bf458dc2f8e20b7ec53a04e_1543598366_925501433_1efc9c1da5-57181009bb6c012c.jpg 600w,/imgs/32/4/3/3/9/9/9/8/3/tok_5540220722db4acb14013eef11dea340/w900_h665_x600_y332_RP_43395779_925501433_RGB_190_1_1_899b91185bf458dc2f8e20b7ec53a04e_1543598366_925501433_1efc9c1da5-57181009bb6c012c.jpg 900w,/imgs/32/4/3/3/9/9/9/8/3/tok_f7abc633cdc5ab8a8ce6adfc9daf9be3/w950_h665_x600_y332_RP_43395779_925501433_RGB_190_1_1_899b91185bf458dc2f8e20b7ec53a04e_1543598366_925501433_1efc9c1da5-57181009bb6c012c.jpg 950w"
                      sizes="(max-width: 48em) 100px, 100px"
                             alt="Bis hier hin und nicht weiter."
           width="71"
           height="54"
           intrinsicsize="71 x 54"
                  style="background-image: url(/imgs/32/4/3/3/9/9/9/8/3/tok_f7abc633cdc5ab8a8ce6adfc9daf9be3/w950_h665_x600_y332_RP_43395779_925501433_RGB_190_1_1_899b91185bf458dc2f8e20b7ec53a04e_1543598366_925501433_1efc9c1da5-57181009bb6c012c.jpg);"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>  </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Halde Lohmannsheide</span>
  :     <span class="park-teaser-image-list-item__headline">Bürger lehnen neue Deponie rigoros ab</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="34835981"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/nrw/staedte/duisburg/totes-baby-mia-aus-duisburg-leichenspuerhund-schlaegt-bei-container-an_aid-34819793"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
  <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 76.056338028169%"></div>
                                                                                                                                                                                                                                                                                                                                            <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;71&#039; height=&#039;54&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/4/3/3/3/2/6/8/1/tok_70f2271068bd0928ac315c24f4f58ed9/w250_h187_x640_y360_5dfad179bda1e69e.jpg 250w,/imgs/32/4/3/3/3/2/6/8/1/tok_922348b6ec07b8e0474478858a6e613f/w400_h300_x640_y360_5dfad179bda1e69e.jpg 400w,/imgs/32/4/3/3/3/2/6/8/1/tok_880bc3b18bd060b3b560fae15b90e8df/w600_h450_x640_y360_5dfad179bda1e69e.jpg 600w,/imgs/32/4/3/3/3/2/6/8/1/tok_03dc0ccc00e99ac302b72e2d2308c975/w900_h675_x640_y360_5dfad179bda1e69e.jpg 900w,/imgs/32/4/3/3/3/2/6/8/1/tok_e6b7360f6440e197eb74d76308350847/w950_h712_x640_y360_5dfad179bda1e69e.jpg 950w,/imgs/32/4/3/3/3/2/6/8/1/tok_eb7e739b7f46dd7b5469c70c98e61b41/w1200_h720_x640_y360_5dfad179bda1e69e.jpg 1200w"
                      sizes="(max-width: 48em) 100px, 100px"
                             alt=""
           width="71"
           height="54"
           intrinsicsize="71 x 54"
                  style="background-image: url(/imgs/32/4/3/3/3/2/6/8/1/tok_eb7e739b7f46dd7b5469c70c98e61b41/w1200_h720_x640_y360_5dfad179bda1e69e.jpg);"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>  </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Säugling lag tot zwischen Altkleidern</span>
  :     <span class="park-teaser-image-list-item__headline">Leichenspürhund schlägt an Duisburger Container an</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="34819793"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/nrw/staedte/duisburg/feuerwehr-rheinhausen-zwei-neue-wachen-zwei-neue-gebaeude_aid-34822767"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
  <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 76.056338028169%"></div>
                                                                                                                                                                                                                                                                                          <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;71&#039; height=&#039;54&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/4/3/3/4/3/6/3/1/tok_8c4d63474dc880a76f2ff0adf11e0522/w250_h187_x600_y330_RP_43291335_924353547_RGB_190_1_1_8b5806c32f7c9e46e6a9caadbc87b729_1543574247_924353547_2ed14732b0-a3998abda7b16684.jpg 250w,/imgs/32/4/3/3/4/3/6/3/1/tok_c6748c85ba33491d78046ec5320a6cf1/w400_h300_x600_y330_RP_43291335_924353547_RGB_190_1_1_8b5806c32f7c9e46e6a9caadbc87b729_1543574247_924353547_2ed14732b0-a3998abda7b16684.jpg 400w,/imgs/32/4/3/3/4/3/6/3/1/tok_4797d912fcf2cb86c4ccd897ed4590eb/w600_h450_x600_y330_RP_43291335_924353547_RGB_190_1_1_8b5806c32f7c9e46e6a9caadbc87b729_1543574247_924353547_2ed14732b0-a3998abda7b16684.jpg 600w,/imgs/32/4/3/3/4/3/6/3/1/tok_864457d0292d90d86bc56e378b7f4224/w900_h661_x600_y330_RP_43291335_924353547_RGB_190_1_1_8b5806c32f7c9e46e6a9caadbc87b729_1543574247_924353547_2ed14732b0-a3998abda7b16684.jpg 900w,/imgs/32/4/3/3/4/3/6/3/1/tok_65b38da7af01d8861ef993bca29500b3/w950_h661_x600_y330_RP_43291335_924353547_RGB_190_1_1_8b5806c32f7c9e46e6a9caadbc87b729_1543574247_924353547_2ed14732b0-a3998abda7b16684.jpg 950w"
                      sizes="(max-width: 48em) 100px, 100px"
                             alt="Die Feuerwehr im Einsatz. Das Archivbild"
           width="71"
           height="54"
           intrinsicsize="71 x 54"
                  style="background-image: url(/imgs/32/4/3/3/4/3/6/3/1/tok_65b38da7af01d8861ef993bca29500b3/w950_h661_x600_y330_RP_43291335_924353547_RGB_190_1_1_8b5806c32f7c9e46e6a9caadbc87b729_1543574247_924353547_2ed14732b0-a3998abda7b16684.jpg);"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>  </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Auch der alte Standort bekommt womöglich einen Neubau</span>
  :     <span class="park-teaser-image-list-item__headline">Rheinhausener Feuerwehr: Doch kein gemeinsamer Umzug</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="34822767"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/nrw/panorama/urteil-im-prozess-um-bvb-anschlag-sergej-w-zu-14-jahren-haft-verurteilt-revision_aid-34832807"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
  <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 76.056338028169%"></div>
                                                                                                                                                                                                                                        <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;71&#039; height=&#039;54&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/4/3/3/8/6/5/8/1/tok_29750d595f1fef62a4b8168973fcc5f9/w250_h187_x470_y264_4da236c2e9d71a1b.jpg 250w,/imgs/32/4/3/3/8/6/5/8/1/tok_84c1c561ba24b08c9abcd95672afcbbe/w400_h300_x470_y264_4da236c2e9d71a1b.jpg 400w,/imgs/32/4/3/3/8/6/5/8/1/tok_e80fb1ddc377c7da555674d17d16fe1e/w600_h450_x470_y264_4da236c2e9d71a1b.jpg 600w,/imgs/32/4/3/3/8/6/5/8/1/tok_9482c1616437a8609a76013bce3df2b0/w900_h528_x470_y264_4da236c2e9d71a1b.jpg 900w"
                      sizes="(max-width: 48em) 100px, 100px"
                             alt=""
           width="71"
           height="54"
           intrinsicsize="71 x 54"
                  style="background-image: url(/imgs/32/4/3/3/8/6/5/8/1/tok_9482c1616437a8609a76013bce3df2b0/w900_h528_x470_y264_4da236c2e9d71a1b.jpg);"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>  </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">14 Jahre Haft für Bombenanschlag</span>
  :     <span class="park-teaser-image-list-item__headline">BVB-Attentäter legt Revision gegen Urteil ein</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="34832807"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/nrw/staedte/duesseldorf/duesseldorf-cdu-ratsherr-stefan-wiedon-erhaelt-hassmails-wegen-sexismus-debatte-um-sportplakat_aid-34828033"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
  <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 76.056338028169%"></div>
                                                                                                                                                                                                                                                                                                                                            <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;71&#039; height=&#039;54&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/4/3/3/6/6/2/2/1/tok_45aa860a561b1ac5f7768ab4b4b62bdd/w250_h187_x639_y455_181_Morris-ab0048de552f11dd.jpg 250w,/imgs/32/4/3/3/6/6/2/2/1/tok_81d5f963ecb102bf461f45c30365cdd9/w400_h300_x639_y455_181_Morris-ab0048de552f11dd.jpg 400w,/imgs/32/4/3/3/6/6/2/2/1/tok_a84b384647374d5953d85ad6093c109c/w600_h450_x639_y455_181_Morris-ab0048de552f11dd.jpg 600w,/imgs/32/4/3/3/6/6/2/2/1/tok_5409342d9d93dd57be0f19459400cab1/w900_h675_x639_y455_181_Morris-ab0048de552f11dd.jpg 900w,/imgs/32/4/3/3/6/6/2/2/1/tok_ff9e7c88184bd7838b2aa01a69743487/w950_h712_x639_y455_181_Morris-ab0048de552f11dd.jpg 950w,/imgs/32/4/3/3/6/6/2/2/1/tok_26886dd97943ff59cdca754032c26584/w1200_h900_x639_y455_181_Morris-ab0048de552f11dd.jpg 1200w"
                      sizes="(max-width: 48em) 100px, 100px"
                             alt="Stefan Wiedon erhält Hassmails."
           width="71"
           height="54"
           intrinsicsize="71 x 54"
                  style="background-image: url(/imgs/32/4/3/3/6/6/2/2/1/tok_26886dd97943ff59cdca754032c26584/w1200_h900_x639_y455_181_Morris-ab0048de552f11dd.jpg);"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>  </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Düsseldorf</span>
  :     <span class="park-teaser-image-list-item__headline">Ratsherr bekommt Hassmails wegen Sexismus-Debatte um Sportplakat</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="34828033"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                          </ul>
                          </section>
          <div id="park-tab-container__panel-616465278-2"
               role="tabpanel"
               aria-labelledby="park-tab-container__tab-616465278-2"
               class="park-tab-container__panel">
        <!--[IF !IE]> --><noscript><section><!-- <![ENDIF]-->                                                <ul
              class="park-tab-container__items">
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/nrw/staedte/duisburg/totes-baby-mia-aus-duisburg-leichenspuerhund-schlaegt-bei-container-an_aid-34819793"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
  <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 76.056338028169%"></div>
                                                                                                                                                                                                                                                                                                                                                <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;71&#039; height=&#039;54&#039;%3E%3C/svg%3E"
              srcset="/imgs/32/4/3/3/3/2/6/8/1/tok_70f2271068bd0928ac315c24f4f58ed9/w250_h187_x640_y360_5dfad179bda1e69e.jpg 250w,/imgs/32/4/3/3/3/2/6/8/1/tok_922348b6ec07b8e0474478858a6e613f/w400_h300_x640_y360_5dfad179bda1e69e.jpg 400w,/imgs/32/4/3/3/3/2/6/8/1/tok_880bc3b18bd060b3b560fae15b90e8df/w600_h450_x640_y360_5dfad179bda1e69e.jpg 600w,/imgs/32/4/3/3/3/2/6/8/1/tok_03dc0ccc00e99ac302b72e2d2308c975/w900_h675_x640_y360_5dfad179bda1e69e.jpg 900w,/imgs/32/4/3/3/3/2/6/8/1/tok_e6b7360f6440e197eb74d76308350847/w950_h712_x640_y360_5dfad179bda1e69e.jpg 950w,/imgs/32/4/3/3/3/2/6/8/1/tok_eb7e739b7f46dd7b5469c70c98e61b41/w1200_h720_x640_y360_5dfad179bda1e69e.jpg 1200w"
                  sizes="(max-width: 48em) 100px, 100px"
                       alt=""
         width="71"
         height="54"
         intrinsicsize="71 x 54"
              style="background-image: url(/imgs/32/4/3/3/3/2/6/8/1/tok_eb7e739b7f46dd7b5469c70c98e61b41/w1200_h720_x640_y360_5dfad179bda1e69e.jpg);"
                     async="on"
         decoding="async"
         class="park-image__image">
  </div>  </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Säugling lag tot zwischen Altkleidern</span>
  :     <span class="park-teaser-image-list-item__headline">Leichenspürhund schlägt an Duisburger Container an</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="34819793"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/nrw/staedte/duisburg/feuerwehr-rheinhausen-zwei-neue-wachen-zwei-neue-gebaeude_aid-34822767"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
  <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 76.056338028169%"></div>
                                                                                                                                                                                                                                                                                              <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;71&#039; height=&#039;54&#039;%3E%3C/svg%3E"
              srcset="/imgs/32/4/3/3/4/3/6/3/1/tok_8c4d63474dc880a76f2ff0adf11e0522/w250_h187_x600_y330_RP_43291335_924353547_RGB_190_1_1_8b5806c32f7c9e46e6a9caadbc87b729_1543574247_924353547_2ed14732b0-a3998abda7b16684.jpg 250w,/imgs/32/4/3/3/4/3/6/3/1/tok_c6748c85ba33491d78046ec5320a6cf1/w400_h300_x600_y330_RP_43291335_924353547_RGB_190_1_1_8b5806c32f7c9e46e6a9caadbc87b729_1543574247_924353547_2ed14732b0-a3998abda7b16684.jpg 400w,/imgs/32/4/3/3/4/3/6/3/1/tok_4797d912fcf2cb86c4ccd897ed4590eb/w600_h450_x600_y330_RP_43291335_924353547_RGB_190_1_1_8b5806c32f7c9e46e6a9caadbc87b729_1543574247_924353547_2ed14732b0-a3998abda7b16684.jpg 600w,/imgs/32/4/3/3/4/3/6/3/1/tok_864457d0292d90d86bc56e378b7f4224/w900_h661_x600_y330_RP_43291335_924353547_RGB_190_1_1_8b5806c32f7c9e46e6a9caadbc87b729_1543574247_924353547_2ed14732b0-a3998abda7b16684.jpg 900w,/imgs/32/4/3/3/4/3/6/3/1/tok_65b38da7af01d8861ef993bca29500b3/w950_h661_x600_y330_RP_43291335_924353547_RGB_190_1_1_8b5806c32f7c9e46e6a9caadbc87b729_1543574247_924353547_2ed14732b0-a3998abda7b16684.jpg 950w"
                  sizes="(max-width: 48em) 100px, 100px"
                       alt="Die Feuerwehr im Einsatz. Das Archivbild"
         width="71"
         height="54"
         intrinsicsize="71 x 54"
              style="background-image: url(/imgs/32/4/3/3/4/3/6/3/1/tok_65b38da7af01d8861ef993bca29500b3/w950_h661_x600_y330_RP_43291335_924353547_RGB_190_1_1_8b5806c32f7c9e46e6a9caadbc87b729_1543574247_924353547_2ed14732b0-a3998abda7b16684.jpg);"
                     async="on"
         decoding="async"
         class="park-image__image">
  </div>  </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Auch der alte Standort bekommt womöglich einen Neubau</span>
  :     <span class="park-teaser-image-list-item__headline">Rheinhausener Feuerwehr: Doch kein gemeinsamer Umzug</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="34822767"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/nrw/staedte/duisburg/sport/eishockey-ev-duisburg-tritt-auf-harzer-falken-und-hannover-indians_aid-34811269"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
  <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 76.056338028169%"></div>
                                                                                                                                                                                                                                                                                                                                                                                                  <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;71&#039; height=&#039;54&#039;%3E%3C/svg%3E"
              srcset="/imgs/32/4/3/3/1/2/6/7/5/tok_244c202e35eae2e46ba4161887616eb9/w250_h187_x1386_y696_Bild_0c6f287a-f3ea-11e8-831d-597cbe10d989-afb9f3e0296e263f.jpg 250w,/imgs/32/4/3/3/1/2/6/7/5/tok_34634a7a4abad5523d322a7f1f697126/w400_h300_x1386_y696_Bild_0c6f287a-f3ea-11e8-831d-597cbe10d989-afb9f3e0296e263f.jpg 400w,/imgs/32/4/3/3/1/2/6/7/5/tok_557b45919864a22c21551845defc9fb6/w600_h450_x1386_y696_Bild_0c6f287a-f3ea-11e8-831d-597cbe10d989-afb9f3e0296e263f.jpg 600w,/imgs/32/4/3/3/1/2/6/7/5/tok_4b8ecd725aef136026bfd7cc4d004f77/w900_h675_x1386_y696_Bild_0c6f287a-f3ea-11e8-831d-597cbe10d989-afb9f3e0296e263f.jpg 900w,/imgs/32/4/3/3/1/2/6/7/5/tok_c25badeda303f606c37386eb51dc061e/w950_h712_x1386_y696_Bild_0c6f287a-f3ea-11e8-831d-597cbe10d989-afb9f3e0296e263f.jpg 950w,/imgs/32/4/3/3/1/2/6/7/5/tok_aba95d14a9a64086fabf9167ba379976/w1200_h900_x1386_y696_Bild_0c6f287a-f3ea-11e8-831d-597cbe10d989-afb9f3e0296e263f.jpg 1200w,/imgs/32/4/3/3/1/2/6/7/5/tok_a04b27a0be261cda3bbb1e6c732e27b7/w1900_h1425_x1386_y696_Bild_0c6f287a-f3ea-11e8-831d-597cbe10d989-afb9f3e0296e263f.jpg 1900w"
                  sizes="(max-width: 48em) 100px, 100px"
                       alt="Der EVD – hier André Huebscher"
         width="71"
         height="54"
         intrinsicsize="71 x 54"
              style="background-image: url(/imgs/32/4/3/3/1/2/6/7/5/tok_a04b27a0be261cda3bbb1e6c732e27b7/w1900_h1425_x1386_y696_Bild_0c6f287a-f3ea-11e8-831d-597cbe10d989-afb9f3e0296e263f.jpg);"
                     async="on"
         decoding="async"
         class="park-image__image">
  </div>  </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Eishockey</span>
  :     <span class="park-teaser-image-list-item__headline">EV Duisburg hat neues Selbstbewusstsein geschöpft</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="34811269"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/nrw/staedte/duisburg/sport/hsg-vennikel-rumeln-kaldenhausen-erstmals-favorit-beim-tv-geistenbeck_aid-34810947"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
  <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 76.056338028169%"></div>
                                                                                                                                                                                                                                                                                                                                                                                                  <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;71&#039; height=&#039;54&#039;%3E%3C/svg%3E"
              srcset="/imgs/32/4/3/3/1/0/8/9/9/tok_7c2bb4f2f067c5898811523846b334b5/w250_h187_x1043_y930_Bild_80e83598-f3e0-11e8-831d-597cbe10d989-fa649813d4cf8bc0.jpg 250w,/imgs/32/4/3/3/1/0/8/9/9/tok_68839ccdd52bbfc2ab943cefd4b39b2c/w400_h300_x1043_y930_Bild_80e83598-f3e0-11e8-831d-597cbe10d989-fa649813d4cf8bc0.jpg 400w,/imgs/32/4/3/3/1/0/8/9/9/tok_f0ca78f2996d6b2b2e7e457f8ab06c4d/w600_h450_x1043_y930_Bild_80e83598-f3e0-11e8-831d-597cbe10d989-fa649813d4cf8bc0.jpg 600w,/imgs/32/4/3/3/1/0/8/9/9/tok_3bdae72b37f2a8e52c74ae1eda0630c0/w900_h675_x1043_y930_Bild_80e83598-f3e0-11e8-831d-597cbe10d989-fa649813d4cf8bc0.jpg 900w,/imgs/32/4/3/3/1/0/8/9/9/tok_e3d43ba6cc9c9702ab40c8444da284a8/w950_h712_x1043_y930_Bild_80e83598-f3e0-11e8-831d-597cbe10d989-fa649813d4cf8bc0.jpg 950w,/imgs/32/4/3/3/1/0/8/9/9/tok_a7cebe7de01cb69c405290c9614b13eb/w1200_h900_x1043_y930_Bild_80e83598-f3e0-11e8-831d-597cbe10d989-fa649813d4cf8bc0.jpg 1200w,/imgs/32/4/3/3/1/0/8/9/9/tok_d20285669da685d2420044bccc5337d9/w1900_h1425_x1043_y930_Bild_80e83598-f3e0-11e8-831d-597cbe10d989-fa649813d4cf8bc0.jpg 1900w"
                  sizes="(max-width: 48em) 100px, 100px"
                       alt="Der Einsatz von Pascal Prchala ist"
         width="71"
         height="54"
         intrinsicsize="71 x 54"
              style="background-image: url(/imgs/32/4/3/3/1/0/8/9/9/tok_d20285669da685d2420044bccc5337d9/w1900_h1425_x1043_y930_Bild_80e83598-f3e0-11e8-831d-597cbe10d989-fa649813d4cf8bc0.jpg);"
                     async="on"
         decoding="async"
         class="park-image__image">
  </div>  </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Handball</span>
  :     <span class="park-teaser-image-list-item__headline">HSG Vennikel/Rumeln/Kaldenhausen ist erstmals Favorit beim TV Geistenbeck</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="34810947"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/nrw/staedte/duisburg/sport/futsal-stadtmeisterschaft-in-duisburg-mit-fluechtlings-team-aus-wegberg_aid-34810049"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
  <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 76.056338028169%"></div>
                                                                                                                                                                                                                                                                                                                                                <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;71&#039; height=&#039;54&#039;%3E%3C/svg%3E"
              srcset="/imgs/32/4/3/3/0/7/3/0/7/tok_5e8402148f1314a0f9ec73f1da1623c9/w250_h187_x553_y439_RP_43303915_923138749_RGB_190_2_1_418cacc2e19e97193975483b3544c604_1543511869_923138749_42044c1178-7eb479906198faaa.jpg 250w,/imgs/32/4/3/3/0/7/3/0/7/tok_e2fb51221638a27acf84ad4e2a2adc83/w400_h300_x553_y439_RP_43303915_923138749_RGB_190_2_1_418cacc2e19e97193975483b3544c604_1543511869_923138749_42044c1178-7eb479906198faaa.jpg 400w,/imgs/32/4/3/3/0/7/3/0/7/tok_4cbeab4cdd88a6719cdc92bafdcc6e77/w600_h450_x553_y439_RP_43303915_923138749_RGB_190_2_1_418cacc2e19e97193975483b3544c604_1543511869_923138749_42044c1178-7eb479906198faaa.jpg 600w,/imgs/32/4/3/3/0/7/3/0/7/tok_10a9f7760243e9b81203a33ee3e63466/w900_h675_x553_y439_RP_43303915_923138749_RGB_190_2_1_418cacc2e19e97193975483b3544c604_1543511869_923138749_42044c1178-7eb479906198faaa.jpg 900w,/imgs/32/4/3/3/0/7/3/0/7/tok_dc758f2178768574a01b4878219d1574/w950_h712_x553_y439_RP_43303915_923138749_RGB_190_2_1_418cacc2e19e97193975483b3544c604_1543511869_923138749_42044c1178-7eb479906198faaa.jpg 950w,/imgs/32/4/3/3/0/7/3/0/7/tok_dbab842f9eaf59fca32735bb3bc13c1a/w1200_h900_x553_y439_RP_43303915_923138749_RGB_190_2_1_418cacc2e19e97193975483b3544c604_1543511869_923138749_42044c1178-7eb479906198faaa.jpg 1200w"
                  sizes="(max-width: 48em) 100px, 100px"
                       alt="Die Spieler des Flüchtlingsteams aus Wegberg"
         width="71"
         height="54"
         intrinsicsize="71 x 54"
              style="background-image: url(/imgs/32/4/3/3/0/7/3/0/7/tok_dbab842f9eaf59fca32735bb3bc13c1a/w1200_h900_x553_y439_RP_43303915_923138749_RGB_190_2_1_418cacc2e19e97193975483b3544c604_1543511869_923138749_42044c1178-7eb479906198faaa.jpg);"
                     async="on"
         decoding="async"
         class="park-image__image">
  </div>  </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Futsal</span>
  :     <span class="park-teaser-image-list-item__headline">Futsal bringt alle Nationen zusammen</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="34810049"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/nrw/staedte/duisburg/duisburg-jahrbuch-erschienen_aid-34801511"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
  <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 76.056338028169%"></div>
                                                                                                                                                                                                                                                                                                                                                <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;71&#039; height=&#039;54&#039;%3E%3C/svg%3E"
              srcset="/imgs/32/4/3/2/7/3/2/9/1/tok_d7d7a864d7681f92691144e8d546d036/w250_h187_x600_y553_RP_43266837_922420407_RGB_190_1_1_2f5871422c82cac67738024854145cd0_1543499015_922420407_362cb8cb9a-51b9f5a1bbc1045a.jpg 250w,/imgs/32/4/3/2/7/3/2/9/1/tok_4628fa8c688b94d7e9e6f2b0f5d3c35c/w400_h300_x600_y553_RP_43266837_922420407_RGB_190_1_1_2f5871422c82cac67738024854145cd0_1543499015_922420407_362cb8cb9a-51b9f5a1bbc1045a.jpg 400w,/imgs/32/4/3/2/7/3/2/9/1/tok_b7d61c119aa37b33180572baeb71ddfd/w600_h450_x600_y553_RP_43266837_922420407_RGB_190_1_1_2f5871422c82cac67738024854145cd0_1543499015_922420407_362cb8cb9a-51b9f5a1bbc1045a.jpg 600w,/imgs/32/4/3/2/7/3/2/9/1/tok_5d5f10786cf3d5368a8704d2ac7a33ef/w900_h675_x600_y553_RP_43266837_922420407_RGB_190_1_1_2f5871422c82cac67738024854145cd0_1543499015_922420407_362cb8cb9a-51b9f5a1bbc1045a.jpg 900w,/imgs/32/4/3/2/7/3/2/9/1/tok_90262bcbb0784bf1c8247fad32c75655/w950_h712_x600_y553_RP_43266837_922420407_RGB_190_1_1_2f5871422c82cac67738024854145cd0_1543499015_922420407_362cb8cb9a-51b9f5a1bbc1045a.jpg 950w,/imgs/32/4/3/2/7/3/2/9/1/tok_5e23fddd881540b4c965f33a8ca6574f/w1200_h900_x600_y553_RP_43266837_922420407_RGB_190_1_1_2f5871422c82cac67738024854145cd0_1543499015_922420407_362cb8cb9a-51b9f5a1bbc1045a.jpg 1200w"
                  sizes="(max-width: 48em) 100px, 100px"
                       alt="Das Landschaftspark-Jubiläum ist Thema im Jahrbuch.&amp;#x21e5;"
         width="71"
         height="54"
         intrinsicsize="71 x 54"
              style="background-image: url(/imgs/32/4/3/2/7/3/2/9/1/tok_5e23fddd881540b4c965f33a8ca6574f/w1200_h900_x600_y553_RP_43266837_922420407_RGB_190_1_1_2f5871422c82cac67738024854145cd0_1543499015_922420407_362cb8cb9a-51b9f5a1bbc1045a.jpg);"
                     async="on"
         decoding="async"
         class="park-image__image">
  </div>  </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Duisburger Jahrbuch druckfrisch</span>
  :     <span class="park-teaser-image-list-item__headline">Jahrbuch mit weitem Themenspektrum</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="34801511"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/nrw/staedte/duisburg/duisburg-so-laeuft-der-kulinarische-rundgang-ueber-den-weihnachtsmarkt_aid-34801097"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
  <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 76.056338028169%"></div>
                                                                                                                                                                                                                                                                                                                                                <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;71&#039; height=&#039;54&#039;%3E%3C/svg%3E"
              srcset="/imgs/32/4/3/2/7/1/8/8/9/tok_84a66a4a048895dc01ec21b0135727c1/w250_h187_x600_y483_RP_43263141_922365921_RGB_190_1_1_e856de2f1e7f4ca8342957d02a545bf6_1543497788_922365921_e3eebe3acb-ac4e31a4ba6b1cba.jpg 250w,/imgs/32/4/3/2/7/1/8/8/9/tok_c106d048e4110ed01818a5040dff5297/w400_h300_x600_y483_RP_43263141_922365921_RGB_190_1_1_e856de2f1e7f4ca8342957d02a545bf6_1543497788_922365921_e3eebe3acb-ac4e31a4ba6b1cba.jpg 400w,/imgs/32/4/3/2/7/1/8/8/9/tok_063a747aec1e0890af012fa8625fd762/w600_h450_x600_y483_RP_43263141_922365921_RGB_190_1_1_e856de2f1e7f4ca8342957d02a545bf6_1543497788_922365921_e3eebe3acb-ac4e31a4ba6b1cba.jpg 600w,/imgs/32/4/3/2/7/1/8/8/9/tok_9a1cc9c2d5bc7680a46f0660c1ac357d/w900_h675_x600_y483_RP_43263141_922365921_RGB_190_1_1_e856de2f1e7f4ca8342957d02a545bf6_1543497788_922365921_e3eebe3acb-ac4e31a4ba6b1cba.jpg 900w,/imgs/32/4/3/2/7/1/8/8/9/tok_62d0bab4ac95dbb9191afb54e208d306/w950_h712_x600_y483_RP_43263141_922365921_RGB_190_1_1_e856de2f1e7f4ca8342957d02a545bf6_1543497788_922365921_e3eebe3acb-ac4e31a4ba6b1cba.jpg 950w,/imgs/32/4/3/2/7/1/8/8/9/tok_1a7fed0c052728ecaa00f63964f13876/w1200_h900_x600_y483_RP_43263141_922365921_RGB_190_1_1_e856de2f1e7f4ca8342957d02a545bf6_1543497788_922365921_e3eebe3acb-ac4e31a4ba6b1cba.jpg 1200w"
                  sizes="(max-width: 48em) 100px, 100px"
                       alt="Kulinarischer Weihnachtsmarktrundgang mit Duisburg Kontor: Vera"
         width="71"
         height="54"
         intrinsicsize="71 x 54"
              style="background-image: url(/imgs/32/4/3/2/7/1/8/8/9/tok_1a7fed0c052728ecaa00f63964f13876/w1200_h900_x600_y483_RP_43263141_922365921_RGB_190_1_1_e856de2f1e7f4ca8342957d02a545bf6_1543497788_922365921_e3eebe3acb-ac4e31a4ba6b1cba.jpg);"
                     async="on"
         decoding="async"
         class="park-image__image">
  </div>  </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Kulinarischer Rundgang</span>
  :     <span class="park-teaser-image-list-item__headline">Blaue Bäume und Nüsse mit Amaretto</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="34801097"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/nrw/staedte/duisburg/duisburg-kein-wasser-mehr-im-rahmer-bach_aid-34803479"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
  <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 76.056338028169%"></div>
                                                                                                                                                                                                                                                                                                                                                <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;71&#039; height=&#039;54&#039;%3E%3C/svg%3E"
              srcset="/imgs/32/4/3/2/8/0/8/7/1/tok_544a2fc99fb6684c7346c674cb79524a/w250_h187_x600_y375_RP_43278785_922525043_RGB_190_1_1_5be6993e7faa2e16eb7152ad8887adb8_1543501125_922525043_8648c0e55a-823cd429664741cb.jpg 250w,/imgs/32/4/3/2/8/0/8/7/1/tok_d5e5c0dfc0dbbeb407b69bfbf7a15233/w400_h300_x600_y375_RP_43278785_922525043_RGB_190_1_1_5be6993e7faa2e16eb7152ad8887adb8_1543501125_922525043_8648c0e55a-823cd429664741cb.jpg 400w,/imgs/32/4/3/2/8/0/8/7/1/tok_4c380f0a0a3f0b5afe7684f10a10cefb/w600_h450_x600_y375_RP_43278785_922525043_RGB_190_1_1_5be6993e7faa2e16eb7152ad8887adb8_1543501125_922525043_8648c0e55a-823cd429664741cb.jpg 600w,/imgs/32/4/3/2/8/0/8/7/1/tok_3d2ab68fbff7b6c4269b50101de9196f/w900_h675_x600_y375_RP_43278785_922525043_RGB_190_1_1_5be6993e7faa2e16eb7152ad8887adb8_1543501125_922525043_8648c0e55a-823cd429664741cb.jpg 900w,/imgs/32/4/3/2/8/0/8/7/1/tok_8ed81083afa1d632d41e9ac2b8354d16/w950_h712_x600_y375_RP_43278785_922525043_RGB_190_1_1_5be6993e7faa2e16eb7152ad8887adb8_1543501125_922525043_8648c0e55a-823cd429664741cb.jpg 950w,/imgs/32/4/3/2/8/0/8/7/1/tok_9d31c32890166e577f2fc48bef1cf32c/w1200_h750_x600_y375_RP_43278785_922525043_RGB_190_1_1_5be6993e7faa2e16eb7152ad8887adb8_1543501125_922525043_8648c0e55a-823cd429664741cb.jpg 1200w"
                  sizes="(max-width: 48em) 100px, 100px"
                       alt="Der Rahmer Bach ist ausgetrocknet. Ob"
         width="71"
         height="54"
         intrinsicsize="71 x 54"
              style="background-image: url(/imgs/32/4/3/2/8/0/8/7/1/tok_9d31c32890166e577f2fc48bef1cf32c/w1200_h750_x600_y375_RP_43278785_922525043_RGB_190_1_1_5be6993e7faa2e16eb7152ad8887adb8_1543501125_922525043_8648c0e55a-823cd429664741cb.jpg);"
                     async="on"
         decoding="async"
         class="park-image__image">
  </div>  </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Behördenstreit</span>
  :     <span class="park-teaser-image-list-item__headline">Kein Wasser mehr im Rahmer Bach</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="34803479"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/nrw/staedte/duisburg/duisburg-wbd-testen-wasserstoff-antrieb_aid-34801581"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
  <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 76.056338028169%"></div>
                                                                                                                                                                                                                                                                                                                                                                                                  <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;71&#039; height=&#039;54&#039;%3E%3C/svg%3E"
              srcset="/imgs/32/4/3/2/7/3/6/8/9/tok_640d6881f1824c1e9e24c983f6297ab9/w250_h187_x1796_y1197_RP_20181129_CREI_0238-c07d7421eccee157.jpg 250w,/imgs/32/4/3/2/7/3/6/8/9/tok_8e36b0b46fc004a7665ee00757d228ad/w400_h300_x1796_y1197_RP_20181129_CREI_0238-c07d7421eccee157.jpg 400w,/imgs/32/4/3/2/7/3/6/8/9/tok_db9646d70f975191f679dbb73a94ef7b/w600_h450_x1796_y1197_RP_20181129_CREI_0238-c07d7421eccee157.jpg 600w,/imgs/32/4/3/2/7/3/6/8/9/tok_c76106413e744d373aa14252743009bc/w900_h675_x1796_y1197_RP_20181129_CREI_0238-c07d7421eccee157.jpg 900w,/imgs/32/4/3/2/7/3/6/8/9/tok_eab495586d83a027ce0b067340d5322e/w950_h712_x1796_y1197_RP_20181129_CREI_0238-c07d7421eccee157.jpg 950w,/imgs/32/4/3/2/7/3/6/8/9/tok_aa133eb8228daa8ab3102c9030a61cf2/w1200_h900_x1796_y1197_RP_20181129_CREI_0238-c07d7421eccee157.jpg 1200w,/imgs/32/4/3/2/7/3/6/8/9/tok_b3c89f69938ad7e4fc95503b82075e3f/w1900_h1425_x1796_y1197_RP_20181129_CREI_0238-c07d7421eccee157.jpg 1900w"
                  sizes="(max-width: 48em) 100px, 100px"
                       alt="Thomas Patermann und Joachim Jungsbluth präsentieren"
         width="71"
         height="54"
         intrinsicsize="71 x 54"
              style="background-image: url(/imgs/32/4/3/2/7/3/6/8/9/tok_b3c89f69938ad7e4fc95503b82075e3f/w1900_h1425_x1796_y1197_RP_20181129_CREI_0238-c07d7421eccee157.jpg);"
                     async="on"
         decoding="async"
         class="park-image__image">
  </div>  </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Fahrzeugflotte</span>
  :     <span class="park-teaser-image-list-item__headline">WBD testen Wasserstoff-Antrieb</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="34801581"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/nrw/staedte/duisburg/sport/hockey-damen-bundesligist-club-raffelberg-startet-in-bundesliga-saison_aid-34814397"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
  <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 76.056338028169%"></div>
                                                                                                                                                                                                                                                                                                                                                                                                  <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;71&#039; height=&#039;54&#039;%3E%3C/svg%3E"
              srcset="/imgs/32/4/3/3/2/0/8/7/7/tok_cd0cbf6f7b01d15bf1959de82d5c03ea/w250_h187_x1148_y873_Bild_27009a34-f3d6-11e8-831d-597cbe10d989-4597ecfa78a9650b.jpg 250w,/imgs/32/4/3/3/2/0/8/7/7/tok_138235717ab83077af89f95cb12aac41/w400_h300_x1148_y873_Bild_27009a34-f3d6-11e8-831d-597cbe10d989-4597ecfa78a9650b.jpg 400w,/imgs/32/4/3/3/2/0/8/7/7/tok_b3aadb52a28daf1583d00b8903e0165c/w600_h450_x1148_y873_Bild_27009a34-f3d6-11e8-831d-597cbe10d989-4597ecfa78a9650b.jpg 600w,/imgs/32/4/3/3/2/0/8/7/7/tok_401eadb8c8f6d4ebcc598d2cfd5b9107/w900_h675_x1148_y873_Bild_27009a34-f3d6-11e8-831d-597cbe10d989-4597ecfa78a9650b.jpg 900w,/imgs/32/4/3/3/2/0/8/7/7/tok_6a8b3d56e2f0ce2251769458aa9d39e9/w950_h712_x1148_y873_Bild_27009a34-f3d6-11e8-831d-597cbe10d989-4597ecfa78a9650b.jpg 950w,/imgs/32/4/3/3/2/0/8/7/7/tok_f97dcdf02fa277d4acc2b70cc61fde75/w1200_h900_x1148_y873_Bild_27009a34-f3d6-11e8-831d-597cbe10d989-4597ecfa78a9650b.jpg 1200w,/imgs/32/4/3/3/2/0/8/7/7/tok_2f4bea3d0a74f3c9e57e6745329f1c62/w1900_h1425_x1148_y873_Bild_27009a34-f3d6-11e8-831d-597cbe10d989-4597ecfa78a9650b.jpg 1900w"
                  sizes="(max-width: 48em) 100px, 100px"
                       alt="Das Team des Club Raffelberg für"
         width="71"
         height="54"
         intrinsicsize="71 x 54"
              style="background-image: url(/imgs/32/4/3/3/2/0/8/7/7/tok_2f4bea3d0a74f3c9e57e6745329f1c62/w1900_h1425_x1148_y873_Bild_27009a34-f3d6-11e8-831d-597cbe10d989-4597ecfa78a9650b.jpg);"
                     async="on"
         decoding="async"
         class="park-image__image">
  </div>  </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Hallenhockey</span>
  :     <span class="park-teaser-image-list-item__headline">Damen-Team des Club Raffelberg will in der Halle erstklassig bleiben  bleiben</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="34814397"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                          </ul>
                    <!--[IF !IE]> --></section></noscript><!-- <![ENDIF]-->      </div>
          <div id="park-tab-container__panel-616465278-3"
               role="tabpanel"
               aria-labelledby="park-tab-container__tab-616465278-3"
               class="park-tab-container__panel">
        <!--[IF !IE]> --><noscript><section><!-- <![ENDIF]-->                                                                            <ul class="park-tags">
            <li class="park-tags__tag">
        <a href="/thema/soeren-link/"
                     class="park-tags__link">Sören Link</a>
      </li>
          <li class="park-tags__tag">
        <a href="/thema/weihnachtsmarkt/"
                     class="park-tags__link">Weihnachtsmarkt</a>
      </li>
          <li class="park-tags__tag">
        <a href="/thema/duisburg/"
                     class="park-tags__link">Duisburg</a>
      </li>
      </ul>
                                <!--[IF !IE]> --></section></noscript><!-- <![ENDIF]-->      </div>
      </div>
</article>
            </div>
</section>      </div>                <div class="park-section "
  >
                    <aside id="park-comments"
         class="park-comments"
         data-comments-id="43347779"
         data-comments-url="/api/comments?beitrag_id=43347779"
         data-comments-counturl="/api/comments?type=count&amp;beitrag_id=43347779">
    <header class="park-comments__commentscount"></header>
      <article class="park-comments-form">
    <div class="park-comments-form__wrapper park-comments-form__default">
      <p class="park-comments-form__headline ">Ihre Meinung zum Thema ist gefragt</p>
              <p class="park-comments-form__paragraph park-comments-form__inline"> Schreiben Sie jetzt Ihre Meinung zu: </p>
        <h2 aria-hidden="true" class="park-comments-form__paragraph park-comments-form__inline">
          Weltrekord in Duisburg: Größte Sonnenliege aus Eis steht im Landschaftspark Nord
        </h2>
      
    <p class="park-comments-form__paragraph">
      <a href="/allgemeines/regeln-fuer-leserkommentare-auf-rp-online_aid-14359445" target="_blank">Beachten Sie dabei bitte unsere Regeln für Leserkommentare</a></p>
    </div>
    <div class="park-comments-form__wrapper park-comments-form__success" aria-hidden="true">
      <p class="park-comments-form__headline "> Vielen Dank für Ihren Beitrag!</p>
      <p class="park-comments-form__paragraph "> Ihr Kommentar wird nun gesichtet. Im Anschluss erhalten Sie eine E-Mail von uns. Bitte beachten Sie, dass es bei einem großen Kommentaraufkommen zu längeren Wartezeiten kommen kann. Wir sichten die Kommentare werktags zwischen 09 und 22 Uhr. Samstags und sonntags sind wir in der Regel von 10 bis 18 Uhr für Sie da. </p>
    </div>
    <div class="park-comments-form__wrapper park-comments-form__error" aria-hidden="true">
      <p class="park-comments-form__headline "> Es ist ein Fehler aufgetreten!</p>
      <p class="park-comments-form__paragraph "> Bitte versuchen Sie es erneut. </p>
    </div>
    <div class="park-comments-form__wrapper park-comments-form__closed" aria-hidden="true">
      <p class="park-comments-form__headline "> Es ist ein Fehler aufgetreten!</p>
      <p class="park-comments-form__paragraph "> Hitzefrei für die Community. Wir aktualisieren derzeit unser System. Deswegen können für ein paar Stunden keine Kommentare eingereicht werden. </p>
    </div>
    <div class="park-comments-form__wrapper park-comments-form__suspended" aria-hidden="true">
      <p class="park-comments-form__headline "> Es ist ein Fehler aufgetreten!</p>
      <p class="park-comments-form__paragraph "> Ihr Benutzer ist für neue Kommentare gesperrt. </p>
    </div>
    <div class="park-comments-form__wrapper park-comments-form__unauthorized" aria-hidden="true">
      <p class="park-comments-form__headline "> </p>
      <p class="park-comments-form__paragraph "> Um einen neuen Kommentar zu erstellen, <a href="/sso/login">melden Sie sich bitte an</a>. </p>
    </div>
    <div class="park-comments-form__wrapper">
            <form method="post"
      action="#void"
      class="park-form
  "
    >
                <div class="park-textarea
  park-textarea--message
    park-input-group
  park-input-group--textarea"
  >
    <label id="park-textarea__label-1908141925"
         for="park-textarea__textarea-1908141925"
         tabindex="-1"
         class="park-textarea__label">Nachricht</label>
  <textarea id="park-textarea__textarea-1908141925"
            autocapitalize="sentences"
            class="park-textarea__textarea"
            autocomplete="off"
          name="message"
                                    ></textarea>
  </div>
          <div class="park-input
      park-input--notify_me
         park-input--checkbox
          park-input-group
  park-input-group--input"
  >
              <input id="park-input__input-1711252913"
             class="park-input__input"
          name="notify_me"
              type="checkbox"
                                                        >
        <label id="park-input__label-1711252913"
           for="park-input__input-1711252913"
           tabindex="-1"
           class="park-input__label">Mich über weitere Kommentare per E-Mail benachrichtigen</label>
    </div>
      <button type="submit"
        class="park-button
        "
    >Absenden
</button>
  </form>    </div>


  </article>
    <div class="park-comments__wrapper">
      <div class="park-select
  park-select--sorting
      park-input-group
  park-input-group--select"
    >
    <label id="park-select__label-637681046"
         for="park-select__select-637681046"
         tabindex="-1"
         class="park-select__label park-select__label--is-hidden">Sortierung
    </label>
      <select id="park-select__select-637681046"
            class="park-select__select"
              name="sorting"
                                    >
                    <option value="date+"
                selected                class="park-select__option park-select__option--date+">Älteste zuerst</option>
              <option value="date-"
                                class="park-select__option park-select__option--date-">Neueste zuerst</option>
          </select>
    </div>      <ul id="park-comments" class="park-comments__comments"></ul>
      <hr class="park-comments__ruler">
      <button type="button"
        class="park-button
        "
    >  <span class="park-button__loader"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 30"><path opacity=".2" d="M0 10h4v10H0z"><animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0s" dur="0.6s" repeatCount="indefinite"/><animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0s" dur="0.6s" repeatCount="indefinite"/><animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0s" dur="0.6s" repeatCount="indefinite"/></path><path opacity=".2" d="M8 10h4v10H8z"><animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0.15s" dur="0.6s" repeatCount="indefinite"/><animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0.15s" dur="0.6s" repeatCount="indefinite"/><animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0.15s" dur="0.6s" repeatCount="indefinite"/></path><path opacity=".2" d="M16 10h4v10h-4z"><animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0.3s" dur="0.6s" repeatCount="indefinite"/><animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0.3s" dur="0.6s" repeatCount="indefinite"/><animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0.3s" dur="0.6s" repeatCount="indefinite"/></path></svg></span>Weitere Kommentare laden
</button>
    </div>
    <template>
      <li class="park-comments__comment">
        <blockquote class="park-comments__comment-text"></blockquote>
        <footer class="park-comments__comment-metadata">
          <cite class="park-comments__comment-user"></cite>
          <a href="#void" class="park-comments__comment-link">
            <time class="park-comments__comment-time"></time>
          </a>
        </footer>
      </li>
    </template>
  </aside>
                  <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="Z_Footer__Z_Footer"></div>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="Z_Footer__Z_Footer"></div>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
                <footer class="park-section-footer">
              <a href="/"
                     class="park-button
        ">zur Startseite</a>
  </footer>      </div>      </div>
</section>              </main>
  <div class="park-outofpage-portal">
                        <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="outofpage"></div>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="out-of-page"></div>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
      </div>
  </div>
                    <footer
    class="park-footer">
    <div class="park-footer__wrapper">
      <div class="park-footer__top-links">
        <ul class="park-footer__social park-footer__list">
                      <li class="park-footer__item">
              <a class="park-footer__link park-footer__icon park-footer__icon--facebook" href="https://www.facebook.com/rponline" >www.facebook.com/rponline</a>
            </li>
                      <li class="park-footer__item">
              <a class="park-footer__link park-footer__icon park-footer__icon--twitter" href="https://twitter.com/rponline" >@rponline</a>
            </li>
                  </ul>
        <ul class="park-footer__main-links">
                      <li class="park-footer__item">
              <a class="park-footer__link park-footer__link--main" href="/info/impressum/"  target="">Impressum</a>
            </li>
                      <li class="park-footer__item">
              <a class="park-footer__link park-footer__link--main" href="/info/kontakt/"  target="">Kontakt</a>
            </li>
                      <li class="park-footer__item">
              <a class="park-footer__link park-footer__link--main" href="/info/datenschutz/"  target="">Datenschutz</a>
            </li>
                      <li class="park-footer__item">
              <a class="park-footer__link park-footer__link--main" href="/info/agb/"  target="">AGB</a>
            </li>
                  </ul>
      </div>
              <div class="park-footer__middle">
          <div class="park-footer__newsletter">
                          <span class="park-footer__headline">Die Stimme des Westens</span>
              <div>Bestellen Sie hier den täglichen Newsletter aus der Chefredaktion</div>
              <form method="post"
      action="/app/newsletter/"
      class="park-form
       park-form--vertical
  "
    >
                <div class="park-input
      park-input--email
         park-input--email
         park-input--required
        park-input--label-is-hidden
      park-input-group
  park-input-group--input"
  >
                <label id="park-input__label-86850301"
           for="park-input__input-86850301"
           tabindex="-1"
           class="park-input__label park-input__label--is-hidden">Ihre E-Mail-Adresse        <abbr class="park-input__required" title="Dieses Eingabefeld ist erforderlich">*</abbr>
      </label>
    <input id="park-input__input-86850301"
          autocapitalize="words"
             class="park-input__input"
          name="email"
              type="email"
                  placeholder="E-Mail Adresse"
                                              required
            >
      </div>
      <button type="submit"
        class="park-button
        "
    >Newsletter bestellen
</button>
  </form>                      </div>
          <div class="park-footer__services">
            <span class="park-footer__headline">Services</span>
            <ul class="park-footer__list park-footer__list--two-columns">
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="https://www.weekli.de/?utm_source=rpo&amp;utm_medium=refDigitaleProspekte"  target="_blank">Digitale Prospekte</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="/advertorial/schwarzwald-baden-wuerttemberg/?csref=footer"  target="_blank">Schwarzwald</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="https://spiele.rp-online.de/"  target="_blank">Pausenspiele</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="/digitales/rp-online-app/"  target="">RP Apps</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="/app/newsletter/"  target="">Newsletter</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="/app/feed/"  target="">RSS Feed</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="/archiv/"  target="_blank">Archiv</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="/thema/"  target="">Themen</a>
                </li>
                          </ul>
          </div>
          <div class="park-footer__publisher-links">
            <span class="park-footer__headline">Verlag</span>
            <ul class="park-footer__list">
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="https://www.rheinischepostmediengruppe.de/"  target="_blank">Rheinische Post Mediengruppe</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="https://karriere.rheinischepostmediengruppe.de/"  target="_blank">Karriere</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="https://www.rheinischepostmediengruppe.de/Kundenservice"  target="_blank">Kundenservice</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="http://rp-media.de/"  target="_blank">Mediadaten</a>
                </li>
                          </ul>
          </div>
        </div>
            <aside class="park-footer__endnote">
        © RP Digital GmbH | Alle Rechte vorbehalten
            </aside>
    </div>
  </footer>
      </div>
      <div class="park-footer__navigation">
      <nav id="park-navigation"
           class="park-navigation
           "
           tabindex="-1">
        <!--[IF !IE]> -->
        <script>
          (function () {
            var elem = window.park.$('.park-navigation').pop();
            elem.setAttribute('aria-hidden', 'true');
          })();
        </script>
        <!-- <![ENDIF]-->
                              <link rel="preload" href="/api/tree?output=html&amp;currentNode=64783" as="fetch">
                    <link rel="preload" href="/assets/widgets/twig-worker.js?v=1543495755" as="worker">
<link rel="preload" href="/assets/widgets/navigation.js?v=1543495755" as="script">
<span class="park-widget park-widget--navigation" data-type="navigation"
   data-component="navigation"   data-initial-state="&#x7B;&quot;ajax&quot;&#x3A;&#x7B;&quot;url&quot;&#x3A;&quot;&#x5C;&#x2F;api&#x5C;&#x2F;tree&#x3F;output&#x3D;html&amp;currentNode&#x3D;64783&quot;&#x7D;,&quot;header&quot;&#x3A;&#x5B;&#x7B;&quot;headline&quot;&#x3A;&#x7B;&quot;tag&quot;&#x3A;&quot;strong&quot;,&quot;text&quot;&#x3A;&quot;Top&quot;&#x7D;,&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Abo&#x20;&amp;&#x20;Service&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;leserservice.rp-online.de&#x3F;utm_source&#x3D;RPO&amp;utm_medium&#x3D;Navi&amp;utm_campaign&#x3D;Abo_Service&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;ePaper&#x5C;&#x2F;App&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;app&#x5C;&#x2F;epaper&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Anzeige&#x20;aufgeben&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;leserservice.rp-online.de&#x5C;&#x2F;Anzeigen&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Forum&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.rp-forum.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;&#x5D;&#x7D;&#x5D;,&quot;footer&quot;&#x3A;&#x5B;&#x7B;&quot;headline&quot;&#x3A;&#x7B;&quot;tag&quot;&#x3A;&quot;strong&quot;,&quot;text&quot;&#x3A;&quot;Services&quot;&#x7D;,&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Kontakt&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;info&#x5C;&#x2F;kontakt&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;WhatsApp-Newsletter&#x20;bestellen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;duisburg&#x5C;&#x2F;rheinische-post-per-whatsapp-lesen-nachrichten-aus-nrw-aufs-smartphone_aid-9220693&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Newsletter&#x20;abonnieren&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;app&#x5C;&#x2F;newsletter&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Podcast&#x20;h&#x5C;u00f6ren&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;digitales&#x5C;&#x2F;podcasts&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;ONLINE&#x20;App&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;digitales&#x5C;&#x2F;rp-online-app&#x5C;&#x2F;informationen&#x5C;&#x2F;rp-online-app-alle-news-fuer-ihr-smartphone_aid-21961563&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;headline&quot;&#x3A;&#x7B;&quot;tag&quot;&#x3A;&quot;strong&quot;,&quot;text&quot;&#x3A;&quot;Weitere&#x20;Angebote&quot;&#x7D;,&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Trauer&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;trauer.rp-online.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Tonight&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.tonight.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Schlagzeilen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;app&#x5C;&#x2F;schlagzeilen&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Digitale&#x20;Prospekte&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.weekli.de&#x5C;&#x2F;&#x3F;utm_source&#x3D;rpo&amp;utm_medium&#x3D;refDigitaleProspekte&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;nofollow&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Spiele&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;spiele.rp-online.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Digital&#x20;Services&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.rp-digital-services.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kalaydo&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.kalaydo.de&#x5C;&#x2F;&#x23;utm_source&#x3D;RP_ONLINE&amp;utm_medium&#x3D;HEADER&amp;utm_campaign&#x3D;Verlags-Widgets&amp;utm_content&#x3D;RP_HEAD&amp;utm_term&#x3D;RP_ONLINE-head&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;FuPa&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.fupa.net&#x5C;&#x2F;niederrhein&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Shop&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;shop.rp-online.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Expertenzeit&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;rp-expertenzeit.de&#x5C;&#x2F;aktuelle-events&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Reisen&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.droste-reisen.de&#x5C;&#x2F;rpo&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;PremiumCard&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;premiumcard.rp-online.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Lesertour&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;rp-lesertour.de&#x5C;&#x2F;aktuelle-lesertouren&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Texthelden&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;texthelden.rp-online.de&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Digitales&#x20;Archiv&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;app&#x5C;&#x2F;zeitungsarchiv&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Lizenzen&#x20;&amp;&#x20;Archiv&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;app&#x5C;&#x2F;zeitungsarchiv&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP-Kaufdown&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;rp.kaufdown.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Online&#x20;Dating&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;rp-online-dating.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;&#x5D;&#x7D;&#x5D;,&quot;main&quot;&#x3A;&#x5B;&#x7B;&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Dinslaken&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;dinslaken&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Dormagen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;dormagen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;D&#x5C;u00fcsseldorf&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;duesseldorf&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Duisburg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;duisburg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Emmerich&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;emmerich&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Erkelenz&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;erkelenz&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Erkrath&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;erkrath&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Geldern&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;geldern&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Goch&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;goch&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Grevenbroich&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;grevenbroich&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Haan&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;haan&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Hilden&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;hilden&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;H&#x5C;u00fcckelhoven&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;hueckelhoven&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;H&#x5C;u00fcckeswagen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;hueckeswagen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;H&#x5C;u00fcnxe&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;huenxe&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;J&#x5C;u00fcchen&#x5C;n&#x20;&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;juechen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kaarst&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kaarst&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kamp-Lintfort&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kamp-lintfort&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kempen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kempen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kevelaer&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kevelaer&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kleve&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kleve&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;K&#x5C;u00f6ln&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;koeln&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Korschenbroich&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;korschenbroich&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Krefeld&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;krefeld&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kreis&#x20;Heinsberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kreis-heinsberg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Langenfeld&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;langenfeld&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Leichlingen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;leichlingen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Leverkusen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;leverkusen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Meerbusch&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;meerbusch&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Mettmann&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;mettmann&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;M&#x5C;u00f6nchengladbach&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;moenchengladbach&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Moers&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;moers&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Nettetal&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;nettetal&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Neukirchen-Vluyn&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;neukirchen-vluyn&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Neuss&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;neuss&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Radevormwald&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;radevormwald&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Ratingen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;ratingen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Remscheid&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;remscheid&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Rhein-Kreis&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;rhein-kreis&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Rheinberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;rheinberg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Rommerskirchen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;rommerskirchen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Solingen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;solingen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;T&#x5C;u00f6nisvorst&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;toenisvorst&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Viersen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;viersen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Wassenberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wassenberg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Wegberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wegberg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Wermelskirchen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wermelskirchen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Wesel&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wesel&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Willich&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;willich&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;W&#x5C;u00fclfrath&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wuelfrath&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Xanten&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;xanten&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;&#x5D;,&quot;search&quot;&#x3A;&#x7B;&quot;label&quot;&#x3A;&quot;St&#x5C;u00e4dtesuche&quot;&#x7D;,&quot;isCurrent&quot;&#x3A;false&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;NRW&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Panorama&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;panorama&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;St&#x5C;u00e4dte&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Landespolitik&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;landespolitik&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Kultur&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;kultur&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Freizeit&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;freizeit&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Datenjournalismus&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;datenjournalismus&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Politik&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;politik&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Sport&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Panorama&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;panorama&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Kultur&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;kultur&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Wirtschaft&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;wirtschaft&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Digital&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;digitales&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Leben&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;leben&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Internationaler&#x20;Tag&#x20;der&#x20;Menschen&#x20;mit&#x20;Behinderung&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;inklusion&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;">        <div class="park-navigation__panel">
  <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
    <section>
              <header class="park-navigation__header">
                                  <section class="park-navigation-section">
    <strong class="park-navigation-section__headline">Top</strong>
<ul class="park-navigation-section__items">
      <li class="park-navigation-section__item">
            <a href="https://leserservice.rp-online.de?utm_source=RPO&amp;utm_medium=Navi&amp;utm_campaign=Abo_Service"
         class="park-navigation-section__item-link"
               target="_blank">Abo&nbsp;&&nbsp;Service</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="/app/epaper/"
         class="park-navigation-section__item-link"
               target="">ePaper/App</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://leserservice.rp-online.de/Anzeigen"
         class="park-navigation-section__item-link"
               target="_blank">Anzeige&nbsp;aufgeben</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://www.rp-forum.de/"
         class="park-navigation-section__item-link"
               target="_blank">RP&nbsp;Forum</a>
    </li>
  </ul>
</section>                  </header>
                    <ul class="park-navigation__main">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="park-navigation-item
">
                                            <div id="park-navigation-item__submenu-1361112211"
           class="park-navigation-item__submenu park-navigation-item__submenu--has-featured"
           aria-hidden="false">
                                                                                <div role="search" class="park-searchform park-form--vertical">
    <form name="search-1361112211"
        action="."
        method="get"
        aria-controls="park-navigation-item__submenu-1361112211"
            class="park-searchform__form">
            <div class="park-input
      park-input--search-1361112211
         park-input--search
          park-input--label-is-hidden
      park-input-group
  park-input-group--input"
  >
                <label id="park-input__label-1962712537"
           for="park-input__input-1962712537"
           tabindex="-1"
           class="park-input__label park-input__label--is-hidden">Städtesuche</label>
    <input id="park-input__input-1962712537"
          autocapitalize="words"
             class="park-input__input"
          name="search-1361112211"
              type="search"
              value=""
              placeholder="Städtesuche"
                              autocomplete="off"
                            >
      </div>
    <button type="reset" class="park-searchform__reset">Suche zurücksetzen</button>
    <button type="submit" class="park-searchform__submit">Suche starten</button>
      </form>
  </div>
          <p class="park-navigation-item__resultcount"
             aria-live="polite">51 Suchergebnisse</p>
                <ul id="park-navigation-item__subitems-1361112211"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/dinslaken/"
                 class="park-navigation-item__link">
                    Dinslaken
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/dormagen/"
                 class="park-navigation-item__link">
                    Dormagen
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/duesseldorf/"
                 class="park-navigation-item__link">
                    Düsseldorf
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/duisburg/"
                 class="park-navigation-item__link">
                    Duisburg
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/emmerich/"
                 class="park-navigation-item__link">
                    Emmerich
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/erkelenz/"
                 class="park-navigation-item__link">
                    Erkelenz
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/erkrath/"
                 class="park-navigation-item__link">
                    Erkrath
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/geldern/"
                 class="park-navigation-item__link">
                    Geldern
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/goch/"
                 class="park-navigation-item__link">
                    Goch
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/grevenbroich/"
                 class="park-navigation-item__link">
                    Grevenbroich
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/haan/"
                 class="park-navigation-item__link">
                    Haan
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/hilden/"
                 class="park-navigation-item__link">
                    Hilden
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/hueckelhoven/"
                 class="park-navigation-item__link">
                    Hückelhoven
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/hueckeswagen/"
                 class="park-navigation-item__link">
                    Hückeswagen
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/huenxe/"
                 class="park-navigation-item__link">
                    Hünxe
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/juechen/"
                 class="park-navigation-item__link">
                    Jüchen
 
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/kaarst/"
                 class="park-navigation-item__link">
                    Kaarst
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/kamp-lintfort/"
                 class="park-navigation-item__link">
                    Kamp-Lintfort
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/kempen/"
                 class="park-navigation-item__link">
                    Kempen
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/kevelaer/"
                 class="park-navigation-item__link">
                    Kevelaer
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/kleve/"
                 class="park-navigation-item__link">
                    Kleve
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/koeln/"
                 class="park-navigation-item__link">
                    Köln
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/korschenbroich/"
                 class="park-navigation-item__link">
                    Korschenbroich
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/krefeld/"
                 class="park-navigation-item__link">
                    Krefeld
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/kreis-heinsberg/"
                 class="park-navigation-item__link">
                    Kreis Heinsberg
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/langenfeld/"
                 class="park-navigation-item__link">
                    Langenfeld
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/leichlingen/"
                 class="park-navigation-item__link">
                    Leichlingen
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/leverkusen/"
                 class="park-navigation-item__link">
                    Leverkusen
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/meerbusch/"
                 class="park-navigation-item__link">
                    Meerbusch
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/mettmann/"
                 class="park-navigation-item__link">
                    Mettmann
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/moenchengladbach/"
                 class="park-navigation-item__link">
                    Mönchengladbach
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/moers/"
                 class="park-navigation-item__link">
                    Moers
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/nettetal/"
                 class="park-navigation-item__link">
                    Nettetal
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/neukirchen-vluyn/"
                 class="park-navigation-item__link">
                    Neukirchen-Vluyn
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/neuss/"
                 class="park-navigation-item__link">
                    Neuss
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/radevormwald/"
                 class="park-navigation-item__link">
                    Radevormwald
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/ratingen/"
                 class="park-navigation-item__link">
                    Ratingen
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/remscheid/"
                 class="park-navigation-item__link">
                    Remscheid
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/rhein-kreis/"
                 class="park-navigation-item__link">
                    Rhein-Kreis
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/rheinberg/"
                 class="park-navigation-item__link">
                    Rheinberg
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/rommerskirchen/"
                 class="park-navigation-item__link">
                    Rommerskirchen
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/solingen/"
                 class="park-navigation-item__link">
                    Solingen
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/toenisvorst/"
                 class="park-navigation-item__link">
                    Tönisvorst
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/viersen/"
                 class="park-navigation-item__link">
                    Viersen
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/wassenberg/"
                 class="park-navigation-item__link">
                    Wassenberg
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/wegberg/"
                 class="park-navigation-item__link">
                    Wegberg
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/wermelskirchen/"
                 class="park-navigation-item__link">
                    Wermelskirchen
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/wesel/"
                 class="park-navigation-item__link">
                    Wesel
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/willich/"
                 class="park-navigation-item__link">
                    Willich
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/wuelfrath/"
                 class="park-navigation-item__link">
                    Wülfrath
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/xanten/"
                 class="park-navigation-item__link">
                    Xanten
      </a>
          </li>
                  </ul>
      </div>
      </li>
                                                                                                                                                                                                                                          <li class="park-navigation-item
">
          <a href="/nrw/"
                 class="park-navigation-item__link">
                    NRW
      </a>
                          <button class="park-navigation-item__toggle"
                  aria-expanded="false"
                  aria-controls="park-navigation-item__submenu-1270445896"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
            anzeigen
          </button>
              <div id="park-navigation-item__submenu-1270445896"
           class="park-navigation-item__submenu"
           aria-hidden="true">
                <ul id="park-navigation-item__subitems-1270445896"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                              <li class="park-navigation-item
">
          <a href="/nrw/panorama/"
                 class="park-navigation-item__link">
                    Panorama
      </a>
          </li>
                                              <li class="park-navigation-item
">
          <a href="/nrw/staedte/"
                 class="park-navigation-item__link">
                    Städte
      </a>
          </li>
                                              <li class="park-navigation-item
">
          <a href="/nrw/landespolitik/"
                 class="park-navigation-item__link">
                    Landespolitik
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/kultur/"
                 class="park-navigation-item__link">
                    Kultur
      </a>
          </li>
                                              <li class="park-navigation-item
">
          <a href="/nrw/freizeit/"
                 class="park-navigation-item__link">
                    Freizeit
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/datenjournalismus/"
                 class="park-navigation-item__link">
                    Datenjournalismus
      </a>
          </li>
                  </ul>
      </div>
      </li>
                                      <li class="park-navigation-item
">
          <a href="/politik/"
                 class="park-navigation-item__link">
                    Politik
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/sport/"
                 class="park-navigation-item__link">
                    Sport
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/panorama/"
                 class="park-navigation-item__link">
                    Panorama
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/kultur/"
                 class="park-navigation-item__link">
                    Kultur
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/wirtschaft/"
                 class="park-navigation-item__link">
                    Wirtschaft
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/digitales/"
                 class="park-navigation-item__link">
                    Digital
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/leben/"
                 class="park-navigation-item__link">
                    Leben
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/inklusion/"
                 class="park-navigation-item__link">
                    Internationaler Tag der Menschen mit Behinderung
      </a>
          </li>
                  </ul>
                    <footer class="park-navigation__footer">
                                  <section class="park-navigation-section">
    <strong class="park-navigation-section__headline">Services</strong>
<ul class="park-navigation-section__items">
      <li class="park-navigation-section__item">
            <a href="/info/kontakt/"
         class="park-navigation-section__item-link"
               target="">Kontakt</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="/nrw/staedte/duisburg/rheinische-post-per-whatsapp-lesen-nachrichten-aus-nrw-aufs-smartphone_aid-9220693"
         class="park-navigation-section__item-link"
               target="">WhatsApp&#8209;Newsletter&nbsp;bestellen</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="/app/newsletter/"
         class="park-navigation-section__item-link"
               target="">Newsletter&nbsp;abonnieren</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="/digitales/podcasts/"
         class="park-navigation-section__item-link"
               target="">Podcast&nbsp;hören</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="/digitales/rp-online-app/informationen/rp-online-app-alle-news-fuer-ihr-smartphone_aid-21961563"
         class="park-navigation-section__item-link"
               target="">RP&nbsp;ONLINE&nbsp;App</a>
    </li>
  </ul>
</section>                                  <section class="park-navigation-section">
    <strong class="park-navigation-section__headline">Weitere Angebote</strong>
<ul class="park-navigation-section__items">
      <li class="park-navigation-section__item">
            <a href="https://trauer.rp-online.de/"
         class="park-navigation-section__item-link"
               target="_blank">RP&nbsp;Trauer</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://www.tonight.de/"
         class="park-navigation-section__item-link"
               target="_blank">Tonight</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="/app/schlagzeilen/"
         class="park-navigation-section__item-link"
               target="">Schlagzeilen</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://www.weekli.de/?utm_source=rpo&amp;utm_medium=refDigitaleProspekte"
         class="park-navigation-section__item-link"
               target="_blank">Digitale&nbsp;Prospekte</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://spiele.rp-online.de/"
         class="park-navigation-section__item-link"
               target="_blank">Spiele</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://www.rp-digital-services.de/"
         class="park-navigation-section__item-link"
               target="_blank">RP&nbsp;Digital&nbsp;Services</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://www.kalaydo.de/#utm_source=RP_ONLINE&amp;utm_medium=HEADER&amp;utm_campaign=Verlags-Widgets&amp;utm_content=RP_HEAD&amp;utm_term=RP_ONLINE-head"
         class="park-navigation-section__item-link"
               target="_blank">Kalaydo</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://www.fupa.net/niederrhein"
         class="park-navigation-section__item-link"
               target="_blank">FuPa</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://shop.rp-online.de/"
         class="park-navigation-section__item-link"
               target="_blank">RP&nbsp;Shop</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://rp-expertenzeit.de/aktuelle-events/"
         class="park-navigation-section__item-link"
               target="_blank">RP&nbsp;Expertenzeit</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://www.droste-reisen.de/rpo/"
         class="park-navigation-section__item-link"
               target="_blank">RP&nbsp;Reisen</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://premiumcard.rp-online.de/"
         class="park-navigation-section__item-link"
               target="_blank">PremiumCard</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://rp-lesertour.de/aktuelle-lesertouren/"
         class="park-navigation-section__item-link"
               target="_blank">RP&nbsp;Lesertour</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://texthelden.rp-online.de"
         class="park-navigation-section__item-link"
               target="_blank">Texthelden</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="/app/zeitungsarchiv/"
         class="park-navigation-section__item-link"
               target="">Digitales&nbsp;Archiv</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="/app/zeitungsarchiv/"
         class="park-navigation-section__item-link"
               target="">Lizenzen&nbsp;&&nbsp;Archiv</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://rp.kaufdown.de/"
         class="park-navigation-section__item-link"
               target="_blank">RP&#8209;Kaufdown</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://rp-online-dating.de/"
         class="park-navigation-section__item-link"
               target="_blank">RP&nbsp;Online&nbsp;Dating</a>
    </li>
  </ul>
</section>                  </footer>
          </section>
    <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
</div>
  </span>              </nav>
    </div>
    </body>
</html>
