<!DOCTYPE html>
<html lang="de"
      class="js-disabled fonts-loaded
 "
      data-config="{&quot;rootBase&quot;:&quot;&quot;,&quot;assetsBase&quot;:&quot;\/assets&quot;,&quot;keys&quot;:{&quot;googleTagManager&quot;:&quot;GTM-N938K5&quot;,&quot;googleMaps&quot;:&quot;AIzaSyAzTC7aNXm3Bj48GtcjWp1uV5AT71cDXIc&quot;},&quot;version&quot;:&quot;1538023548&quot;,&quot;isApp&quot;:false,&quot;searchPage&quot;:&quot;\/suche\/&quot;,&quot;adblocker&quot;:{&quot;check&quot;:true,&quot;landingpage&quot;:&quot;\/info\/adblocker\/&quot;,&quot;welectWebBaseUrl&quot;:&quot;https:\/\/www.welect.de&quot;,&quot;welectApiBaseUrl&quot;:&quot;https:\/\/www.welect.de\/api\/v1&quot;,&quot;welectIntegratorBaseUrl&quot;:&quot;https:\/\/integrator.welect.de\/integrator&quot;,&quot;welectProductId&quot;:&quot;yi3AfyWanM6Jufwep3x9YHUTFZTX&quot;,&quot;welectIntegrationId&quot;:&quot;rpo-jkJ8A122&quot;}}">
<head>
  <meta charset="UTF-8">
  <meta name="viewport"
        content="width=device-width, initial-scale=1">
      <script>
      if (window.matchMedia && matchMedia('screen and (min-width: 45.3125em)').matches) {
        document.querySelector('meta[name="viewport"]').setAttribute('content', 'width=1280, user-scalable=no');

        window.setTimeout(function () {
          document.querySelector('meta[name="viewport"]').setAttribute('content', 'width=1280');
        }, 1000);
      }
    </script>
  
  <link rel="preload" href="/assets/fonts/Merriweather-Regular.woff2" as="font"
      crossorigin="anonymous">
<link rel="preload" href="/assets/fonts/SourceSansPro-Regular.woff2" as="font"
      crossorigin="anonymous">
<link rel="preload" href="/assets/fonts/SourceSansPro-Semibold.woff2" as="font"
      crossorigin="anonymous">
  <link rel="preload"
        href="/assets/skins/rp-online/main.css?v=1538023548"
        as="style">
  <link rel="preconnect" href="https://script.ioam.de">
  <link rel="preconnect" href="https://www.youtube.com">
  <link rel="preconnect" href="https://i.ytimg.com">
  <link rel="dns-prefetch" href="https://script.ioam.de">
  <link rel="dns-prefetch" href="https://www.youtube.com">
  <link rel="dns-prefetch" href="https://i.ytimg.com">
  <link rel="preload" href="/assets/main.js?v=1538023548" as="script">
  <link rel="preload" href="/assets/widgets/vendor.js?v=1538023548" as="script">
  <link rel="preload" href="https://www.youtube.com/iframe_api" as="script">
  <link rel="preload" href="/assets/widgets/twig-worker.js?v=1538023548" as="worker">
      <link rel="preconnect" href="https://www.googletagservices.com">
    <link rel="dns-prefetch" href="https://www.googletagservices.com">
    <link rel="preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
      <title>Duisburg: Türken-Demo gegen Erdogan-Spottbild von Thomas Baumgärtel</title>
    <meta name="robots"
        content="index,follow,noarchive,noodp">
            <link rel="alternate" href="android-app://com.rheinischepost.wrapper/http/rp-online.de/nrw/staedte/duisburg/duisburg-tuerken-demo-gegen-erdogan-spottbild-von-thomas-baumgaertel_bid-33942089">
          <link rel="canonical" href="https://rp-online.de/nrw/staedte/duisburg/duisburg-tuerken-demo-gegen-erdogan-spottbild-von-thomas-baumgaertel_bid-33942089">
          <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/nrw/staedte/duisburg/feed.rss">
                  <meta name="description" content="In Duisburg haben am Samstag rund 100 Türken gegen die Erdogan-Karikatur des Künstlers Thomas Baumgärtel demonstriert. ">
          <meta name="author" content="RP ONLINE">
          <meta property="fb:pages" content="691150114233021, 157609374682189, 975892905776921, 177927112239882, 201519383361410, 164152790460588, 771219556295797, 1425294447728778, 209570109213078, 266806183462952, 1445683922396235, 806880782660546, 433255456781969, 297917747036397, 279866478890124, 263392720478839, 195987887207082, 307920532715027, 1398944487074665, 748582041938124, 227597390780672, 959686534084333, 1917829905111803, 482857181796631, 1457424634553410, 1105921296090163, 105060432982366, 114767895390591, 1374810986178435, 352209364881882, 187302944620629, 1680948292137497">
          <meta name="keywords" content="Politik,Wirtschaft,Schlagzeilen,Lokal">
          <meta name="news_keywords" content="Politik,Wirtschaft,Schlagzeilen,Lokal">
          <meta name="og:title" content="Fotos: Türken demonstrieren in Duisburg gegen Baumgärtels Erdogan-Spottbild">
          <meta name="og:type" content="website">
          <meta name="og:site_name" content="RP ONLINE">
          <meta name="og:url" content="https://rp-online.de/nrw/staedte/duisburg/duisburg-tuerken-demo-gegen-erdogan-spottbild-von-thomas-baumgaertel_bid-33942089">
          <meta name="og:description" content="In Duisburg haben am Samstag rund 100 Türken gegen die Erdogan-Karikatur des Künstlers Thomas Baumgärtel demonstriert. ">
          <meta name="og:image" content="https://rp-online.de/imgs/32/4/0/5/8/6/8/8/3/tok_8cbf2ab3c369da93d44abba8bbf3adb4/w1200_h630_x2224_y1483_RP_20181020_CREI_0388-f5b1a9ed261a9223.jpg">
          <meta name="twitter:site" content="@rponline">
          <meta name="twitter:site:id" content="15427879">
          <meta name="twitter:card" content="summary_large_image">
          <meta name="twitter:title" content="Duisburg: Türken-Demo gegen Erdogan-Spottbild von Thomas Baumgärtel">
          <meta name="twitter:description" content="In Duisburg haben am Samstag rund 100 Türken gegen die Erdogan-Karikatur des Künstlers Thomas Baumgärtel demonstriert. ">
          <meta name="twitter:url" content="https://rp-online.de/nrw/staedte/duisburg/duisburg-tuerken-demo-gegen-erdogan-spottbild-von-thomas-baumgaertel_bid-33942089">
          <meta name="twitter:image" content="https://rp-online.de/imgs/32/4/0/5/8/6/8/8/3/tok_8cbf2ab3c369da93d44abba8bbf3adb4/w1200_h630_x2224_y1483_RP_20181020_CREI_0388-f5b1a9ed261a9223.jpg">
            <meta name="application-name" content="Duisburg: Türken-Demo gegen Erdogan-Spottbild von Thomas Baumgärtel">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="theme-color" content="#ffffff">
        <script type="application/ld+json">
      {"@context":"http:\/\/schema.org","@type":"WebPage","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/rp-online.de\/nrw\/staedte\/duisburg\/duisburg-tuerken-demo-gegen-erdogan-spottbild-von-thomas-baumgaertel_bid-33942089"},"headline":"Duisburg: T\u00fcrken-Demo gegen Erdogan-Spottbild von Thomas Baumg\u00e4rtel"}




    </script>
    <style>
  @font-face {
    font-family: 'Merriweather';
    font-style: normal;
    font-weight: 400;
    src: url(/assets/fonts/Merriweather-Regular.woff2) format('woff2'), url(/assets/fonts/Merriweather-Regular.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
  }

  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 400;
    src: url(/assets/fonts/SourceSansPro-Regular.woff2) format('woff2'), url(/assets/fonts/SourceSansPro-Regular.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
  }

  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 600;
    src: url(/assets/fonts/SourceSansPro-Semibold.woff2) format('woff2'), url(/assets/fonts/SourceSansPro-Semibold.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
  }
</style>  <style>
    xmp {
      display: none;
    }

    /* stylelint-disable at-rule-empty-line-before */
/* Go from the top down, start with the largest first */
html::before {
  content: '{ "brandColor": "#ffbf00","containerWidth": "980","globalSpacing": "15","mediaqueries": { "handheld": "handheld", "mobile": "screen and (max-width: 48em)", "desktop": "screen and (min-width: 48.0625em)", "larger": "screen and (min-width: 71.9375em)", "large": "screen and (min-width: 60.625em)" } }';
  display: none;
  width: 980px;
  color: #ffbf00; }

/* stylelint-enable */
  </style>
            <style>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</style>
            <noscript>
    <link
      href="/assets/skins/rp-online/main.css?v=1538023548"
      rel="stylesheet">
    <link
      href="/assets/skins/rp-online/print.css?v=1538023548"
      media="print"
      rel="stylesheet">
  </noscript>
        <script>
      var link = document.createElement('link');

      link.rel = 'stylesheet';
      link.href = '/assets/skins/rp-online/main.css?v=1538023548';

      document.head.appendChild(link);
    </script>
      <script>
      var link = document.createElement('link');

      link.rel = 'stylesheet';
      link.media = 'print';
      link.href = '/assets/skins/rp-online/print.css?v=1538023548';

      document.head.appendChild(link);
    </script>
    <!--[IF !IE]> -->
      <script>
      window.ads = {"oms_seeding_alliance":{"oms_site":"undefined","rmsi_site":"","rmsi_zone":"","oms_site_mobile":"undefined","rmsi_site_mobile":""},"desktop":{"slots":[{"stroeer":true,"adSlotName":"banner","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDElocalnews_fotos\uD83C\uDFDEduisburg","size":"","collapse":false,"lazyload":false,"targeting":[],"type":"standard"},{"stroeer":true,"adSlotName":"sky","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDElocalnews_fotos\uD83C\uDFDEduisburg","size":"","collapse":false,"lazyload":false,"targeting":[],"type":"standard"},{"stroeer":true,"adSlotName":"out-of-page","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDElocalnews_fotos\uD83C\uDFDEduisburg","size":"","collapse":false,"lazyload":false,"targeting":[],"type":"standard"},{"stroeer":true,"adSlotName":"rectangle","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDElocalnews_fotos\uD83C\uDFDEduisburg","size":"","collapse":false,"lazyload":false,"targeting":{"hpa":"1"},"type":"standard"}],"targeting":{"nielsen":"2","bundesland":"NRW","type":"bildershow","cid":"33942089","pfad1":"nrw","pfad2":"staedte","pfad3":"duisburg","pfad4":"stop","oms":"localnews_fotos","mode":"desktop"},"keyValues":{"nielsen":"2","bundesland":"NRW","type":"bildershow","cid":"33942089","pfad1":"nrw","pfad2":"staedte","pfad3":"duisburg","pfad4":"stop","oms":"localnews_fotos","mode":"desktop"},"zone":"localnews_fotos","subZone":"duisburg"},"mobile":{"slots":[{"stroeer":true,"adSlotName":"topmobile","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDElocalnews_fotos\uD83C\uDFDEduisburg","size":"[[]]","collapse":false,"lazyload":false,"targeting":{"key":"pos1"},"type":"standard"},{"stroeer":true,"adSlotName":"topmobile2","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDElocalnews_fotos\uD83C\uDFDEduisburg","size":"[[]]","collapse":false,"lazyload":false,"targeting":[],"type":"standard"}],"targeting":{"nielsen":"2","bundesland":"NRW","type":"bildershow","cid":"33942089","pfad1":"nrw","pfad2":"staedte","pfad3":"duisburg","pfad4":"stop","oms":"localnews_fotos\uD83C\uDFDEduisburg","mode":"mobile"},"keyValues":{"nielsen":"2","bundesland":"NRW","type":"bildershow","cid":"33942089","pfad1":"nrw","pfad2":"staedte","pfad3":"duisburg","pfad4":"stop","oms":"localnews_fotos\uD83C\uDFDEduisburg","mode":"mobile"},"zone":"localnews_fotos","subZone":"duisburg"},"reloadFrequency":"100"};
    </script>
    <script>
    if (!window.Promise) {
      document.write('<script src="/assets/es6-polyfill.js?v=1538023548"></' + 'script>');
    }
    if (!window.IntersectionObserver) {
      document.write('<script src="/assets/intersection-observer-polyfill.js?v=1538023548"></' + 'script>');
    }
  </script>
      <script>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</script>
    <script async
          src="/assets/main.js?v=1538023548"></script>
  <script async
          src="/assets/widgets/vendor.js?v=1538023548"></script>
  <script async src="https://www.youtube.com/iframe_api"></script>
                          <link rel="preload" href="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_rp-online/metaTag.min.js" as="script">
  <script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_rp-online/metaTag.min.js"
          async
          onload="window.park.stroeer.init()"></script>
                    <script>
      (function () {
        var dataLayer = {"ressort":"nrw","subressort":"staedte","dossier":"duisburg","contentType":"Bilderstrecke","analyticsUrl":"https:\/\/rp-online.de\/nrw\/staedte\/duisburg\/duisburg-tuerken-demo-gegen-erdogan-spottbild-von-thomas-baumgaertel_bid-33942089","author":"RP ONLINE","date":"2018-10-20","origin":"","seo":"\/nrw\/staedte\/duisburg\/duisburg-tuerken-demo-gegen-erdogan-spottbild-von-thomas-baumgaertel_bid-33942089","rho_url":"\/\/r.rp-online.de\/images\/pic.gif?m=rp&b=40586883&cstr=33942089&l=1252&tit=Duisburg%3A+T%FCrken-Demo+gegen+Erdogan-Spottbild+von+Thomas+Baumg%E4rtel&url=https%3A%2F%2Frp-online.de%2Fnrw%2Fstaedte%2Fduisburg%2Fduisburg-tuerken-demo-gegen-erdogan-spottbild-von-thomas-baumgaertel_bid-33942089&sep=%7C&tce=1&tid=64783&tn=64701&tp=50327%7C64600%7C64701&tpn=50327%7C64600%7C64701&random=' + Math.random() + '&r=' + escape(document.referrer) + '&json=1&con=' + (navigator.cookieEnabled ? 1 : 0) + '&sz=' + (screen.width + 'x' + screen.height + 'x' + screen.colorDepth) + '&cs=1'"};

        window.dataLayer = [];

        if (dataLayer.mobile || dataLayer.desktop) {
          if (!window.park.device.isMobile()) {
            if (dataLayer.desktop) {
              window.dataLayer = [dataLayer.desktop];
            }
          } else {
            if (dataLayer.mobile) {
              window.dataLayer = [dataLayer.mobile];
            }
          }
        } else {
          window.dataLayer = [dataLayer];
        }
      })();
    </script>
        <script>
      window.iam_data = {"desktop":{"st":"rponl","cp":"RP-Thema-Nachrichten","sv":"i2","co":"https:\/\/rp-online.de\/nrw\/staedte\/duisburg\/duisburg-tuerken-demo-gegen-erdogan-spottbild-von-thomas-baumgaertel_bid-33942089"},"mobile":{"st":"mobrpo","cp":"RP-Thema-Nachrichten","sv":"mo","co":"https:\/\/rp-online.de\/nrw\/staedte\/duisburg\/duisburg-tuerken-demo-gegen-erdogan-spottbild-von-thomas-baumgaertel_bid-33942089"}};
      var script = document.createElement('script');

      script.onload = function () {
        window.park.ivw.trackPageView();
      };
      script.async = true;
      script.src = 'https://script.ioam.de/iam.js';
      document.head.appendChild(script);
    </script>
          <script>
      window.cre = {"trackingApiUrl":"\/\/rp-online.de\/cre-1.0\/tracking\/call.js","deviceUrl":"\/\/rp-online.de\/cre-1.0\/tracking\/device.js","offerApiUrl":"\/\/rp-online.de\/cre-1.0\/api\/store\/RP\/offers","cmsJsonApiUrl":"\/\/rp-online.de\/paywall\/osc\/settings\/notification.json","cmsJsonOfferApiUrl":"\/\/rp-online.de\/paywall\/osc\/offerdata\/offer.json","cmsJsonAlertsApiUrl":"\/\/rp-online.de\/api\/alerts","serviceid":"rpo","origin":"web","entitlementid":"digital_web","site":"RP-Online","cms_id":33942089,"doctype":"image","contentid":"\/nrw\/staedte\/duisburg\/duisburg-tuerken-demo-gegen-erdogan-spottbild-von-thomas-baumgaertel_bid-33942089","channel":64600,"subchannel":64701,"subsubchannel":64783,"heading":"T\u00fcrken demonstrieren in Duisburg gegen Baumg\u00e4rtels Erdogan-Spottbild","tag":"duisburg"};
    </script>
          <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
          'gtm.start':
            new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
          'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
      })(window, document, 'script', 'dataLayer', 'GTM-N938K5');
    </script>
        <!-- <![ENDIF]-->
  <meta name="msapplication-config"
        content="/assets/skins/rp-online/browserconfig.xml?v=1538023548">
  <link rel="icon"
        href="/assets/skins/rp-online/favicon.ico?v=1538023548"
        sizes="16x16 32x32 48x48"
        type="image/x-icon">
  <link rel="shortcut icon"
        href="/assets/skins/rp-online/favicon.ico?v=1538023548"
        sizes="16x16 32x32 48x48" type="image/x-icon">
  <link rel="apple-touch-icon-precomposed"
        href="/assets/skins/rp-online/apple-icon-precomposed.png?v=1538023548">
  <link rel="apple-touch-icon" sizes="180x180"
        href="/assets/skins/rp-online/apple-icon-180x180.png?v=1538023548">
  <link rel="manifest" href="/assets/skins/rp-online/manifest.json?v=1538023548">

            



</head>
<body itemscope itemtype="http://schema.org/WebPage">
                    <header
            class="park-header

">
        <div class="park-header__nav">
            <ul class="park-header__skiplinks" title="Sprungmenü">
                <li><a class="park-header__skiplink" href="#park-main">Zum Inhalt springen (Drücken Sie Enter)</a></li>
                <li><a class="park-header__skiplink" href="#park-navigation">Zum Hauptmenü springen (Drücken Sie Enter)</a></li>
                <li><a class="park-header__skiplink" href="#park-header__search">Zur Suche springen (Drücken Sie Enter)</a></li>
            </ul>
            <div id="park-header__offer" class="park-header__offer">
                <span class="park-offer-slot"></span>                <button class="park-header__offer-close"
                        data-close="true"
                        aria-controls="park-header__offer"
                        aria-expanded="true"><svg viewBox="0 0 8 8" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M8 6.87L6.87 8 4 5.13 1.13 8 0 6.87 2.87 4 0 1.13 1.13 0 4 2.87 6.87 0 8 1.13 5.13 4z"/></svg>                    Schließen
                </button>
            </div>
            <ul class="park-header__wrapper">
                <li class="park-header__logo">
                    <b class="park-header__logo-headline">
                    <a href="/" title="Zur Startseite" class="park-header__logo-link">
                        <span class="park-header__logo-text">Rheinische Post Online</span>
                        <svg viewBox="0 0 119 27" xmlns="http://www.w3.org/2000/svg">
  <title>RP-Online Logo</title>
  <polygon
    points="26.9730002 18.4450856 26.9730002 22.0889552 0.00399985695 22.0889552 0.00399985695 26.9327129 26.9730002 26.9327129 26.9730002 23.2983159 31.8802382 23.2983159 31.8802382 18.4450856"
    fill="#FFCB04"></polygon>
  <path
    d="M6.493.311H.004v.859c1.098.01 1.815.234 1.815 2.097v15.197h3.147v-5.952h1.408l3.864 5.952h4.356v-.751c-.915-.029-1.558-.78-2.176-1.541L9.46 12.048c2.257-.745 4.545-2.507 4.545-5.8 0-3.67-2.413-5.937-7.512-5.937zm0 10.742l-1.534-.073V1.754h.99c3.082 0 4.59 1.522 4.59 4.591 0 3.366-1.662 4.708-4.046 4.708zM21.69.311h-6.344v.859c1.136 0 1.824.271 1.824 2.097v15.197h3.14v-5.772h.698c4.946 0 8.14-1.765 8.14-6.176 0-3.761-2.214-6.205-7.458-6.205zm-.682 10.947h-.707V1.754h1.261c2.987 0 4.12 1.664 4.12 4.913 0 3.84-1.834 4.591-4.674 4.591zM44.24.052c-4.52 0-7.804 3.77-7.804 9.318 0 5.523 3.259 9.362 7.805 9.362 4.526 0 7.839-3.713 7.839-9.264 0-5.548-3.294-9.416-7.84-9.416zm0 1.434c2.568 0 4.402 2.703 4.402 7.884 0 5.371-1.588 7.923-4.401 7.923-2.561 0-4.338-2.678-4.338-7.923 0-5.28 1.524-7.884 4.338-7.884zM65.2 18.464h2.984V.311h-2.05v12.943L58.802.311h-3.23v18.153h2.023V5.227L65.2 18.464zm7.82 0h8.55v-1.62h-5.454V.311H73.02v18.153zm11.166.003h3.057V.314h-3.057v18.153zm17.49-.003h2.977V.311h-2.042l-.01 12.943L95.27.311h-3.23v18.153h2.032l-.01-13.237 7.612 13.237h.001zm7.814 0h9.398v-1.62h-6.242V9.692h4.51V8.107l-4.51-.01V1.87h5.436V.31h-8.592v18.154z"
    fill="#000"
    fill-rule="evenodd"/>
</svg>                    </a>
                </b>
                </li>
                                    <li class="park-header__quicklinks">
                        <ul class="park-header__quicklinks-items">
                                                            <li class="park-header__quicklinks-item park-header__quicklinks-item-current">
                                    <a href="/nrw/" class="park-header__quicklinks-item-link">NRW</a>
                                </li>
                                                            <li class="park-header__quicklinks-item ">
                                    <a href="/politik/" class="park-header__quicklinks-item-link">Politik</a>
                                </li>
                                                            <li class="park-header__quicklinks-item ">
                                    <a href="/sport/" class="park-header__quicklinks-item-link">Sport</a>
                                </li>
                                                            <li class="park-header__quicklinks-item ">
                                    <a href="/panorama/" class="park-header__quicklinks-item-link">Panorama</a>
                                </li>
                                                            <li class="park-header__quicklinks-item ">
                                    <a href="/kultur/" class="park-header__quicklinks-item-link">Kultur</a>
                                </li>
                                                            <li class="park-header__quicklinks-item ">
                                    <a href="/wirtschaft/" class="park-header__quicklinks-item-link">Wirtschaft</a>
                                </li>
                                                            <li class="park-header__quicklinks-item ">
                                    <a href="/digitales/" class="park-header__quicklinks-item-link">Digital</a>
                                </li>
                                                            <li class="park-header__quicklinks-item ">
                                    <a href="/leben/" class="park-header__quicklinks-item-link">Leben</a>
                                </li>
                                                    </ul>
                    </li>
                    <li class="park-header__menu-toggle" title="Hauptmenü">
                        <a href="#park-navigation"
                           class="park-header__menu-toggle-link"
                           aria-expanded="false"
                           aria-controls="park-navigation"><span class="park-header__menu-toggle-icon"></span>Menü</a>
                    </li>
                    <li class="park-header__search" title="Suche">
                                <div role="search" class="park-searchform park-form--vertical">
    <form name="q"
        action="/suche/"
        method="get"
            class="park-searchform__form">
            <div class="park-input
      park-input--q
         park-input--search
          park-input-group
  park-input-group--input"
  >
          <label id="park-input__label-439665597"
           for="park-header__search"
           tabindex="-1"
           class="park-input__label">Suche</label>
    <input id="park-header__search"
          autocapitalize="words"
             class="park-input__input"
          name="q"
              type="search"
              value=""
              placeholder="Suchbegriff eingeben"
                              autocomplete="off"
                            >
      </div>
    <button type="reset" class="park-searchform__reset">Suche zurücksetzen</button>
    <button type="submit" class="park-searchform__submit">Suche starten</button>
      </form>
  </div>
                    </li>
                                <li class="park-header__usermenu" title="Personalisierter Bereich">
                                        <div class="park-user-menu">
  <a href="/sso/login"
     rel="nofollow"
     class="park-user-menu__link">Anmelden</a>
  <div class="park-user-menu__property_bag"></div>
  <button type="button"
          aria-controls="park-user-menu__list"
          aria-expanded="false"
          class="park-user-menu__toggle"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9 0a9 9 0 1 1 0 18A9 9 0 0 1 9 0zm0 2.7a2.7 2.7 0 1 0 0 5.4 2.7 2.7 0 0 0 0-5.4zm0 12.78a6.48 6.48 0 0 0 5.4-2.9c-.03-1.79-3.6-2.77-5.4-2.77-1.8 0-5.37.98-5.4 2.77a6.48 6.48 0 0 0 5.4 2.9z"/></svg><span
      class="park-user-menu__label">Benutzermenü aufklappen</span></button>
  <ul id="park-user-menu__list"
      aria-hidden="true"
      class="park-user-menu__list">
          <li class="park-user-menu__item">
        <a href="/sso/bookmarks"
           rel="nofollow"
           class="park-user-menu__item-link">Meine Merkliste</a>
      </li>
          <li class="park-user-menu__item">
        <a href="/sso/settings"
           rel="nofollow"
           class="park-user-menu__item-link">Einstellungen</a>
      </li>
          <li class="park-user-menu__item">
        <a href="/sso/profile"
           rel="nofollow"
           class="park-user-menu__item-link">Meine Daten</a>
      </li>
          <li class="park-user-menu__item">
        <a href="https://leserservice.rp-online.de"
           rel="nofollow"
           class="park-user-menu__item-link">Abonnieren</a>
      </li>
        <li class="park-user-menu__item park-user-menu__item--login">
      <a href="/sso/login"
         rel="nofollow"
         class="park-user-menu__item-link">Anmelden</a>
    </li>
    <li class="park-user-menu__item park-user-menu__item--logout">
      <a href="javascript:window.park.user.logout();"
         rel="nofollow"
         class="park-user-menu__item-link">Abmelden</a>
    </li>
  </ul>
</div>                </li>
            </ul>
        </div>
                    <aside class="park-header__snackbars">
                                                        <div class="park-snackbar-cookies">
  <aside id="park-snackbar-cookies"
       class="park-snackbar"
       tabindex="-1"
    aria-hidden="true"
  >
  <div class="park-snackbar__wrapper">
                <button type="button"
        class="park-button
        "
        data-close="true"
      >OK
</button>
                <p>Wir setzen auf unserer Website Cookies und andere Technologien ein, um Ihnen den vollen Funktionsumfang unseres Angebotes anzubieten. Zudem ermöglichen Cookies die Personalisierung von Inhalten und dienen der Ausspielung von Werbung. Sie können auch zu Analysezwecken gesetzt werden. Durch die weitere Nutzung unserer Website erklären Sie sich mit dem Einsatz von Cookies einverstanden. Weitere Informationen, auch zur Deaktivierung der Cookies, finden Sie in unserer Datenschutzerklärung.</p>
                <p><a href="/info/datenschutz/">zur Datenschutzerklärung</a></p>
      </div>
  </aside></div>                                                        <div class="park-snackbar-portal">
    <aside id="park-snackbar-portal"
       class="park-snackbar"
       tabindex="-1"
    aria-hidden="true"
  >
  <div class="park-snackbar__wrapper">
                      </div>
  </aside></div>                            </aside>
            </header>
        <div class="park-header__navigation">
      <nav id="park-navigation"
           class="park-navigation
           "
            tabindex="-1">
        <!--[IF !IE]> -->
        <script>
          (function () {
            var elem = window.park.$('.park-navigation').pop();
            elem.setAttribute('aria-hidden', 'true');
          })();
        </script>
        <!-- <![ENDIF]-->
                              <link rel="preload" href="/api/tree?output=navigation&amp;currentNode=64783" as="fetch">
                    <link rel="preload" href="/assets/widgets/twig-worker.js?v=1538023548" as="worker">
<link rel="preload" href="/assets/widgets/navigation.js?v=1538023548" as="script">
<span class="park-widget park-widget--navigation" data-type="navigation"
   data-component="navigation"   data-initial-state="&#x7B;&quot;ajax&quot;&#x3A;&#x7B;&quot;url&quot;&#x3A;&quot;&#x5C;&#x2F;api&#x5C;&#x2F;tree&#x3F;output&#x3D;navigation&amp;currentNode&#x3D;64783&quot;&#x7D;,&quot;header&quot;&#x3A;&#x5B;&#x7B;&quot;headline&quot;&#x3A;&#x7B;&quot;tag&quot;&#x3A;&quot;strong&quot;,&quot;text&quot;&#x3A;&quot;Top&quot;&#x7D;,&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Abo&#x20;&amp;&#x20;Service&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;leserservice.rp-online.de&#x3F;utm_source&#x3D;RPO&amp;utm_medium&#x3D;Navi&amp;utm_campaign&#x3D;Abo_Service&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;ePaper&#x5C;&#x2F;App&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;app&#x5C;&#x2F;epaper&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Anzeige&#x20;aufgeben&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;leserservice.rp-online.de&#x5C;&#x2F;Anzeigen&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Forum&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.rp-forum.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;&#x7D;&#x5D;&#x7D;&#x5D;,&quot;footer&quot;&#x3A;&#x5B;&#x7B;&quot;headline&quot;&#x3A;&#x7B;&quot;tag&quot;&#x3A;&quot;strong&quot;,&quot;text&quot;&#x3A;&quot;Services&quot;&#x7D;,&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Kontakt&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;info&#x5C;&#x2F;kontakt&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;WhatsApp-Newsletter&#x20;bestellen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;duisburg&#x5C;&#x2F;rheinische-post-per-whatsapp-lesen-nachrichten-aus-nrw-aufs-smartphone_aid-9220693&quot;,&quot;target&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Newsletter&#x20;abonnieren&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;app&#x5C;&#x2F;newsletter&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Podcast&#x20;h&#x5C;u00f6ren&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;digitales&#x5C;&#x2F;podcasts&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;ONLINE&#x20;App&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;digitales&#x5C;&#x2F;rp-online-app&#x5C;&#x2F;informationen&#x5C;&#x2F;rp-online-app-alle-news-fuer-ihr-smartphone_aid-21961563&quot;,&quot;target&quot;&#x3A;&quot;&quot;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;headline&quot;&#x3A;&#x7B;&quot;tag&quot;&#x3A;&quot;strong&quot;,&quot;text&quot;&#x3A;&quot;Weitere&#x20;Angebote&quot;&#x7D;,&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Trauer&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;trauer.rp-online.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Tonight&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.tonight.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Schlagzeilen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;app&#x5C;&#x2F;schlagzeilen&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Digitale&#x20;Prospekte&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.weekli.de&#x5C;&#x2F;&#x3F;utm_source&#x3D;rpo&amp;utm_medium&#x3D;refDigitaleProspekte&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Spiele&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;spiele.rp-online.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Digital&#x20;Services&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.rp-digital-services.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kalaydo&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.kalaydo.de&#x5C;&#x2F;&#x23;utm_source&#x3D;RP_ONLINE&amp;utm_medium&#x3D;HEADER&amp;utm_campaign&#x3D;Verlags-Widgets&amp;utm_content&#x3D;RP_HEAD&amp;utm_term&#x3D;RP_ONLINE-head&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;FuPa&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.fupa.net&#x5C;&#x2F;niederrhein&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Shop&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;shop.rp-online.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Expertenzeit&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;rp-expertenzeit.de&#x5C;&#x2F;aktuelle-events&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Reisen&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.droste-reisen.de&#x5C;&#x2F;rpo&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;PremiumCard&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;premiumcard.rp-online.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Lesertour&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;rp-lesertour.de&#x5C;&#x2F;aktuelle-lesertouren&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Texthelden&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;texthelden.rp-online.de&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Digitales&#x20;Archiv&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;app&#x5C;&#x2F;zeitungsarchiv&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Lizenzen&#x20;&amp;&#x20;Archiv&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;app&#x5C;&#x2F;zeitungsarchiv&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP-Kaufdown&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;rp.kaufdown.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Online&#x20;Dating&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;rp-online-dating.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;&#x7D;&#x5D;&#x7D;&#x5D;,&quot;main&quot;&#x3A;&#x5B;&#x7B;&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Dinslaken&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;dinslaken&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Dormagen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;dormagen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;D&#x5C;u00fcsseldorf&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;duesseldorf&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Duisburg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;duisburg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Emmerich&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;emmerich&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Erkelenz&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;erkelenz&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Erkrath&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;erkrath&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Geldern&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;geldern&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Goch&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;goch&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Grevenbroich&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;grevenbroich&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Haan&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;haan&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Hilden&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;hilden&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;H&#x5C;u00fcckelhoven&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;hueckelhoven&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;H&#x5C;u00fcckeswagen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;hueckeswagen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;H&#x5C;u00fcnxe&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;huenxe&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;J&#x5C;u00fcchen&#x5C;n&#x20;&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;juechen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kaarst&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kaarst&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kamp-Lintfort&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kamp-lintfort&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kempen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kempen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kevelaer&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kevelaer&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kleve&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kleve&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;K&#x5C;u00f6ln&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;koeln&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Korschenbroich&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;korschenbroich&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Krefeld&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;krefeld&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kreis&#x20;Heinsberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kreis-heinsberg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Langenfeld&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;langenfeld&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Leichlingen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;leichlingen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Leverkusen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;leverkusen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Meerbusch&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;meerbusch&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Mettmann&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;mettmann&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;M&#x5C;u00f6nchengladbach&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;moenchengladbach&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Moers&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;moers&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Nettetal&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;nettetal&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Neukirchen-Vluyn&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;neukirchen-vluyn&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Neuss&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;neuss&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Radevormwald&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;radevormwald&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Ratingen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;ratingen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Remscheid&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;remscheid&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Rhein-Kreis&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;rhein-kreis&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Rheinberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;rheinberg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Rommerskirchen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;rommerskirchen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Solingen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;solingen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;T&#x5C;u00f6nisvorst&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;toenisvorst&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Viersen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;viersen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Wassenberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wassenberg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Wegberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wegberg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Wermelskirchen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wermelskirchen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Wesel&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wesel&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Willich&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;willich&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;W&#x5C;u00fclfrath&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wuelfrath&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Xanten&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;xanten&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;&#x5D;,&quot;search&quot;&#x3A;&#x7B;&quot;label&quot;&#x3A;&quot;St&#x5C;u00e4dtesuche&quot;&#x7D;,&quot;isCurrent&quot;&#x3A;false&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;NRW&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Panorama&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;panorama&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;St&#x5C;u00e4dte&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Landespolitik&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;landespolitik&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Kultur&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;kultur&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Freizeit&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;freizeit&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Datenjournalismus&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;datenjournalismus&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Politik&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;politik&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Sport&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Panorama&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;panorama&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Kultur&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;kultur&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Wirtschaft&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;wirtschaft&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Digital&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;digitales&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Leben&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;leben&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;">        <div class="park-navigation__panel">
      <header class="park-navigation__header">
                      <section class="park-navigation-section">
    <strong class="park-navigation-section__headline">Top</strong>
<ul class="park-navigation-section__items">
      <li class="park-navigation-section__item">
            <a href="https://leserservice.rp-online.de?utm_source=RPO&amp;utm_medium=Navi&amp;utm_campaign=Abo_Service"
         class="park-navigation-section__item-link"
               target="_blank">Abo&nbsp;&&nbsp;Service</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="/app/epaper/"
         class="park-navigation-section__item-link"
               target="">ePaper/App</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://leserservice.rp-online.de/Anzeigen"
         class="park-navigation-section__item-link"
               target="_blank">Anzeige&nbsp;aufgeben</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://www.rp-forum.de/"
         class="park-navigation-section__item-link"
               target="_blank">RP&nbsp;Forum</a>
    </li>
  </ul>
</section>          </header>
        <ul class="park-navigation__main">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li data-text="" class="park-navigation-item
">
                                            <div id="park-navigation-item__submenu-637283420"
           class="park-navigation-item__submenu park-navigation-item__submenu--has-featured"
           aria-hidden="false">
                                                                                <div role="search" class="park-searchform park-form--vertical">
    <form name="search-637283420"
        action="."
        method="get"
        aria-controls="park-navigation-item__submenu-637283420"
            class="park-searchform__form">
            <div class="park-input
      park-input--search-637283420
         park-input--search
          park-input--label-is-hidden
      park-input-group
  park-input-group--input"
  >
                <label id="park-input__label-162495072"
           for="park-input__input-162495072"
           tabindex="-1"
           class="park-input__label park-input__label--is-hidden">Städtesuche</label>
    <input id="park-input__input-162495072"
          autocapitalize="words"
             class="park-input__input"
          name="search-637283420"
              type="search"
              value=""
              placeholder="Städtesuche"
                              autocomplete="off"
                            >
      </div>
    <button type="reset" class="park-searchform__reset">Suche zurücksetzen</button>
    <button type="submit" class="park-searchform__submit">Suche starten</button>
      </form>
  </div>
          <p class="park-navigation-item__resultcount"
             aria-live="polite">51 Suchergebnisse</p>
                <ul id="park-navigation-item__subitems-637283420"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                      <li data-text="Dinslaken" class="park-navigation-item
">
          <a href="/nrw/staedte/dinslaken/"
                 class="park-navigation-item__link">
                    Dinslaken
      </a>
          </li>
                                      <li data-text="Dormagen" class="park-navigation-item
">
          <a href="/nrw/staedte/dormagen/"
                 class="park-navigation-item__link">
                    Dormagen
      </a>
          </li>
                                      <li data-text="Düsseldorf" class="park-navigation-item
">
          <a href="/nrw/staedte/duesseldorf/"
                 class="park-navigation-item__link">
                    Düsseldorf
      </a>
          </li>
                                      <li data-text="Duisburg" class="park-navigation-item
">
          <a href="/nrw/staedte/duisburg/"
                 class="park-navigation-item__link">
                    Duisburg
      </a>
          </li>
                                      <li data-text="Emmerich" class="park-navigation-item
">
          <a href="/nrw/staedte/emmerich/"
                 class="park-navigation-item__link">
                    Emmerich
      </a>
          </li>
                                      <li data-text="Erkelenz" class="park-navigation-item
">
          <a href="/nrw/staedte/erkelenz/"
                 class="park-navigation-item__link">
                    Erkelenz
      </a>
          </li>
                                      <li data-text="Erkrath" class="park-navigation-item
">
          <a href="/nrw/staedte/erkrath/"
                 class="park-navigation-item__link">
                    Erkrath
      </a>
          </li>
                                      <li data-text="Geldern" class="park-navigation-item
">
          <a href="/nrw/staedte/geldern/"
                 class="park-navigation-item__link">
                    Geldern
      </a>
          </li>
                                      <li data-text="Goch" class="park-navigation-item
">
          <a href="/nrw/staedte/goch/"
                 class="park-navigation-item__link">
                    Goch
      </a>
          </li>
                                      <li data-text="Grevenbroich" class="park-navigation-item
">
          <a href="/nrw/staedte/grevenbroich/"
                 class="park-navigation-item__link">
                    Grevenbroich
      </a>
          </li>
                                      <li data-text="Haan" class="park-navigation-item
">
          <a href="/nrw/staedte/haan/"
                 class="park-navigation-item__link">
                    Haan
      </a>
          </li>
                                      <li data-text="Hilden" class="park-navigation-item
">
          <a href="/nrw/staedte/hilden/"
                 class="park-navigation-item__link">
                    Hilden
      </a>
          </li>
                                      <li data-text="Hückelhoven" class="park-navigation-item
">
          <a href="/nrw/staedte/hueckelhoven/"
                 class="park-navigation-item__link">
                    Hückelhoven
      </a>
          </li>
                                      <li data-text="Hückeswagen" class="park-navigation-item
">
          <a href="/nrw/staedte/hueckeswagen/"
                 class="park-navigation-item__link">
                    Hückeswagen
      </a>
          </li>
                                      <li data-text="Hünxe" class="park-navigation-item
">
          <a href="/nrw/staedte/huenxe/"
                 class="park-navigation-item__link">
                    Hünxe
      </a>
          </li>
                                      <li data-text="Jüchen
 " class="park-navigation-item
">
          <a href="/nrw/staedte/juechen/"
                 class="park-navigation-item__link">
                    Jüchen
 
      </a>
          </li>
                                      <li data-text="Kaarst" class="park-navigation-item
">
          <a href="/nrw/staedte/kaarst/"
                 class="park-navigation-item__link">
                    Kaarst
      </a>
          </li>
                                      <li data-text="Kamp-Lintfort" class="park-navigation-item
">
          <a href="/nrw/staedte/kamp-lintfort/"
                 class="park-navigation-item__link">
                    Kamp-Lintfort
      </a>
          </li>
                                      <li data-text="Kempen" class="park-navigation-item
">
          <a href="/nrw/staedte/kempen/"
                 class="park-navigation-item__link">
                    Kempen
      </a>
          </li>
                                      <li data-text="Kevelaer" class="park-navigation-item
">
          <a href="/nrw/staedte/kevelaer/"
                 class="park-navigation-item__link">
                    Kevelaer
      </a>
          </li>
                                      <li data-text="Kleve" class="park-navigation-item
">
          <a href="/nrw/staedte/kleve/"
                 class="park-navigation-item__link">
                    Kleve
      </a>
          </li>
                                      <li data-text="Köln" class="park-navigation-item
">
          <a href="/nrw/staedte/koeln/"
                 class="park-navigation-item__link">
                    Köln
      </a>
          </li>
                                      <li data-text="Korschenbroich" class="park-navigation-item
">
          <a href="/nrw/staedte/korschenbroich/"
                 class="park-navigation-item__link">
                    Korschenbroich
      </a>
          </li>
                                      <li data-text="Krefeld" class="park-navigation-item
">
          <a href="/nrw/staedte/krefeld/"
                 class="park-navigation-item__link">
                    Krefeld
      </a>
          </li>
                                      <li data-text="Kreis Heinsberg" class="park-navigation-item
">
          <a href="/nrw/staedte/kreis-heinsberg/"
                 class="park-navigation-item__link">
                    Kreis Heinsberg
      </a>
          </li>
                                      <li data-text="Langenfeld" class="park-navigation-item
">
          <a href="/nrw/staedte/langenfeld/"
                 class="park-navigation-item__link">
                    Langenfeld
      </a>
          </li>
                                      <li data-text="Leichlingen" class="park-navigation-item
">
          <a href="/nrw/staedte/leichlingen/"
                 class="park-navigation-item__link">
                    Leichlingen
      </a>
          </li>
                                      <li data-text="Leverkusen" class="park-navigation-item
">
          <a href="/nrw/staedte/leverkusen/"
                 class="park-navigation-item__link">
                    Leverkusen
      </a>
          </li>
                                      <li data-text="Meerbusch" class="park-navigation-item
">
          <a href="/nrw/staedte/meerbusch/"
                 class="park-navigation-item__link">
                    Meerbusch
      </a>
          </li>
                                      <li data-text="Mettmann" class="park-navigation-item
">
          <a href="/nrw/staedte/mettmann/"
                 class="park-navigation-item__link">
                    Mettmann
      </a>
          </li>
                                      <li data-text="Mönchengladbach" class="park-navigation-item
">
          <a href="/nrw/staedte/moenchengladbach/"
                 class="park-navigation-item__link">
                    Mönchengladbach
      </a>
          </li>
                                      <li data-text="Moers" class="park-navigation-item
">
          <a href="/nrw/staedte/moers/"
                 class="park-navigation-item__link">
                    Moers
      </a>
          </li>
                                      <li data-text="Nettetal" class="park-navigation-item
">
          <a href="/nrw/staedte/nettetal/"
                 class="park-navigation-item__link">
                    Nettetal
      </a>
          </li>
                                      <li data-text="Neukirchen-Vluyn" class="park-navigation-item
">
          <a href="/nrw/staedte/neukirchen-vluyn/"
                 class="park-navigation-item__link">
                    Neukirchen-Vluyn
      </a>
          </li>
                                      <li data-text="Neuss" class="park-navigation-item
">
          <a href="/nrw/staedte/neuss/"
                 class="park-navigation-item__link">
                    Neuss
      </a>
          </li>
                                      <li data-text="Radevormwald" class="park-navigation-item
">
          <a href="/nrw/staedte/radevormwald/"
                 class="park-navigation-item__link">
                    Radevormwald
      </a>
          </li>
                                      <li data-text="Ratingen" class="park-navigation-item
">
          <a href="/nrw/staedte/ratingen/"
                 class="park-navigation-item__link">
                    Ratingen
      </a>
          </li>
                                      <li data-text="Remscheid" class="park-navigation-item
">
          <a href="/nrw/staedte/remscheid/"
                 class="park-navigation-item__link">
                    Remscheid
      </a>
          </li>
                                      <li data-text="Rhein-Kreis" class="park-navigation-item
">
          <a href="/nrw/staedte/rhein-kreis/"
                 class="park-navigation-item__link">
                    Rhein-Kreis
      </a>
          </li>
                                      <li data-text="Rheinberg" class="park-navigation-item
">
          <a href="/nrw/staedte/rheinberg/"
                 class="park-navigation-item__link">
                    Rheinberg
      </a>
          </li>
                                      <li data-text="Rommerskirchen" class="park-navigation-item
">
          <a href="/nrw/staedte/rommerskirchen/"
                 class="park-navigation-item__link">
                    Rommerskirchen
      </a>
          </li>
                                      <li data-text="Solingen" class="park-navigation-item
">
          <a href="/nrw/staedte/solingen/"
                 class="park-navigation-item__link">
                    Solingen
      </a>
          </li>
                                      <li data-text="Tönisvorst" class="park-navigation-item
">
          <a href="/nrw/staedte/toenisvorst/"
                 class="park-navigation-item__link">
                    Tönisvorst
      </a>
          </li>
                                      <li data-text="Viersen" class="park-navigation-item
">
          <a href="/nrw/staedte/viersen/"
                 class="park-navigation-item__link">
                    Viersen
      </a>
          </li>
                                      <li data-text="Wassenberg" class="park-navigation-item
">
          <a href="/nrw/staedte/wassenberg/"
                 class="park-navigation-item__link">
                    Wassenberg
      </a>
          </li>
                                      <li data-text="Wegberg" class="park-navigation-item
">
          <a href="/nrw/staedte/wegberg/"
                 class="park-navigation-item__link">
                    Wegberg
      </a>
          </li>
                                      <li data-text="Wermelskirchen" class="park-navigation-item
">
          <a href="/nrw/staedte/wermelskirchen/"
                 class="park-navigation-item__link">
                    Wermelskirchen
      </a>
          </li>
                                      <li data-text="Wesel" class="park-navigation-item
">
          <a href="/nrw/staedte/wesel/"
                 class="park-navigation-item__link">
                    Wesel
      </a>
          </li>
                                      <li data-text="Willich" class="park-navigation-item
">
          <a href="/nrw/staedte/willich/"
                 class="park-navigation-item__link">
                    Willich
      </a>
          </li>
                                      <li data-text="Wülfrath" class="park-navigation-item
">
          <a href="/nrw/staedte/wuelfrath/"
                 class="park-navigation-item__link">
                    Wülfrath
      </a>
          </li>
                                      <li data-text="Xanten" class="park-navigation-item
">
          <a href="/nrw/staedte/xanten/"
                 class="park-navigation-item__link">
                    Xanten
      </a>
          </li>
                  </ul>
      </div>
      </li>
                                                                                                                                                                                                                              <li data-text="NRW" class="park-navigation-item
">
          <a href="/nrw/"
                 class="park-navigation-item__link">
                    NRW
      </a>
                          <button class="park-navigation-item__toggle"
                  aria-expanded="false"
                  aria-controls="park-navigation-item__submenu-1976949389"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
            anzeigen
          </button>
              <div id="park-navigation-item__submenu-1976949389"
           class="park-navigation-item__submenu"
           aria-hidden="true">
                <ul id="park-navigation-item__subitems-1976949389"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                              <li data-text="Panorama" class="park-navigation-item
">
          <a href="/nrw/panorama/"
                 class="park-navigation-item__link">
                    Panorama
      </a>
          </li>
                                              <li data-text="Städte" class="park-navigation-item
">
          <a href="/nrw/staedte/"
                 class="park-navigation-item__link">
                    Städte
      </a>
          </li>
                                              <li data-text="Landespolitik" class="park-navigation-item
">
          <a href="/nrw/landespolitik/"
                 class="park-navigation-item__link">
                    Landespolitik
      </a>
          </li>
                                      <li data-text="Kultur" class="park-navigation-item
">
          <a href="/nrw/kultur/"
                 class="park-navigation-item__link">
                    Kultur
      </a>
          </li>
                                              <li data-text="Freizeit" class="park-navigation-item
">
          <a href="/nrw/freizeit/"
                 class="park-navigation-item__link">
                    Freizeit
      </a>
          </li>
                                      <li data-text="Datenjournalismus" class="park-navigation-item
">
          <a href="/nrw/datenjournalismus/"
                 class="park-navigation-item__link">
                    Datenjournalismus
      </a>
          </li>
                  </ul>
      </div>
      </li>
                          <li data-text="Politik" class="park-navigation-item
">
          <a href="/politik/"
                 class="park-navigation-item__link">
                    Politik
      </a>
          </li>
                          <li data-text="Sport" class="park-navigation-item
">
          <a href="/sport/"
                 class="park-navigation-item__link">
                    Sport
      </a>
          </li>
                          <li data-text="Panorama" class="park-navigation-item
">
          <a href="/panorama/"
                 class="park-navigation-item__link">
                    Panorama
      </a>
          </li>
                          <li data-text="Kultur" class="park-navigation-item
">
          <a href="/kultur/"
                 class="park-navigation-item__link">
                    Kultur
      </a>
          </li>
                          <li data-text="Wirtschaft" class="park-navigation-item
">
          <a href="/wirtschaft/"
                 class="park-navigation-item__link">
                    Wirtschaft
      </a>
          </li>
                          <li data-text="Digital" class="park-navigation-item
">
          <a href="/digitales/"
                 class="park-navigation-item__link">
                    Digital
      </a>
          </li>
                          <li data-text="Leben" class="park-navigation-item
">
          <a href="/leben/"
                 class="park-navigation-item__link">
                    Leben
      </a>
          </li>
          </ul>
        <footer class="park-navigation__footer">
                      <section class="park-navigation-section">
    <strong class="park-navigation-section__headline">Services</strong>
<ul class="park-navigation-section__items">
      <li class="park-navigation-section__item">
            <a href="/info/kontakt/"
         class="park-navigation-section__item-link"
               target="">Kontakt</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="/nrw/staedte/duisburg/rheinische-post-per-whatsapp-lesen-nachrichten-aus-nrw-aufs-smartphone_aid-9220693"
         class="park-navigation-section__item-link"
               target="">WhatsApp&#8209;Newsletter&nbsp;bestellen</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="/app/newsletter/"
         class="park-navigation-section__item-link"
               target="">Newsletter&nbsp;abonnieren</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="/digitales/podcasts/"
         class="park-navigation-section__item-link"
               target="">Podcast&nbsp;hören</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="/digitales/rp-online-app/informationen/rp-online-app-alle-news-fuer-ihr-smartphone_aid-21961563"
         class="park-navigation-section__item-link"
               target="">RP&nbsp;ONLINE&nbsp;App</a>
    </li>
  </ul>
</section>                      <section class="park-navigation-section">
    <strong class="park-navigation-section__headline">Weitere Angebote</strong>
<ul class="park-navigation-section__items">
      <li class="park-navigation-section__item">
            <a href="https://trauer.rp-online.de/"
         class="park-navigation-section__item-link"
               target="_blank">RP&nbsp;Trauer</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://www.tonight.de/"
         class="park-navigation-section__item-link"
               target="_blank">Tonight</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="/app/schlagzeilen/"
         class="park-navigation-section__item-link"
               target="">Schlagzeilen</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://www.weekli.de/?utm_source=rpo&amp;utm_medium=refDigitaleProspekte"
         class="park-navigation-section__item-link"
               target="_blank">Digitale&nbsp;Prospekte</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://spiele.rp-online.de/"
         class="park-navigation-section__item-link"
               target="_blank">Spiele</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://www.rp-digital-services.de/"
         class="park-navigation-section__item-link"
               target="_blank">RP&nbsp;Digital&nbsp;Services</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://www.kalaydo.de/#utm_source=RP_ONLINE&amp;utm_medium=HEADER&amp;utm_campaign=Verlags-Widgets&amp;utm_content=RP_HEAD&amp;utm_term=RP_ONLINE-head"
         class="park-navigation-section__item-link"
               target="_blank">Kalaydo</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://www.fupa.net/niederrhein"
         class="park-navigation-section__item-link"
               target="_blank">FuPa</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://shop.rp-online.de/"
         class="park-navigation-section__item-link"
               target="_blank">RP&nbsp;Shop</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://rp-expertenzeit.de/aktuelle-events/"
         class="park-navigation-section__item-link"
               target="_blank">RP&nbsp;Expertenzeit</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://www.droste-reisen.de/rpo/"
         class="park-navigation-section__item-link"
               target="_blank">RP&nbsp;Reisen</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://premiumcard.rp-online.de/"
         class="park-navigation-section__item-link"
               target="_blank">PremiumCard</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://rp-lesertour.de/aktuelle-lesertouren/"
         class="park-navigation-section__item-link"
               target="_blank">RP&nbsp;Lesertour</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://texthelden.rp-online.de"
         class="park-navigation-section__item-link"
               target="_blank">Texthelden</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="/app/zeitungsarchiv/"
         class="park-navigation-section__item-link"
               target="">Digitales&nbsp;Archiv</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="/app/zeitungsarchiv/"
         class="park-navigation-section__item-link"
               target="">Lizenzen&nbsp;&&nbsp;Archiv</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://rp.kaufdown.de/"
         class="park-navigation-section__item-link"
               target="_blank">RP&#8209;Kaufdown</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://rp-online-dating.de/"
         class="park-navigation-section__item-link"
               target="_blank">RP&nbsp;Online&nbsp;Dating</a>
    </li>
  </ul>
</section>          </footer>
  </div>
  </span>              </nav>
    </div>
  <!--[IF !IE]> -->
            <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N938K5" height="0"
                width="0"
                style="display:none;visibility:hidden"></iframe>
      </noscript>
      <!-- <![ENDIF]-->
<div class="park-fakebody">
  <script>
    Object.defineProperty(document, 'body', {
      get: function () {
        return document.querySelector('.park-fakebody');
      }
    });

    document.documentElement.addEventListener('click', function(e) {
      if (e.target.matches('.park-fakebody, .park-fakebody__contents')) {
        document.querySelector('body').click();
      }
    }, true);
  </script>
  <div class="park-fakebody__contents">
      <div class="park-wallpaper-portal">
                        <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--skyscraper';
        }
      })();
    </script>
                
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="sky"></div>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
      </div>
  <main id="park-main" role="main" tabindex="-1">
                      <section class="park-section-portal-top">
        <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--superbanner';
        }
      })();
    </script>
                <div id="topmobile"></div>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--mobile-rectangle';
        }
      })();
    </script>
                <div id="banner"></div>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
  <div class="park-section-portal-top__content">
                <div class="park-section "
  >
                  <div class="park-section-breadcrumb">
  <div class="park-section-breadcrumb__wrapper">
          <ul class="park-section-breadcrumb__navigation">
                                                                        <li itemscope
                    itemtype="http://data-vocabulary.org/Breadcrumb"
                    class="park-section-breadcrumb__item "
                    aria-hidden="true">
                                    <a itemprop="url"
                     href="https://rp-online.de/"
                                         class="park-section-breadcrumb__link "><span itemprop="title">Startseite</span></a>
                </li>
                                                                                                <li itemscope
                    itemtype="http://data-vocabulary.org/Breadcrumb"
                    class="park-section-breadcrumb__item "
                    aria-hidden="false">
                                    <a itemprop="url"
                     href="https://rp-online.de/nrw/"
                                         class="park-section-breadcrumb__link "><span itemprop="title">NRW</span></a>
                </li>
                                                                                                <li itemscope
                    itemtype="http://data-vocabulary.org/Breadcrumb"
                    class="park-section-breadcrumb__item "
                    aria-hidden="false">
                                    <a itemprop="url"
                     href="https://rp-online.de/nrw/staedte/"
                                         class="park-section-breadcrumb__link "><span itemprop="title">Städte</span></a>
                </li>
                                                                                                <li itemscope
                    itemtype="http://data-vocabulary.org/Breadcrumb"
                    class="park-section-breadcrumb__item "
                    aria-hidden="false">
                                    <a itemprop="url"
                     href="https://rp-online.de/nrw/staedte/duisburg/"
                                         class="park-section-breadcrumb__link "><span itemprop="title">Duisburg</span></a>
                </li>
                                      </ul>
        <h1 class="park-section-breadcrumb__headline">Duisburg: Türken-Demo gegen Erdogan-Spottbild von Thomas Baumgärtel</h1>
  </div>
</div>
                <article class="park-gallery
">
  <aside class="park-gallery__action-buttons">
    <ul class="park-action-buttons">    
    <li class="park-action-buttons__button park-action-buttons__button--comments">
      <a href="#park-comments"
                     class="park-button
    park-button--style-comments
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 16 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M0 2C0 .9.9 0 2 0h12a2 2 0 0 1 2 2v6.49a2 2 0 0 1-2 2H7.6L6.03 14l-2.4-3.51H2.01a2 2 0 0 1-2.01-2v-6.5z" id="path-1"/></svg></span><span class="park-button__commentscount" data-comments-url=""></span></a>
    </li>
    <li class="park-action-buttons__button park-action-buttons__button--bookmark">
      <button type="button"
        class="park-button
    park-button--style-bookmark
        "
        data-bookmark=""
      >  <span class="park-button__icon"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></span>
</button>
    </li>
</ul>
  </aside>
  <h2
  class="park-gallery__headline">Türken demonstrieren in Duisburg gegen Baumgärtels Erdogan-Spottbild</h2>
<div class="park-gallery__body">
      <div class="park-gallery__slides-portal">
                    <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="topmobile2"></div>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="rectangle"></div>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
    </div>
  
  <div class="park-gallery__wrapper">
    <div class="park-gallery__innerwrapper">
      <ul class="park-gallery__list">
                  <li class="park-gallery__item">
            <figure role="group" class="park-gallery__item-figure">
              <h2
              class="park-gallery__item-headline" aria-hidden="true">Türken demonstrieren in Duisburg gegen Baumgärtels Erdogan-Spottbild</h2>
                        <div class="park-gallery__item-wrapper">
                                                                        <a href="/imgs/32/4/0/5/8/6/8/8/3/tok_386096dcabc6dc60063eb3ee7fd7dc70/w1200_h800_x1796_y1197_RP_20181020_CREI_0162-d5526ec182163fb5.jpg"
                 target="_blank" rel="noopener noreferrer nofollow"                 title="Vergrößerte Ansicht"
                 aria-describedby="park-gallery__item-caption-1147176088-1"
                 class="park-gallery__item-innerwrapper">
                                                                    <div class="park-image park-image--lazy">
    <span class="park-image__sizer"
          style="padding-top: 66.666666666667%"></span>
    <!--[IF !IE]> -->
    <script>
      (function() {
        var elem = window.park.$('.park-image__sizer').pop();

        elem.style.backgroundColor = 'transparent';
                        elem.style.backgroundSize = 'contain';
              })();
    </script>
    <noscript><!-- <![ENDIF]-->
                  <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;765&#039; height=&#039;510&#039;%3E%3C/svg%3E"
           alt="Am Samstag (20.10.2018) haben in Duisburg rund 100 Türken gegen die Erdogan-Karikatur des Künstlers Thomas Baumgärtel demonstriert."
           data-src="/imgs/32/4/0/5/8/6/8/8/3/tok_721857572a9bb86e01be28f0e081be97/w765_h510_x1796_y1197_RP_20181020_CREI_0162-d5526ec182163fb5.jpg"
           width="765"
           height="510"
                                            style="background-image: url(/imgs/32/4/0/5/8/6/8/8/3/tok_721857572a9bb86e01be28f0e081be97/w765_h510_x1796_y1197_RP_20181020_CREI_0162-d5526ec182163fb5.jpg); background-size: contain"
                                                 async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
                                  </a>
                          </div>
            <figcaption id="park-gallery__item-caption-1147176088-1" class="park-gallery__item-caption">
                                                <i class="park-gallery__item-source">Foto: Christoph Reichwein (crei)</i>
                                                            <p>Am Samstag (20.10.2018) haben in Duisburg rund 100 Türken gegen die Erdogan-Karikatur des Künstlers Thomas Baumgärtel demonstriert.</p>
                            </figcaption>
                      </figure>
          </li>
                                                  <li class="park-gallery__item">
            <figure role="group" class="park-gallery__item-figure">
              <h2
              class="park-gallery__item-headline" aria-hidden="true">Türken demonstrieren in Duisburg gegen Baumgärtels Erdogan-Spottbild</h2>
                        <div class="park-gallery__item-wrapper">
                                                                        <a href="/imgs/32/4/0/5/8/6/8/8/3/tok_b1989836725dd7f6ddea0a73e7d7b09a/w1200_h800_x1888_y1259_RP_20181020_CREI_0385-2f5171b9444ea9c6.jpg"
                 target="_blank" rel="noopener noreferrer nofollow"                 title="Vergrößerte Ansicht"
                 aria-describedby="park-gallery__item-caption-1147176088-2"
                 class="park-gallery__item-innerwrapper">
                                                                    <div class="park-image park-image--lazy">
    <span class="park-image__sizer"
          style="padding-top: 66.666666666667%"></span>
    <!--[IF !IE]> -->
    <script>
      (function() {
        var elem = window.park.$('.park-image__sizer').pop();

        elem.style.backgroundColor = 'transparent';
                        elem.style.backgroundSize = 'contain';
              })();
    </script>
    <noscript><!-- <![ENDIF]-->
                  <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;765&#039; height=&#039;510&#039;%3E%3C/svg%3E"
           alt="Angekündigt waren rund 500 Demonstranten, gekommen waren nur 80 bis 100."
           data-src="/imgs/32/4/0/5/8/6/8/8/3/tok_812e413e8cf530e82cf935ae4a2750c6/w765_h510_x1888_y1259_RP_20181020_CREI_0385-2f5171b9444ea9c6.jpg"
           width="765"
           height="510"
                                            style="background-image: url(/imgs/32/4/0/5/8/6/8/8/3/tok_812e413e8cf530e82cf935ae4a2750c6/w765_h510_x1888_y1259_RP_20181020_CREI_0385-2f5171b9444ea9c6.jpg); background-size: contain"
                                                 async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
                                  </a>
                          </div>
            <figcaption id="park-gallery__item-caption-1147176088-2" class="park-gallery__item-caption">
                                                <i class="park-gallery__item-source">Foto: Christoph Reichwein (crei)</i>
                                                            <p>Angekündigt waren rund 500 Demonstranten, gekommen waren nur 80 bis 100.</p>
                            </figcaption>
                      </figure>
          </li>
                                                  <li class="park-gallery__item">
            <figure role="group" class="park-gallery__item-figure">
              <h2
              class="park-gallery__item-headline" aria-hidden="true">Türken demonstrieren in Duisburg gegen Baumgärtels Erdogan-Spottbild</h2>
                        <div class="park-gallery__item-wrapper">
                                                                        <a href="/imgs/32/4/0/5/8/6/8/8/3/tok_2d78c01eedb7478f150b4b73116bb2ab/w1200_h800_x2380_y1587_RP_20181020_CREI_0016-e377bb0a0ec08e1b.jpg"
                 target="_blank" rel="noopener noreferrer nofollow"                 title="Vergrößerte Ansicht"
                 aria-describedby="park-gallery__item-caption-1147176088-3"
                 class="park-gallery__item-innerwrapper">
                                                                    <div class="park-image park-image--lazy">
    <span class="park-image__sizer"
          style="padding-top: 66.666666666667%"></span>
    <!--[IF !IE]> -->
    <script>
      (function() {
        var elem = window.park.$('.park-image__sizer').pop();

        elem.style.backgroundColor = 'transparent';
                        elem.style.backgroundSize = 'contain';
              })();
    </script>
    <noscript><!-- <![ENDIF]-->
                  <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;765&#039; height=&#039;510&#039;%3E%3C/svg%3E"
           alt="Stein des Anstoßes: das Bild von Bäumgärtel in der Cubus Kunsthalle in der Stadtmitte."
           data-src="/imgs/32/4/0/5/8/6/8/8/3/tok_af8a2039f90a5f5c90b7fded1cf11226/w765_h510_x2380_y1587_RP_20181020_CREI_0016-e377bb0a0ec08e1b.jpg"
           width="765"
           height="510"
                                            style="background-image: url(/imgs/32/4/0/5/8/6/8/8/3/tok_af8a2039f90a5f5c90b7fded1cf11226/w765_h510_x2380_y1587_RP_20181020_CREI_0016-e377bb0a0ec08e1b.jpg); background-size: contain"
                                                 async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
                                  </a>
                          </div>
            <figcaption id="park-gallery__item-caption-1147176088-3" class="park-gallery__item-caption">
                                                <i class="park-gallery__item-source">Foto: Christoph Reichwein (crei)</i>
                                                            <p>Stein des Anstoßes: das Bild von Bäumgärtel in der Cubus Kunsthalle in der Stadtmitte.</p>
                            </figcaption>
                      </figure>
          </li>
                                                  <li class="park-gallery__item">
            <figure role="group" class="park-gallery__item-figure">
              <h2
              class="park-gallery__item-headline" aria-hidden="true">Türken demonstrieren in Duisburg gegen Baumgärtels Erdogan-Spottbild</h2>
                        <div class="park-gallery__item-wrapper">
                                                                        <a href="/imgs/32/4/0/5/8/6/8/8/3/tok_5537a7e23e973a00b3d4eb09407a881f/w1200_h800_x1796_y1197_RP_20181020_CREI_0332-eb5c6dd126d511c6.jpg"
                 target="_blank" rel="noopener noreferrer nofollow"                 title="Vergrößerte Ansicht"
                 aria-describedby="park-gallery__item-caption-1147176088-4"
                 class="park-gallery__item-innerwrapper">
                                                                    <div class="park-image park-image--lazy">
    <span class="park-image__sizer"
          style="padding-top: 66.666666666667%"></span>
    <!--[IF !IE]> -->
    <script>
      (function() {
        var elem = window.park.$('.park-image__sizer').pop();

        elem.style.backgroundColor = 'transparent';
                        elem.style.backgroundSize = 'contain';
              })();
    </script>
    <noscript><!-- <![ENDIF]-->
                  <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;765&#039; height=&#039;510&#039;%3E%3C/svg%3E"
           alt="Für Sicherheit sorgten rund 80 Polizisten."
           data-src="/imgs/32/4/0/5/8/6/8/8/3/tok_b0062d8f059ce9cc579466f0141884b7/w765_h510_x1796_y1197_RP_20181020_CREI_0332-eb5c6dd126d511c6.jpg"
           width="765"
           height="510"
                                            style="background-image: url(/imgs/32/4/0/5/8/6/8/8/3/tok_b0062d8f059ce9cc579466f0141884b7/w765_h510_x1796_y1197_RP_20181020_CREI_0332-eb5c6dd126d511c6.jpg); background-size: contain"
                                                 async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
                                  </a>
                          </div>
            <figcaption id="park-gallery__item-caption-1147176088-4" class="park-gallery__item-caption">
                                                <i class="park-gallery__item-source">Foto: Christoph Reichwein (crei)</i>
                                                            <p>Für Sicherheit sorgten rund 80 Polizisten.</p>
                            </figcaption>
                      </figure>
          </li>
                                                  <li class="park-gallery__item">
            <figure role="group" class="park-gallery__item-figure">
              <h2
              class="park-gallery__item-headline" aria-hidden="true">Türken demonstrieren in Duisburg gegen Baumgärtels Erdogan-Spottbild</h2>
                        <div class="park-gallery__item-wrapper">
                                                                        <a href="/imgs/32/4/0/5/8/6/8/8/3/tok_0d4ff3b36268d937508f8671787e64d9/w1200_h800_x2108_y1405_RP_20181020_CREI_0355-08d46f34c9839ce9.jpg"
                 target="_blank" rel="noopener noreferrer nofollow"                 title="Vergrößerte Ansicht"
                 aria-describedby="park-gallery__item-caption-1147176088-5"
                 class="park-gallery__item-innerwrapper">
                                                                    <div class="park-image park-image--lazy">
    <span class="park-image__sizer"
          style="padding-top: 66.666666666667%"></span>
    <!--[IF !IE]> -->
    <script>
      (function() {
        var elem = window.park.$('.park-image__sizer').pop();

        elem.style.backgroundColor = 'transparent';
                        elem.style.backgroundSize = 'contain';
              })();
    </script>
    <noscript><!-- <![ENDIF]-->
                  <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;765&#039; height=&#039;510&#039;%3E%3C/svg%3E"
           alt="Da 500 Demonstranten angekündigt waren, hatten die Behörden die relativ hohe Zahl an Beamten angefordert."
           data-src="/imgs/32/4/0/5/8/6/8/8/3/tok_4cdd09915f779dd5b02d0f6cd8ca828b/w765_h510_x2108_y1405_RP_20181020_CREI_0355-08d46f34c9839ce9.jpg"
           width="765"
           height="510"
                                            style="background-image: url(/imgs/32/4/0/5/8/6/8/8/3/tok_4cdd09915f779dd5b02d0f6cd8ca828b/w765_h510_x2108_y1405_RP_20181020_CREI_0355-08d46f34c9839ce9.jpg); background-size: contain"
                                                 async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
                                  </a>
                          </div>
            <figcaption id="park-gallery__item-caption-1147176088-5" class="park-gallery__item-caption">
                                                <i class="park-gallery__item-source">Foto: Christoph Reichwein (crei)</i>
                                                            <p>Da 500 Demonstranten angekündigt waren, hatten die Behörden die relativ hohe Zahl an Beamten angefordert.</p>
                            </figcaption>
                      </figure>
          </li>
                                    <div class="park-gallery__item park-gallery__item--portal">
                <div class="park-gallery__item-figure">
                  <div class="park-gallery__item-caption"></div>
                </div>
              </div>
                                        <li class="park-gallery__item">
            <figure role="group" class="park-gallery__item-figure">
              <h2
              class="park-gallery__item-headline" aria-hidden="true">Türken demonstrieren in Duisburg gegen Baumgärtels Erdogan-Spottbild</h2>
                        <div class="park-gallery__item-wrapper">
                                                                        <a href="/imgs/32/4/0/5/8/6/8/8/3/tok_2ff42dbc4d228991bf5a8099286253d2/w1200_h800_x1796_y1197_RP_20181020_CREI_0358-132cee005621c502.jpg"
                 target="_blank" rel="noopener noreferrer nofollow"                 title="Vergrößerte Ansicht"
                 aria-describedby="park-gallery__item-caption-1147176088-6"
                 class="park-gallery__item-innerwrapper">
                                                                    <div class="park-image park-image--lazy">
    <span class="park-image__sizer"
          style="padding-top: 66.666666666667%"></span>
    <!--[IF !IE]> -->
    <script>
      (function() {
        var elem = window.park.$('.park-image__sizer').pop();

        elem.style.backgroundColor = 'transparent';
                        elem.style.backgroundSize = 'contain';
              })();
    </script>
    <noscript><!-- <![ENDIF]-->
                  <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;765&#039; height=&#039;510&#039;%3E%3C/svg%3E"
           alt="Ein großes türkisches Banner wurde entrollt."
           data-src="/imgs/32/4/0/5/8/6/8/8/3/tok_bd02d20131aa81ed5f79ba0ff9d6dde3/w765_h510_x1796_y1197_RP_20181020_CREI_0358-132cee005621c502.jpg"
           width="765"
           height="510"
                                            style="background-image: url(/imgs/32/4/0/5/8/6/8/8/3/tok_bd02d20131aa81ed5f79ba0ff9d6dde3/w765_h510_x1796_y1197_RP_20181020_CREI_0358-132cee005621c502.jpg); background-size: contain"
                                                 async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
                                  </a>
                          </div>
            <figcaption id="park-gallery__item-caption-1147176088-6" class="park-gallery__item-caption">
                                                <i class="park-gallery__item-source">Foto: Christoph Reichwein (crei)</i>
                                                            <p>Ein großes türkisches Banner wurde entrollt.</p>
                            </figcaption>
                      </figure>
          </li>
                                                  <li class="park-gallery__item">
            <figure role="group" class="park-gallery__item-figure">
              <h2
              class="park-gallery__item-headline" aria-hidden="true">Türken demonstrieren in Duisburg gegen Baumgärtels Erdogan-Spottbild</h2>
                        <div class="park-gallery__item-wrapper">
                                                                        <a href="/imgs/32/4/0/5/8/6/8/8/3/tok_adae33568108ceefa8e6574ce534114a/w1200_h800_x2224_y1483_RP_20181020_CREI_0388-f5b1a9ed261a9223.jpg"
                 target="_blank" rel="noopener noreferrer nofollow"                 title="Vergrößerte Ansicht"
                 aria-describedby="park-gallery__item-caption-1147176088-7"
                 class="park-gallery__item-innerwrapper">
                                                                    <div class="park-image park-image--lazy">
    <span class="park-image__sizer"
          style="padding-top: 66.666666666667%"></span>
    <!--[IF !IE]> -->
    <script>
      (function() {
        var elem = window.park.$('.park-image__sizer').pop();

        elem.style.backgroundColor = 'transparent';
                        elem.style.backgroundSize = 'contain';
              })();
    </script>
    <noscript><!-- <![ENDIF]-->
                  <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;765&#039; height=&#039;510&#039;%3E%3C/svg%3E"
           alt="Ein Mann trägt eine aufblasbare Banane."
           data-src="/imgs/32/4/0/5/8/6/8/8/3/tok_28a38e45c8a18abb0a4808061e3271f1/w765_h510_x2224_y1483_RP_20181020_CREI_0388-f5b1a9ed261a9223.jpg"
           width="765"
           height="510"
                                            style="background-image: url(/imgs/32/4/0/5/8/6/8/8/3/tok_28a38e45c8a18abb0a4808061e3271f1/w765_h510_x2224_y1483_RP_20181020_CREI_0388-f5b1a9ed261a9223.jpg); background-size: contain"
                                                 async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
                                  </a>
                          </div>
            <figcaption id="park-gallery__item-caption-1147176088-7" class="park-gallery__item-caption">
                                                <i class="park-gallery__item-source">Foto: Christoph Reichwein (crei)</i>
                                                            <p>Ein Mann trägt eine aufblasbare Banane.</p>
                            </figcaption>
                      </figure>
          </li>
                                                  <li class="park-gallery__item">
            <figure role="group" class="park-gallery__item-figure">
              <h2
              class="park-gallery__item-headline" aria-hidden="true">Türken demonstrieren in Duisburg gegen Baumgärtels Erdogan-Spottbild</h2>
                        <div class="park-gallery__item-wrapper">
                                                                        <a href="/imgs/32/4/0/5/8/6/8/8/3/tok_c7a59df829da94d753521f127993c4e4/w1200_h1800_x1197_y1796_RP_20181020_CREI_0264-d02e369a702a36ee.jpg"
                 target="_blank" rel="noopener noreferrer nofollow"                 title="Vergrößerte Ansicht"
                 aria-describedby="park-gallery__item-caption-1147176088-8"
                 class="park-gallery__item-innerwrapper">
                                                                    <div class="park-image park-image--lazy">
    <span class="park-image__sizer"
          style="padding-top: 149.93464052288%"></span>
    <!--[IF !IE]> -->
    <script>
      (function() {
        var elem = window.park.$('.park-image__sizer').pop();

        elem.style.backgroundColor = 'transparent';
                        elem.style.backgroundSize = 'contain';
              })();
    </script>
    <noscript><!-- <![ENDIF]-->
                  <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;765&#039; height=&#039;1147&#039;%3E%3C/svg%3E"
           alt="Die Aufschrift ist wohl an den Künstler gerichtet."
           data-src="/imgs/32/4/0/5/8/6/8/8/3/tok_f1edabc44279fe2207627f72975b2aa5/w765_h1147_x1197_y1796_RP_20181020_CREI_0264-d02e369a702a36ee.jpg"
           width="765"
           height="1147"
                                            style="background-image: url(/imgs/32/4/0/5/8/6/8/8/3/tok_f1edabc44279fe2207627f72975b2aa5/w765_h1147_x1197_y1796_RP_20181020_CREI_0264-d02e369a702a36ee.jpg); background-size: contain"
                                                 async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
                                  </a>
                          </div>
            <figcaption id="park-gallery__item-caption-1147176088-8" class="park-gallery__item-caption">
                                                <i class="park-gallery__item-source">Foto: Christoph Reichwein (crei)</i>
                                                            <p>Die Aufschrift ist wohl an den Künstler gerichtet.</p>
                            </figcaption>
                      </figure>
          </li>
                                                  <li class="park-gallery__item">
            <figure role="group" class="park-gallery__item-figure">
              <h2
              class="park-gallery__item-headline" aria-hidden="true">Türken demonstrieren in Duisburg gegen Baumgärtels Erdogan-Spottbild</h2>
                        <div class="park-gallery__item-wrapper">
                                                                        <a href="/imgs/32/4/0/5/8/6/8/8/3/tok_5f618c9284fc6ec9364c0f01726b1e0e/w1200_h799_x2383_y1588_RP_20181020_CREI_0303-06eb7fb962387d11.jpg"
                 target="_blank" rel="noopener noreferrer nofollow"                 title="Vergrößerte Ansicht"
                 aria-describedby="park-gallery__item-caption-1147176088-9"
                 class="park-gallery__item-innerwrapper">
                                                                    <div class="park-image park-image--lazy">
    <span class="park-image__sizer"
          style="padding-top: 66.535947712418%"></span>
    <!--[IF !IE]> -->
    <script>
      (function() {
        var elem = window.park.$('.park-image__sizer').pop();

        elem.style.backgroundColor = 'transparent';
                        elem.style.backgroundSize = 'contain';
              })();
    </script>
    <noscript><!-- <![ENDIF]-->
                  <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;765&#039; height=&#039;509&#039;%3E%3C/svg%3E"
           alt="Der umstrittene Handgruß."
           data-src="/imgs/32/4/0/5/8/6/8/8/3/tok_b730dae6e3560513113ad27b58afbcd8/w765_h509_x2383_y1588_RP_20181020_CREI_0303-06eb7fb962387d11.jpg"
           width="765"
           height="509"
                                            style="background-image: url(/imgs/32/4/0/5/8/6/8/8/3/tok_b730dae6e3560513113ad27b58afbcd8/w765_h509_x2383_y1588_RP_20181020_CREI_0303-06eb7fb962387d11.jpg); background-size: contain"
                                                 async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
                                  </a>
                          </div>
            <figcaption id="park-gallery__item-caption-1147176088-9" class="park-gallery__item-caption">
                                                <i class="park-gallery__item-source">Foto: Christoph Reichwein (crei)</i>
                                                            <p>Der umstrittene Handgruß.</p>
                            </figcaption>
                      </figure>
          </li>
                                                  <li class="park-gallery__item">
            <figure role="group" class="park-gallery__item-figure">
              <h2
              class="park-gallery__item-headline" aria-hidden="true">Türken demonstrieren in Duisburg gegen Baumgärtels Erdogan-Spottbild</h2>
                        <div class="park-gallery__item-wrapper">
                                                                        <a href="/imgs/32/4/0/5/8/6/8/8/3/tok_d8f37555c35063b4a87b71bc0473cb1e/w1200_h799_x1796_y1197_RP_20181020_CREI_0261-c08a9536457f02b1.jpg"
                 target="_blank" rel="noopener noreferrer nofollow"                 title="Vergrößerte Ansicht"
                 aria-describedby="park-gallery__item-caption-1147176088-10"
                 class="park-gallery__item-innerwrapper">
                                                                    <div class="park-image park-image--lazy">
    <span class="park-image__sizer"
          style="padding-top: 66.535947712418%"></span>
    <!--[IF !IE]> -->
    <script>
      (function() {
        var elem = window.park.$('.park-image__sizer').pop();

        elem.style.backgroundColor = 'transparent';
                        elem.style.backgroundSize = 'contain';
              })();
    </script>
    <noscript><!-- <![ENDIF]-->
                  <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;765&#039; height=&#039;509&#039;%3E%3C/svg%3E"
           alt="Sehen Sie in der Folge weitere Bilder von der Veranstaltung."
           data-src="/imgs/32/4/0/5/8/6/8/8/3/tok_46a76582f420ee97e9b049d8c0d3c587/w765_h509_x1796_y1197_RP_20181020_CREI_0261-c08a9536457f02b1.jpg"
           width="765"
           height="509"
                                            style="background-image: url(/imgs/32/4/0/5/8/6/8/8/3/tok_46a76582f420ee97e9b049d8c0d3c587/w765_h509_x1796_y1197_RP_20181020_CREI_0261-c08a9536457f02b1.jpg); background-size: contain"
                                                 async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
                                  </a>
                          </div>
            <figcaption id="park-gallery__item-caption-1147176088-10" class="park-gallery__item-caption">
                                                <i class="park-gallery__item-source">Foto: Christoph Reichwein (crei)</i>
                                                            <p>Sehen Sie in der Folge weitere Bilder von der Veranstaltung.</p>
                            </figcaption>
                      </figure>
          </li>
                                    <div class="park-gallery__item park-gallery__item--portal">
                <div class="park-gallery__item-figure">
                  <div class="park-gallery__item-caption"></div>
                </div>
              </div>
                                        <li class="park-gallery__item">
            <figure role="group" class="park-gallery__item-figure">
              <h2
              class="park-gallery__item-headline" aria-hidden="true">Türken demonstrieren in Duisburg gegen Baumgärtels Erdogan-Spottbild</h2>
                        <div class="park-gallery__item-wrapper">
                                                                        <a href="/imgs/32/4/0/5/8/6/8/8/3/tok_f9eda538bab9d360fcf68fe153fe9920/w1200_h799_x1316_y877_RP_20181020_CREI_0232-451484bbb6bbfa5e.jpg"
                 target="_blank" rel="noopener noreferrer nofollow"                 title="Vergrößerte Ansicht"
                 aria-describedby="park-gallery__item-caption-1147176088-11"
                 class="park-gallery__item-innerwrapper">
                                                                    <div class="park-image park-image--lazy">
    <span class="park-image__sizer"
          style="padding-top: 66.535947712418%"></span>
    <!--[IF !IE]> -->
    <script>
      (function() {
        var elem = window.park.$('.park-image__sizer').pop();

        elem.style.backgroundColor = 'transparent';
                        elem.style.backgroundSize = 'contain';
              })();
    </script>
    <noscript><!-- <![ENDIF]-->
                  <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;765&#039; height=&#039;509&#039;%3E%3C/svg%3E"
           alt=""
           data-src="/imgs/32/4/0/5/8/6/8/8/3/tok_840e59f29e7c2b5ed97a48e0b8c0e307/w765_h509_x1316_y877_RP_20181020_CREI_0232-451484bbb6bbfa5e.jpg"
           width="765"
           height="509"
                                            style="background-image: url(/imgs/32/4/0/5/8/6/8/8/3/tok_840e59f29e7c2b5ed97a48e0b8c0e307/w765_h509_x1316_y877_RP_20181020_CREI_0232-451484bbb6bbfa5e.jpg); background-size: contain"
                                                 async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
                                  </a>
                          </div>
            <figcaption id="park-gallery__item-caption-1147176088-11" class="park-gallery__item-caption">
                                                <i class="park-gallery__item-source">Foto: Christoph Reichwein (crei)</i>
                                                            
                            </figcaption>
                      </figure>
          </li>
                                                  <li class="park-gallery__item">
            <figure role="group" class="park-gallery__item-figure">
              <h2
              class="park-gallery__item-headline" aria-hidden="true">Türken demonstrieren in Duisburg gegen Baumgärtels Erdogan-Spottbild</h2>
                        <div class="park-gallery__item-wrapper">
                                                                        <a href="/imgs/32/4/0/5/8/6/8/8/3/tok_f82909a72b434dc211f9b378d9ce3c56/w1200_h800_x2295_y1530_RP_20181020_CREI_0237-a8b0f6773563ff0c.jpg"
                 target="_blank" rel="noopener noreferrer nofollow"                 title="Vergrößerte Ansicht"
                 aria-describedby="park-gallery__item-caption-1147176088-12"
                 class="park-gallery__item-innerwrapper">
                                                                    <div class="park-image park-image--lazy">
    <span class="park-image__sizer"
          style="padding-top: 66.666666666667%"></span>
    <!--[IF !IE]> -->
    <script>
      (function() {
        var elem = window.park.$('.park-image__sizer').pop();

        elem.style.backgroundColor = 'transparent';
                        elem.style.backgroundSize = 'contain';
              })();
    </script>
    <noscript><!-- <![ENDIF]-->
                  <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;765&#039; height=&#039;510&#039;%3E%3C/svg%3E"
           alt=""
           data-src="/imgs/32/4/0/5/8/6/8/8/3/tok_e13cb95eebccb091cfe7559c08d7ee76/w765_h510_x2295_y1530_RP_20181020_CREI_0237-a8b0f6773563ff0c.jpg"
           width="765"
           height="510"
                                            style="background-image: url(/imgs/32/4/0/5/8/6/8/8/3/tok_e13cb95eebccb091cfe7559c08d7ee76/w765_h510_x2295_y1530_RP_20181020_CREI_0237-a8b0f6773563ff0c.jpg); background-size: contain"
                                                 async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
                                  </a>
                          </div>
            <figcaption id="park-gallery__item-caption-1147176088-12" class="park-gallery__item-caption">
                                                <i class="park-gallery__item-source">Foto: Christoph Reichwein (crei)</i>
                                                            
                            </figcaption>
                      </figure>
          </li>
                                                  <li class="park-gallery__item">
            <figure role="group" class="park-gallery__item-figure">
              <h2
              class="park-gallery__item-headline" aria-hidden="true">Türken demonstrieren in Duisburg gegen Baumgärtels Erdogan-Spottbild</h2>
                        <div class="park-gallery__item-wrapper">
                                                                        <a href="/imgs/32/4/0/5/8/6/8/8/3/tok_11e3fc17a806e22e03a14ee87939082d/w1200_h800_x2276_y1517_RP_20181020_CREI_0132-16c70f638a69d266.jpg"
                 target="_blank" rel="noopener noreferrer nofollow"                 title="Vergrößerte Ansicht"
                 aria-describedby="park-gallery__item-caption-1147176088-13"
                 class="park-gallery__item-innerwrapper">
                                                                    <div class="park-image park-image--lazy">
    <span class="park-image__sizer"
          style="padding-top: 66.666666666667%"></span>
    <!--[IF !IE]> -->
    <script>
      (function() {
        var elem = window.park.$('.park-image__sizer').pop();

        elem.style.backgroundColor = 'transparent';
                        elem.style.backgroundSize = 'contain';
              })();
    </script>
    <noscript><!-- <![ENDIF]-->
                  <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;765&#039; height=&#039;510&#039;%3E%3C/svg%3E"
           alt=""
           data-src="/imgs/32/4/0/5/8/6/8/8/3/tok_dccf26b25023e289a604dc3548f4fd09/w765_h510_x2276_y1517_RP_20181020_CREI_0132-16c70f638a69d266.jpg"
           width="765"
           height="510"
                                            style="background-image: url(/imgs/32/4/0/5/8/6/8/8/3/tok_dccf26b25023e289a604dc3548f4fd09/w765_h510_x2276_y1517_RP_20181020_CREI_0132-16c70f638a69d266.jpg); background-size: contain"
                                                 async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
                                  </a>
                          </div>
            <figcaption id="park-gallery__item-caption-1147176088-13" class="park-gallery__item-caption">
                                                <i class="park-gallery__item-source">Foto: Christoph Reichwein (crei)</i>
                                                            
                            </figcaption>
                      </figure>
          </li>
                                                  <li class="park-gallery__item">
            <figure role="group" class="park-gallery__item-figure">
              <h2
              class="park-gallery__item-headline" aria-hidden="true">Türken demonstrieren in Duisburg gegen Baumgärtels Erdogan-Spottbild</h2>
                        <div class="park-gallery__item-wrapper">
                                                                        <a href="/imgs/32/4/0/5/8/6/8/8/3/tok_59e9dab225c04389ab9e0b5c04ad3519/w1200_h800_x1796_y1197_RP_20181020_CREI_0104-8787fedcf572e527.jpg"
                 target="_blank" rel="noopener noreferrer nofollow"                 title="Vergrößerte Ansicht"
                 aria-describedby="park-gallery__item-caption-1147176088-14"
                 class="park-gallery__item-innerwrapper">
                                                                    <div class="park-image park-image--lazy">
    <span class="park-image__sizer"
          style="padding-top: 66.666666666667%"></span>
    <!--[IF !IE]> -->
    <script>
      (function() {
        var elem = window.park.$('.park-image__sizer').pop();

        elem.style.backgroundColor = 'transparent';
                        elem.style.backgroundSize = 'contain';
              })();
    </script>
    <noscript><!-- <![ENDIF]-->
                  <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;765&#039; height=&#039;510&#039;%3E%3C/svg%3E"
           alt=""
           data-src="/imgs/32/4/0/5/8/6/8/8/3/tok_d85d4645a5f3ee8b66b37fc2fbadc2d8/w765_h510_x1796_y1197_RP_20181020_CREI_0104-8787fedcf572e527.jpg"
           width="765"
           height="510"
                                            style="background-image: url(/imgs/32/4/0/5/8/6/8/8/3/tok_d85d4645a5f3ee8b66b37fc2fbadc2d8/w765_h510_x1796_y1197_RP_20181020_CREI_0104-8787fedcf572e527.jpg); background-size: contain"
                                                 async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
                                  </a>
                          </div>
            <figcaption id="park-gallery__item-caption-1147176088-14" class="park-gallery__item-caption">
                                                <i class="park-gallery__item-source">Foto: Christoph Reichwein (crei)</i>
                                                            
                            </figcaption>
                      </figure>
          </li>
                                                          <div class="park-gallery__item park-gallery__item--last">
            <figure role="group" class="park-gallery__item-figure">
                            <p
              class="park-gallery__item-headline"
              aria-hidden="true">Auch interessant</p>
                        <div class="park-gallery__item-wrapper">
              <div class="park-gallery__item-innerwrapper">
                                <article class="park-teaser-tiles">
    <ul class="park-teaser-tiles__list">
                            <li class="park-teaser-tiles__listitem">
                    <a href="/nrw/panorama/deutschen-karikaturenpreis-frank-hoppmann-aus-nrw-gewinnt-mit-erdogan-karikatur_bid-20762783"
         class="park-card-image">
    <figure role="group" class="park-card-image__figure">
      <div class="park-card-image__wrapper">
                        <div class="park-image park-image--lazy">
    <span class="park-image__sizer"
          style="padding-top: 56.333333333333%"></span>
    <!--[IF !IE]> -->
    <script>
      (function() {
        var elem = window.park.$('.park-image__sizer').pop();

        elem.style.backgroundColor = 'transparent';
                      })();
    </script>
    <noscript><!-- <![ENDIF]-->
                  <img src="/imgs/32/2/3/8/3/9/2/3/1/tok_c14da3b7a387194f81f4187753fdfa6b/w306_h175_x470_y264_9e487fd12adc411b.jpg"
           alt=""
           data-src="/imgs/32/2/3/8/3/9/2/3/1/tok_c14da3b7a387194f81f4187753fdfa6b/w306_h175_x470_y264_9e487fd12adc411b.jpg"
           width="300"
           height="169"
                                                                   async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
        </div>
      <figcaption class="park-card-image__caption">
        <span
                class="park-card-image__headlines">
                  <span class="park-card-image__kicker">Fotos
</span>
        :           <span class="park-card-image__headline">Künstler aus NRW gewinnt mit Erdogan-Karikatur
</span>
              </span>
    </figcaption>
    </figure>
  </a>
      </li>
                            <li class="park-teaser-tiles__listitem">
                    <a href="/panorama/bilder-des-tages-die-schoensten-fotos-rund-um-die-welt-aus-dieser-woche_bid-14226337"
         class="park-card-image">
    <figure role="group" class="park-card-image__figure">
      <div class="park-card-image__wrapper">
                        <div class="park-image park-image--lazy">
    <span class="park-image__sizer"
          style="padding-top: 56.333333333333%"></span>
    <!--[IF !IE]> -->
    <script>
      (function() {
        var elem = window.park.$('.park-image__sizer').pop();

        elem.style.backgroundColor = 'transparent';
                      })();
    </script>
    <noscript><!-- <![ENDIF]-->
                  <img src="/imgs/32/1/6/9/3/9/9/1/9/tok_4784b24f9b1f14a2e6ca13718aab5575/w306_h175_x1500_y1000_DPA_bfunk_dpa_5F9AAC001CBC3480-072e36a694778e0f.jpg"
           alt=""
           data-src="/imgs/32/1/6/9/3/9/9/1/9/tok_4784b24f9b1f14a2e6ca13718aab5575/w306_h175_x1500_y1000_DPA_bfunk_dpa_5F9AAC001CBC3480-072e36a694778e0f.jpg"
           width="300"
           height="169"
                                                                   async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
        </div>
      <figcaption class="park-card-image__caption">
        <span
                class="park-card-image__headlines">
                  <span class="park-card-image__kicker">Rund um die Welt
</span>
        :           <span class="park-card-image__headline">Bilder des Tages</span>
              </span>
    </figcaption>
    </figure>
  </a>
      </li>
                            <li class="park-teaser-tiles__listitem">
                    <a href="/sport/fussball/borussia/einzelkritik/borussia-moenchengladbach-gegen-fsv-mainz-05-die-fohlen-in-der-einzelkritik_bid-33908237"
         class="park-card-image">
    <figure role="group" class="park-card-image__figure">
      <div class="park-card-image__wrapper">
                        <div class="park-image park-image--lazy">
    <span class="park-image__sizer"
          style="padding-top: 56.333333333333%"></span>
    <!--[IF !IE]> -->
    <script>
      (function() {
        var elem = window.park.$('.park-image__sizer').pop();

        elem.style.backgroundColor = 'transparent';
                      })();
    </script>
    <noscript><!-- <![ENDIF]-->
                  <img src="/imgs/32/4/0/5/0/4/7/5/3/tok_66e9ae8be5d00abea17d5b04abfca953/w306_h175_x733_y489_DPA_bfunk_dpa_5F9AAA003E81770E-05c9bd4e5e251344.jpg"
           alt=""
           data-src="/imgs/32/4/0/5/0/4/7/5/3/tok_66e9ae8be5d00abea17d5b04abfca953/w306_h175_x733_y489_DPA_bfunk_dpa_5F9AAA003E81770E-05c9bd4e5e251344.jpg"
           width="300"
           height="169"
                                                                   async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
        </div>
      <figcaption class="park-card-image__caption">
        <span
                class="park-card-image__headlines">
                  <span class="park-card-image__kicker">Bundesliga 18/19
</span>
        :           <span class="park-card-image__headline">Borussia - Mainz: die Fohlen in der Einzelkritik
</span>
              </span>
    </figcaption>
    </figure>
  </a>
      </li>
                            <li class="park-teaser-tiles__listitem">
                    <a href="/nrw/staedte/duesseldorf/blaulicht/tuning-in-duesseldorf-polizei-kontrolliert-erneut-in-der-innenstadt_bid-33947063"
         class="park-card-image">
    <figure role="group" class="park-card-image__figure">
      <div class="park-card-image__wrapper">
                        <div class="park-image park-image--lazy">
    <span class="park-image__sizer"
          style="padding-top: 56.333333333333%"></span>
    <!--[IF !IE]> -->
    <script>
      (function() {
        var elem = window.park.$('.park-image__sizer').pop();

        elem.style.backgroundColor = 'transparent';
                      })();
    </script>
    <noscript><!-- <![ENDIF]-->
                  <img src="/imgs/32/4/0/5/9/7/7/7/9/tok_253b4eeef2be232ea1c2072bcdcf075c/w306_h175_x1024_y682_181019_Kontrolleinsatz_AG-Tuning-D-24-8470f095bebb5ba0.JPG"
           alt=""
           data-src="/imgs/32/4/0/5/9/7/7/7/9/tok_253b4eeef2be232ea1c2072bcdcf075c/w306_h175_x1024_y682_181019_Kontrolleinsatz_AG-Tuning-D-24-8470f095bebb5ba0.JPG"
           width="300"
           height="169"
                                                                   async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
        </div>
      <figcaption class="park-card-image__caption">
        <span
                class="park-card-image__headlines">
                  <span class="park-card-image__kicker">Fotos
</span>
        :           <span class="park-card-image__headline">AG Tuning kontrolliert Autos in Düsseldorf
</span>
              </span>
    </figcaption>
    </figure>
  </a>
      </li>
      </ul>
  </article>
              </div>
            </div>
            </figure>
            <div class="park-gallery__item-caption"></div>
          </div>
              </ul>
    </div>
  </div>
  <ul class="park-gallery__arrow-nav">
    <li class="park-gallery__arrow-nav-prev" aria-hidden="true">
      <button type="button"
              class="park-gallery__arrow-nav-prev-button park-gallery__arrow-nav-button">zurück
      </button>
    </li>
    <li class="park-gallery__arrow-nav-next" aria-hidden="true">
      <button type="button" class="park-gallery__arrow-nav-next-button park-gallery__arrow-nav-button">weiter
      </button>
    </li>
  </ul>
    <footer class="park-gallery__footer">
        <link rel="preload" href="/assets/widgets/notification-overlay.js?v=1538023548" as="script">
  <ul class="park-social-buttons">
          <li class="park-social-buttons__button--facebook park-social-buttons__button"
          data-tracking-suffix="utm_source=facebook&amp;utm_medium=referral&amp;utm_campaign=share">
                <a href="https://www.facebook.com/sharer.php?u={{ url }}%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_campaign%3Dshare"
            target="_blank"
      rel="noopener noreferrer nofollow"
         class="park-button
    park-button--style-facebook
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M16.75 24.4h6.2c.74 0 1.34-.6 1.34-1.34V1.34c0-.75-.6-1.35-1.34-1.35H1.34C.6 0 0 .6 0 1.35v21.7c0 .75.6 1.35 1.34 1.35h11.63v-9.44H9.8v-3.68h3.17V8.56c0-3.15 1.91-4.87 4.71-4.87 1.34 0 2.5.1 2.83.15v3.3h-1.94c-1.52 0-1.82.72-1.82 1.78v2.36h3.63l-.47 3.68h-3.16v9.44z" fill-rule="evenodd"/></svg></span>Teilen</a>
      </li>
          <li class="park-social-buttons__button--whatsapp park-social-buttons__button"
          data-tracking-suffix="utm_source=whatsapp&amp;utm_medium=referral&amp;utm_campaign=share">
                <a href="whatsapp://send?text=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Dich%20interessieren%3A%0A%0A---------------------------------------------%0A{{ title }}%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20findest%20Du%20hier%3A%20%0A%0A{{ url }}"
                     class="park-button
    park-button--style-whatsapp
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M13.63 10.79c-.06-.1-.2-.15-.42-.25-.22-.11-1.28-.63-1.48-.7-.2-.07-.34-.11-.49.1-.14.22-.56.7-.68.85-.13.14-.26.16-.47.05-.22-.1-.92-.33-1.74-1.06a6.54 6.54 0 0 1-1.2-1.5c-.14-.2-.02-.32.09-.43.1-.1.21-.25.32-.38.1-.12.15-.21.22-.36.07-.14.03-.27-.02-.37l-.67-1.6c-.18-.43-.36-.36-.49-.36l-.41-.02a.8.8 0 0 0-.58.27c-.2.22-.76.74-.76 1.8 0 1.05.78 2.08.89 2.22.1.14 1.5 2.38 3.7 3.24 2.2.86 2.2.58 2.6.54.4-.04 1.28-.52 1.46-1.02.18-.5.18-.93.13-1.02zm-4.47-9.4a7.4 7.4 0 0 0-7.43 7.38c0 1.61.53 3.1 1.42 4.32l-.93 2.74 2.86-.9a7.43 7.43 0 0 0 11.51-6.16A7.4 7.4 0 0 0 9.16 1.4zM18 8.78a8.8 8.8 0 0 1-8.84 8.77c-1.55 0-3-.4-4.27-1.1L0 18l1.6-4.7A8.67 8.67 0 0 1 .32 8.77 8.8 8.8 0 0 1 9.16 0 8.8 8.8 0 0 1 18 8.77z"/></svg></span>Weiterleiten</a>
      </li>
          <li class="park-social-buttons__button--twitter park-social-buttons__button"
          data-tracking-suffix="utm_source=twitter&amp;utm_medium=referral&amp;utm_campaign=share">
                <a href="https://twitter.com/intent/tweet?related=rponline&amp;via=rponline&amp;lang=de&amp;text={{ title }}&amp;url={{ url }}"
            target="_blank"
      rel="noopener noreferrer nofollow"
         class="park-button
    park-button--style-twitter
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 24 20" xmlns="http://www.w3.org/2000/svg"><path d="M23.72 2.32a9.61 9.61 0 0 1-2.8.78A4.95 4.95 0 0 0 23.06.35a9.64 9.64 0 0 1-3.09 1.2A4.82 4.82 0 0 0 16.42 0a4.9 4.9 0 0 0-4.74 6.07A13.75 13.75 0 0 1 1.65.9 4.97 4.97 0 0 0 1 3.4a4.96 4.96 0 0 0 2.16 4.1 4.78 4.78 0 0 1-2.2-.62v.07a4.9 4.9 0 0 0 3.9 4.84 4.8 4.8 0 0 1-2.2.09A4.88 4.88 0 0 0 7.2 15.3 9.67 9.67 0 0 1 0 17.35a13.62 13.62 0 0 0 7.46 2.22c8.95 0 13.84-7.53 13.84-14.06a15.3 15.3 0 0 0-.01-.64 10 10 0 0 0 2.43-2.55" fill-rule="evenodd"/></svg></span>Tweeten</a>
      </li>
          <li class="park-social-buttons__button--email park-social-buttons__button"
          data-tracking-suffix="utm_source=mail&amp;utm_medium=referral&amp;utm_campaign=share">
                <a href="                                                                                                                                                  &#x6d;a&#x69;&#x6c;&#x74;&#x6f;:?&#x73;&#x75;b&#x6a;ec&#x74;=&#x48;&#x69;&#x6e;&#x77;e&#x69;&#x73;%20a&#x75;f%20e&#x69;&#x6e;e&#x6e;%20&#x69;&#x6e;&#x74;e&#x72;e&#x73;&#x73;a&#x6e;&#x74;e&#x6e;%20&#x41;&#x72;&#x74;&#x69;&#x6b;e&#x6c;%3&#x41;%20{{ title }}&body=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Sie%20interessieren%3A%0A%0A---------------------------------------------%0A{{ title }}%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%20%0A%0A{{ url }}
"
                     class="park-button
    park-button--style-email
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 16 12" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9.98 6.58l5.66 5.1c-.21.2-.49.32-.8.32H1.16c-.3 0-.58-.12-.79-.33l5.66-5.09L8 8.4l1.98-1.82zM8 7.2L.36.33C.57.13.85 0 1.16 0h13.69c.3 0 .58.12.79.33L8 7.2zm8 3.82L10.48 6.1 16 1.05v9.97zm-16 0V1.05L5.52 6.1 0 11.02z"/></svg></span>                  Weiterleiten
</a>
      </li>
      </ul>
    <span class="park-back-to-article" hidden><a href="#park-back-to-article"
                     class="park-button
        ">zurück zum Artikel</a>
</span>  </footer>
</div>
</article>
                  <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="nativendo-galerie_1"></div>
<script>
  (function() {
    var nativendo_s = document.createElement('script');
    nativendo_s.type = 'text/javascript';
    nativendo_s.async = true;
    nativendo_s.src = '//d.nativendo.de/d/init';
    var nativendo_sc = document.getElementsByTagName('script')[0];
    nativendo_sc.parentNode.insertBefore(nativendo_s, nativendo_sc);
  })();
</script>

<div style="margin-top: 15px;" class="activeinternational"><div id="ma_ms6" style="margin: 0px auto; display: block; border: 0px;"></div>
<iframe id="aiger_ms6" style="margin: 0px auto; background-color: #ffffff; display: block; border: 0px; width: 0px; height: 0px;" scrolling="no"></iframe></div>
<script>/* 16/20 */var mams6 = "ma_ms6"; var ma_width = "320"; var ma_height = "200"; var vsms6 = "5801400"; var hp = "https";
var px = "px"; var wi = window; var yl = "//ad.yieldlab.net"; var id = "/2348890/"; var dc = document; var dms6 = dc.getElementById(mams6); 
var dyms6 = dms6.style; dyms6.width = "320"+px; dyms6.height = "215"+px; var ma_autoclose = "true"; var ma_fraction = "0";
var ma_audio = "hover"; var ma_container = mams6; var ma_vastUrl = yl+"/d/"+vsms6+id+ma_width+"x"+ma_height+"?ts="+Date.now(); 
var ma_onPassback = function() { var aims6 = "aiger_ms6"; var wms6 = "300"; var hms6 = "250"; var sms6 = "5801402"; 
var ims6 = dc.getElementById(aims6); var iyms6 = ims6.style; dyms6.width = dyms6.height = "0"+px; iyms6.width = wms6+px; iyms6.height = hms6+px; 
ims6.src = yl+"/d/"+sms6+id+wms6+"x"+hms6+"?ts="+Date.now()+"&type=h"; wi.addEventListener("message", function(e) { if (e.origin === hp+":"+yl && 
e.data.m === aims6) { iyms6.width = e.data.w+px; iyms6.height = e.data.h+px; if (e.data.s !== undefined) { ims6.src = e.data.s; } } }, false); };
</script><script id="ma_adscr118065" src="//ad2.movad.net/dynamic.ad?a=o118065"></script>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <script src="https://a.twiago.com/adscript.php?pid=3733" type="text/javascript"></script>
<noscript>
 <a href="https://a.twiago.com/adnoclick.php?pid=3733" target="_top">
  <img src="https://a.twiago.com/adnoscript.php?pid=3733"
       alt="Hier klicken!" border="0" width="0" height="0" />
 </a>
</noscript>
<div style="clear:both;"></div>

<div id="nativendo-galerie_1"></div>
<div id="nativendo-galerie_2"></div>
<div id="nativendo-galerie_3"></div>
<script>
  (function() {
    var nativendo_s = document.createElement('script');
    nativendo_s.type = 'text/javascript';
    nativendo_s.async = true;
    nativendo_s.src = '//d.nativendo.de/d/init';
    var nativendo_sc = document.getElementsByTagName('script')[0];
    nativendo_sc.parentNode.insertBefore(nativendo_s, nativendo_sc);
  })();
</script>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
                <article class="park-slider
                      park-slider--image
">
        <header class="park-slider__header">
                    <div
      class="park-section-headline"><span class="park-section-headline__text">Weitere Bilderstrecken</span></div>
    </header>
    <div class="park-slider__list-wrapper">
    <ul class="park-slider__list">
                                                                              <li class="park-slider__item park-slider__item-image">
                                    <a href="/panorama/bilder-des-tages-die-schoensten-fotos-rund-um-die-welt-aus-dieser-woche_bid-14226337"
         class="park-card-image">
    <figure role="group" class="park-card-image__figure">
      <div class="park-card-image__wrapper">
                        <div class="park-image park-image--lazy">
    <span class="park-image__sizer"
          style="padding-top: 56.333333333333%"></span>
    <!--[IF !IE]> -->
    <script>
      (function() {
        var elem = window.park.$('.park-image__sizer').pop();

        elem.style.backgroundColor = 'transparent';
                      })();
    </script>
    <noscript><!-- <![ENDIF]-->
                  <img src="/imgs/32/1/6/9/3/9/9/1/9/tok_4784b24f9b1f14a2e6ca13718aab5575/w306_h175_x1500_y1000_DPA_bfunk_dpa_5F9AAC001CBC3480-072e36a694778e0f.jpg"
           alt="Bilder des Tages"
           data-src="/imgs/32/1/6/9/3/9/9/1/9/tok_4784b24f9b1f14a2e6ca13718aab5575/w306_h175_x1500_y1000_DPA_bfunk_dpa_5F9AAC001CBC3480-072e36a694778e0f.jpg"
           width="300"
           height="169"
                                                                   async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
        </div>
      <figcaption class="park-card-image__caption">
        <span
                class="park-card-image__headlines">
                  <span class="park-card-image__kicker">Rund um die Welt
</span>
        :           <span class="park-card-image__headline">Bilder des Tages</span>
              </span>
    </figcaption>
    </figure>
  </a>
          </li>
                                                                                      <li class="park-slider__item park-slider__item-image">
                                    <a href="/sport/fussball/borussia/einzelkritik/borussia-moenchengladbach-gegen-fsv-mainz-05-die-fohlen-in-der-einzelkritik_bid-33908237"
         class="park-card-image">
    <figure role="group" class="park-card-image__figure">
      <div class="park-card-image__wrapper">
                        <div class="park-image park-image--lazy">
    <span class="park-image__sizer"
          style="padding-top: 56.333333333333%"></span>
    <!--[IF !IE]> -->
    <script>
      (function() {
        var elem = window.park.$('.park-image__sizer').pop();

        elem.style.backgroundColor = 'transparent';
                      })();
    </script>
    <noscript><!-- <![ENDIF]-->
                  <img src="/imgs/32/4/0/5/0/4/7/5/3/tok_66e9ae8be5d00abea17d5b04abfca953/w306_h175_x733_y489_DPA_bfunk_dpa_5F9AAA003E81770E-05c9bd4e5e251344.jpg"
           alt="Borussia - Mainz: die Fohlen in der Einzelkritik
"
           data-src="/imgs/32/4/0/5/0/4/7/5/3/tok_66e9ae8be5d00abea17d5b04abfca953/w306_h175_x733_y489_DPA_bfunk_dpa_5F9AAA003E81770E-05c9bd4e5e251344.jpg"
           width="300"
           height="169"
                                                                   async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
        </div>
      <figcaption class="park-card-image__caption">
        <span
                class="park-card-image__headlines">
                  <span class="park-card-image__kicker">Bundesliga 18/19
</span>
        :           <span class="park-card-image__headline">Borussia - Mainz: die Fohlen in der Einzelkritik
</span>
              </span>
    </figcaption>
    </figure>
  </a>
          </li>
                                                                                      <li class="park-slider__item park-slider__item-image">
                                    <a href="/nrw/staedte/duesseldorf/blaulicht/tuning-in-duesseldorf-polizei-kontrolliert-erneut-in-der-innenstadt_bid-33947063"
         class="park-card-image">
    <figure role="group" class="park-card-image__figure">
      <div class="park-card-image__wrapper">
                        <div class="park-image park-image--lazy">
    <span class="park-image__sizer"
          style="padding-top: 56.333333333333%"></span>
    <!--[IF !IE]> -->
    <script>
      (function() {
        var elem = window.park.$('.park-image__sizer').pop();

        elem.style.backgroundColor = 'transparent';
                      })();
    </script>
    <noscript><!-- <![ENDIF]-->
                  <img src="/imgs/32/4/0/5/9/7/7/7/9/tok_253b4eeef2be232ea1c2072bcdcf075c/w306_h175_x1024_y682_181019_Kontrolleinsatz_AG-Tuning-D-24-8470f095bebb5ba0.JPG"
           alt="AG Tuning kontrolliert Autos in Düsseldorf
"
           data-src="/imgs/32/4/0/5/9/7/7/7/9/tok_253b4eeef2be232ea1c2072bcdcf075c/w306_h175_x1024_y682_181019_Kontrolleinsatz_AG-Tuning-D-24-8470f095bebb5ba0.JPG"
           width="300"
           height="169"
                                                                   async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
        </div>
      <figcaption class="park-card-image__caption">
        <span
                class="park-card-image__headlines">
                  <span class="park-card-image__kicker">Fotos
</span>
        :           <span class="park-card-image__headline">AG Tuning kontrolliert Autos in Düsseldorf
</span>
              </span>
    </figcaption>
    </figure>
  </a>
          </li>
                                                                                      <li class="park-slider__item park-slider__item-image">
                                    <a href="/nrw/staedte/duisburg/blaulicht/duisburg-unfall-auf-a42-im-kreuz-duisburg-nord_bid-33945805"
         class="park-card-image">
    <figure role="group" class="park-card-image__figure">
      <div class="park-card-image__wrapper">
                        <div class="park-image park-image--lazy">
    <span class="park-image__sizer"
          style="padding-top: 56.333333333333%"></span>
    <!--[IF !IE]> -->
    <script>
      (function() {
        var elem = window.park.$('.park-image__sizer').pop();

        elem.style.backgroundColor = 'transparent';
                      })();
    </script>
    <noscript><!-- <![ENDIF]-->
                  <img src="/imgs/32/4/0/5/9/2/7/2/9/tok_c0173104c537e8e674b4cad6ee5cb4b3/w306_h175_x1796_y1197_RP_20181020_CREI_0619-6e9f57f487fc4ff7.jpg"
           alt="Neun Verletzte und hoher Sachschaden bei Unfall auf der A42 in Duisburg
"
           data-src="/imgs/32/4/0/5/9/2/7/2/9/tok_c0173104c537e8e674b4cad6ee5cb4b3/w306_h175_x1796_y1197_RP_20181020_CREI_0619-6e9f57f487fc4ff7.jpg"
           width="300"
           height="169"
                                                                   async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
        </div>
      <figcaption class="park-card-image__caption">
        <span
                class="park-card-image__headlines">
                  <span class="park-card-image__kicker">Fotos
</span>
        :           <span class="park-card-image__headline">Neun Verletzte und hoher Sachschaden bei Unfall auf der A42 in Duisburg
</span>
              </span>
    </figcaption>
    </figure>
  </a>
          </li>
                                                                                      <li class="park-slider__item park-slider__item-image">
                                    <a href="/nrw/staedte/koeln/auto-ausgebrannt-toedlicher-unfall-in-koeln-niehl_bid-33945395"
         class="park-card-image">
    <figure role="group" class="park-card-image__figure">
      <div class="park-card-image__wrapper">
                        <div class="park-image park-image--lazy">
    <span class="park-image__sizer"
          style="padding-top: 56.333333333333%"></span>
    <!--[IF !IE]> -->
    <script>
      (function() {
        var elem = window.park.$('.park-image__sizer').pop();

        elem.style.backgroundColor = 'transparent';
                      })();
    </script>
    <noscript><!-- <![ENDIF]-->
                  <img src="/imgs/32/4/0/5/9/1/1/4/9/tok_d2b1bec50356cc85533851f50ba9e1df/w306_h175_x800_y600_file1-95e5f31e30872879.jpeg"
           alt="Auto ausgebrannt – tödlicher Unfall in Köln-Niehl
"
           data-src="/imgs/32/4/0/5/9/1/1/4/9/tok_d2b1bec50356cc85533851f50ba9e1df/w306_h175_x800_y600_file1-95e5f31e30872879.jpeg"
           width="300"
           height="169"
                                                                   async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
        </div>
      <figcaption class="park-card-image__caption">
        <span
                class="park-card-image__headlines">
                  <span class="park-card-image__kicker">Fotos
</span>
        :           <span class="park-card-image__headline">Auto ausgebrannt – tödlicher Unfall in Köln-Niehl
</span>
              </span>
    </figcaption>
    </figure>
  </a>
          </li>
                                                                                      <li class="park-slider__item park-slider__item-image">
                                    <a href="/nrw/staedte/duesseldorf/blaulicht/duesseldorf-hbf-messerstecherei-in-re-19-jaehriger-mit-messer-verletzt_bid-33944883"
         class="park-card-image">
    <figure role="group" class="park-card-image__figure">
      <div class="park-card-image__wrapper">
                        <div class="park-image park-image--lazy">
    <span class="park-image__sizer"
          style="padding-top: 56.333333333333%"></span>
    <!--[IF !IE]> -->
    <script>
      (function() {
        var elem = window.park.$('.park-image__sizer').pop();

        elem.style.backgroundColor = 'transparent';
                      })();
    </script>
    <noscript><!-- <![ENDIF]-->
                  <img src="/imgs/32/4/0/5/9/0/1/7/3/tok_4a37bdd7eac6b1842b52dd829a3aa5ad/w306_h175_x960_y540_20.10.2018_Duesseldorf_Messerstecher_am_HBF_08-9e683e16baa43e95.jpg"
           alt="19-Jähriger in Regionalzug am Düsseldorfer Hauptbahnhof mit Messer angegriffen
"
           data-src="/imgs/32/4/0/5/9/0/1/7/3/tok_4a37bdd7eac6b1842b52dd829a3aa5ad/w306_h175_x960_y540_20.10.2018_Duesseldorf_Messerstecher_am_HBF_08-9e683e16baa43e95.jpg"
           width="300"
           height="169"
                                                                   async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
        </div>
      <figcaption class="park-card-image__caption">
        <span
                class="park-card-image__headlines">
                  <span class="park-card-image__kicker">Fotos
</span>
        :           <span class="park-card-image__headline">19-Jähriger in Regionalzug am Düsseldorfer Hauptbahnhof mit Messer angegriffen
</span>
              </span>
    </figcaption>
    </figure>
  </a>
          </li>
                                                                                      <li class="park-slider__item park-slider__item-image">
                                    <a href="/nrw/staedte/duisburg/fotos-so-schoen-ist-der-herbst-2018-am-niederrhein-von-xanten-bis-duisburg_bid-33682615"
         class="park-card-image">
    <figure role="group" class="park-card-image__figure">
      <div class="park-card-image__wrapper">
                        <div class="park-image park-image--lazy">
    <span class="park-image__sizer"
          style="padding-top: 56.333333333333%"></span>
    <!--[IF !IE]> -->
    <script>
      (function() {
        var elem = window.park.$('.park-image__sizer').pop();

        elem.style.backgroundColor = 'transparent';
                      })();
    </script>
    <noscript><!-- <![ENDIF]-->
                  <img src="/imgs/32/4/0/0/5/8/3/8/5/tok_72bdf5a7ef20534e76b3c0a1f2cd15a1/w306_h175_x1796_y1197_RP_20181013_CREI_0176-feaa650bd03fb367.jpg"
           alt="So schön ist der Herbst am Niederrhein 
"
           data-src="/imgs/32/4/0/0/5/8/3/8/5/tok_72bdf5a7ef20534e76b3c0a1f2cd15a1/w306_h175_x1796_y1197_RP_20181013_CREI_0176-feaa650bd03fb367.jpg"
           width="300"
           height="169"
                                                                   async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
        </div>
      <figcaption class="park-card-image__caption">
        <span
                class="park-card-image__headlines">
                  <span class="park-card-image__kicker">Von Xanten bis Duisburg
</span>
        :           <span class="park-card-image__headline">So schön ist der Herbst am Niederrhein 
</span>
              </span>
    </figcaption>
    </figure>
  </a>
          </li>
                                                                                      <li class="park-slider__item park-slider__item-image">
                                    <a href="/nrw/staedte/duisburg/bockum-stadtwerke-duisburg-investieren-millionen_bid-33079307"
         class="park-card-image">
    <figure role="group" class="park-card-image__figure">
      <div class="park-card-image__wrapper">
                        <div class="park-image park-image--lazy">
    <span class="park-image__sizer"
          style="padding-top: 56.333333333333%"></span>
    <!--[IF !IE]> -->
    <script>
      (function() {
        var elem = window.park.$('.park-image__sizer').pop();

        elem.style.backgroundColor = 'transparent';
                      })();
    </script>
    <noscript><!-- <![ENDIF]-->
                  <img src="/imgs/32/3/8/3/7/3/3/8/1/tok_58c81ed1169697219ef42e771c10f7d5/w306_h175_x2111_y1407_RP_DJI_0121-b2188f65ca22673c.jpg"
           alt="Tonnenschwere Filter schweben über dem Wasserwerk Bockum
"
           data-src="/imgs/32/3/8/3/7/3/3/8/1/tok_58c81ed1169697219ef42e771c10f7d5/w306_h175_x2111_y1407_RP_DJI_0121-b2188f65ca22673c.jpg"
           width="300"
           height="169"
                                                                   async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
        </div>
      <figcaption class="park-card-image__caption">
        <span
                class="park-card-image__headlines">
                  <span class="park-card-image__kicker">Stadtwerke Duisburg investieren zwei Millionen Euro
</span>
        :           <span class="park-card-image__headline">Tonnenschwere Filter schweben über dem Wasserwerk Bockum
</span>
              </span>
    </figcaption>
    </figure>
  </a>
          </li>
                  </ul>
  </div>
  <ul class="park-slider__arrow-nav">
    <li class="park-slider__arrow-nav-prev" aria-hidden="true">
      <button type="button"
              class="park-slider__arrow-nav-prev-button park-slider__arrow-nav-button">zurück
      </button>
    </li>
    <li class="park-slider__arrow-nav-next" aria-hidden="true">
      <button type="button" class="park-slider__arrow-nav-next-button park-slider__arrow-nav-button">weiter
      </button>
    </li>
  </ul>
  </article>
                <footer class="park-section-footer">
              <a href="/"
                     class="park-button
        ">zur Startseite</a>
  </footer>      </div>      </div>
</section>              </main>
  <div class="park-outofpage-portal">
                        <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="out-of-page"></div>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
      </div>
  </div>
                    <footer
    class="park-footer">
    <div class="park-footer__wrapper">
      <div class="park-footer__top-links">
        <ul class="park-footer__social park-footer__list">
                      <li class="park-footer__item">
              <a class="park-footer__link park-footer__icon park-footer__icon--facebook" href="https://www.facebook.com/rponline" >www.facebook.com/rponline</a>
            </li>
                      <li class="park-footer__item">
              <a class="park-footer__link park-footer__icon park-footer__icon--twitter" href="https://twitter.com/rponline" >@rponline</a>
            </li>
                  </ul>
        <ul class="park-footer__main-links">
                      <li class="park-footer__item">
              <a class="park-footer__link park-footer__link--main" href="/info/impressum/" >Impressum</a>
            </li>
                      <li class="park-footer__item">
              <a class="park-footer__link park-footer__link--main" href="/info/kontakt/" >Kontakt</a>
            </li>
                      <li class="park-footer__item">
              <a class="park-footer__link park-footer__link--main" href="/info/datenschutz/" >Datenschutz</a>
            </li>
                      <li class="park-footer__item">
              <a class="park-footer__link park-footer__link--main" href="/info/agb/" >AGB</a>
            </li>
                  </ul>
      </div>
              <div class="park-footer__middle">
          <div class="park-footer__newsletter">
                          <span class="park-footer__headline">Die Stimme des Westens</span>
              <div>Bestellen Sie hier den täglichen Newsletter aus der Chefredaktion</div>
              <form method="post"
      action="/app/newsletter/"
      class="park-form
       park-form--vertical
  "
    >
                <div class="park-input
      park-input--email
         park-input--email
         park-input--required
        park-input--label-is-hidden
      park-input-group
  park-input-group--input"
  >
                <label id="park-input__label-1702472440"
           for="park-input__input-1702472440"
           tabindex="-1"
           class="park-input__label park-input__label--is-hidden">Ihre E-Mail-Adresse        <abbr class="park-input__required" title="Dieses Eingabefeld ist erforderlich">*</abbr>
      </label>
    <input id="park-input__input-1702472440"
          autocapitalize="words"
             class="park-input__input"
          name="email"
              type="email"
                  placeholder="E-Mail Adresse"
                                              required
            >
      </div>
      <button type="submit"
        class="park-button
        "
    >Newsletter bestellen
</button>
  </form>                      </div>
          <div class="park-footer__services">
            <span class="park-footer__headline">Services</span>
            <ul class="park-footer__list park-footer__list--two-columns">
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="https://www.weekli.de/?utm_source=rpo&amp;utm_medium=refDigitaleProspekte"  target="_blank">Digitale Prospekte</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="/leben/reisen/schwarzwald-baden-wuerttemberg/?csref=footer"  target="_blank">Schwarzwald</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="https://spiele.rp-online.de/"  target="_blank">Pausenspiele</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="/digitales/rp-online-app/"  target="">RP Apps</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="/app/newsletter/"  target="">Newsletter</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="/app/feed/"  target="">RSS Feed</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="/archiv/"  target="_blank">Archiv</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="/thema/"  target="">Themen</a>
                </li>
                          </ul>
          </div>
          <div class="park-footer__publisher-links">
            <span class="park-footer__headline">Verlag</span>
            <ul class="park-footer__list">
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="https://www.rheinischepostmediengruppe.de/" >Rheinische Post Mediengruppe</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="https://karriere.rheinischepostmediengruppe.de/" >Karriere</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="https://www.rheinischepostmediengruppe.de/Kundenservice" >Kundenservice</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="http://rp-media.de/" >Mediadaten</a>
                </li>
                          </ul>
          </div>
        </div>
            <aside class="park-footer__endnote">
        © RP Digital GmbH | Alle Rechte vorbehalten
      </aside>
    </div>
  </footer>
      </div>
  
</body>
</html>
