<!DOCTYPE html>
<html lang="de"
      class="js-disabled fonts-loaded
 "
      data-config="{&quot;rootBase&quot;:&quot;&quot;,&quot;assetsBase&quot;:&quot;\/assets&quot;,&quot;keys&quot;:{&quot;googleTagManager&quot;:&quot;GTM-N938K5&quot;,&quot;googleMaps&quot;:&quot;AIzaSyCHp5itTFt3vjxkdrH5mpkgnXSChniz55k&quot;},&quot;version&quot;:&quot;1545133041&quot;,&quot;isApp&quot;:false,&quot;searchPage&quot;:&quot;\/suche\/&quot;,&quot;adblocker&quot;:{&quot;check&quot;:true,&quot;landingpage&quot;:&quot;\/info\/adblocker\/&quot;,&quot;welectWebBaseUrl&quot;:&quot;https:\/\/www.welect.de&quot;,&quot;welectApiBaseUrl&quot;:&quot;https:\/\/www.welect.de\/api\/v1&quot;,&quot;welectIntegratorBaseUrl&quot;:&quot;https:\/\/integrator.welect.de\/integrator&quot;,&quot;welectProductId&quot;:&quot;yi3AfyWanM6Jufwep3x9YHUTFZTX&quot;,&quot;welectIntegrationId&quot;:&quot;rpo-jkJ8A122&quot;}}">
<head>
  <meta charset="UTF-8">
  <meta name="viewport"
        content="width=device-width, initial-scale=1">
      <script>
      if (window.matchMedia && matchMedia('screen and (min-width: 45.3125em)').matches) {
        document.querySelector('meta[name="viewport"]').setAttribute('content', 'width=1280, user-scalable=no');

        window.setTimeout(function () {
          document.querySelector('meta[name="viewport"]').setAttribute('content', 'width=1280');
        }, 1000);
      }
    </script>
  
  <link rel="preload" href="/assets/fonts/Merriweather-Regular.woff2" as="font"
      crossorigin="anonymous">
<link rel="preload" href="/assets/fonts/SourceSansPro-Regular.woff2" as="font"
      crossorigin="anonymous">
<link rel="preload" href="/assets/fonts/SourceSansPro-Semibold.woff2" as="font"
      crossorigin="anonymous">
  <link rel="preload"
        href="/assets/skins/rp-online/head.css?v=1545133041"
        as="style">
  <link rel="preload"
        href="/assets/head.js?v=1545133041"
        as="script">
  <link rel="preload"
        href="/assets/skins/rp-online/main.css?v=1545133041"
        as="style">
  <link rel="preconnect" href="https://script.ioam.de">
  <link rel="dns-prefetch" href="https://script.ioam.de">
  <link rel="preload" href="/assets/main.js?v=1545133041" as="script">
  <link rel="preload" href="/assets/widgets/vendor.js?v=1545133041" as="script">
  <link rel="preload" href="/assets/widgets/twig-worker.js?v=1545133041" as="worker">
              <link rel="preconnect" href="https://www.googletagservices.com">
    <link rel="dns-prefetch" href="https://www.googletagservices.com">
    <link rel="preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
          <script>
      if (window.matchMedia && matchMedia('screen and (min-width: 45.3125em)').matches) {
        document.querySelector('meta[name="viewport"]').setAttribute('content', 'width=1280, user-scalable=no');

        window.setTimeout(function () {
          document.querySelector('meta[name="viewport"]').setAttribute('content', 'width=1280');
        }, 1000);
      }
    </script>
    <title>Unfall in Stolberg: Mann wollte Radarfalle umfahren - fünf Tote</title>
    <meta name="robots"
        content="index,follow,noarchive,noodp">
            <link rel="amphtml" href="https://rp-online.de/nrw/panorama/unfall-in-stolberg-mann-wollte-radarfalle-umfahren-fuenf-tote_aid-35453861?output=amp">
          <link rel="alternate" href="android-app://com.rheinischepost.wrapper/http/rp-online.de/nrw/panorama/unfall-in-stolberg-mann-wollte-radarfalle-umfahren-fuenf-tote_aid-35453861">
          <link rel="canonical" href="https://rp-online.de/nrw/panorama/unfall-in-stolberg-mann-wollte-radarfalle-umfahren-fuenf-tote_aid-35453861">
          <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/nrw/panorama/feed.rss">
                  <meta name="description" content="Fünf Menschen starben kurz vor Weihnachten bei einem Autounfall in Stolberg. Laut Polizei steht nun fest, wie es zu dem Unfall kam.">
          <meta name="author" content="RP ONLINE">
          <meta property="fb:pages" content="691150114233021, 157609374682189, 975892905776921, 177927112239882, 201519383361410, 164152790460588, 771219556295797, 1425294447728778, 209570109213078, 266806183462952, 1445683922396235, 806880782660546, 433255456781969, 297917747036397, 279866478890124, 263392720478839, 195987887207082, 307920532715027, 1398944487074665, 748582041938124, 227597390780672, 959686534084333, 1917829905111803, 482857181796631, 1457424634553410, 1105921296090163, 105060432982366, 114767895390591, 1374810986178435, 352209364881882, 187302944620629, 1680948292137497">
          <meta name="keywords" content="Fahrer, Stolberg (Rheinland), kurz, BMW, Unfall, Astra, umfahren, Würselener, starb, geklärt, Mitfahrerin, Unfallhergang, Autounfall, Fahrerin, Mitfahrer, Unfallstelle, Auto">
          <meta name="news_keywords" content="Fahrer, Stolberg (Rheinland), kurz, BMW, Unfall, Astra, umfahren, Würselener, starb, geklärt, Mitfahrerin, Unfallhergang, Autounfall, Fahrerin, Mitfahrer, Unfallstelle, Auto">
          <meta property="og:title" content="Fünf Tote in Stolberg: Unfallursache geklärt - Mann wollte Radarfalle umfahren">
          <meta property="og:type" content="article">
          <meta property="og:site_name" content="RP ONLINE">
          <meta property="og:url" content="https://rp-online.de/nrw/panorama/unfall-in-stolberg-mann-wollte-radarfalle-umfahren-fuenf-tote_aid-35453861">
          <meta property="og:description" content="Fünf Menschen starben kurz vor Weihnachten bei einem Autounfall in Stolberg. Laut Polizei steht nun fest, wie es zu dem Unfall kam.">
          <meta property="og:image" content="https://rp-online.de/imgs/32/4/5/3/4/5/2/9/1/tok_52356795b57f0707bc65fedee687e35e/w1200_h630_x1500_y1013_DPA_bfunk_dpa_5F9B36000878414B-f0016b9b5403bec3.jpg">
          <meta name="twitter:site" content="@rponline">
          <meta name="twitter:site:id" content="15427879">
          <meta name="twitter:card" content="summary_large_image">
          <meta name="twitter:title" content="Unfall in Stolberg: Mann wollte Radarfalle umfahren - fünf Tote">
          <meta name="twitter:description" content="Fünf Menschen starben kurz vor Weihnachten bei einem Autounfall in Stolberg. Laut Polizei steht nun fest, wie es zu dem Unfall kam.">
          <meta name="twitter:url" content="https://rp-online.de/nrw/panorama/unfall-in-stolberg-mann-wollte-radarfalle-umfahren-fuenf-tote_aid-35453861">
          <meta name="twitter:image" content="https://rp-online.de/imgs/32/4/5/3/4/5/2/9/1/tok_52356795b57f0707bc65fedee687e35e/w1200_h630_x1500_y1013_DPA_bfunk_dpa_5F9B36000878414B-f0016b9b5403bec3.jpg">
            <meta name="application-name" content="Unfall in Stolberg: Mann wollte Radarfalle umfahren - fünf Tote">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="theme-color" content="#ffffff">
        <script type="application/ld+json">
      {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/rp-online.de\/nrw\/panorama\/unfall-in-stolberg-mann-wollte-radarfalle-umfahren-fuenf-tote_aid-35453861"},"headline":"Unfall in Stolberg: Mann wollte Radarfalle umfahren - f\u00fcnf Tote","image":{"@type":"ImageObject","url":"https:\/\/rp-online.de\/imgs\/32\/4\/5\/3\/4\/5\/2\/9\/1\/tok_5f0f8967177ecbf5e4c6decf31c844ab\/w950_h526_x1500_y1013_DPA_bfunk_dpa_5F9B36000878414B-f0016b9b5403bec3.jpg","height":526,"width":950},"datePublished":"2019-01-04 11:02","dateModified":"2019-01-04 13:12:31","author":{"@type":"Person","name":"RP ONLINE"},"publisher":{"@type":"Organization","name":"RP ONLINE","logo":{"@type":"ImageObject","url":"https:\/\/rp-online.de\/imgs\/33\/7\/7\/2\/5\/5\/9\/9\/tok_7a6a257176c4b541a3f9ce25419cacaa\/w255_h60_x1017_y559_RP_ONLINE_Platzhalter_Grafik_Teaserbild-37dd4505491d9517.png","width":"255","height":"60"}},"description":"F\u00fcnf Menschen starben kurz vor Weihnachten bei einem Autounfall in Stolberg. Laut Polizei steht nun fest, wie es zu dem Unfall kam."}
    </script>
    <style>
  @font-face {
    font-family: 'Merriweather';
    font-style: normal;
    font-weight: 400;
    src: url(/assets/fonts/Merriweather-Regular.woff2) format('woff2'), url(/assets/fonts/Merriweather-Regular.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
  }

  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 400;
    src: url(/assets/fonts/SourceSansPro-Regular.woff2) format('woff2'), url(/assets/fonts/SourceSansPro-Regular.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
  }

  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 600;
    src: url(/assets/fonts/SourceSansPro-Semibold.woff2) format('woff2'), url(/assets/fonts/SourceSansPro-Semibold.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
  }
</style>  <style>
    xmp {
      display: none;
    }

    /* stylelint-disable at-rule-empty-line-before */
/* Go from the top down, start with the largest first */
html::before {
  content: '{ "brandColor": "#ffbf00","containerWidth": "980","globalSpacing": "15","mediaqueries": { "handheld": "handheld", "mobile": "screen and (max-width: 48em)", "desktop": "screen and (min-width: 48.0625em)", "larger": "screen and (min-width: 71.9375em)", "large": "screen and (min-width: 60.625em)" } }';
  display: none;
  width: 980px;
  color: #ffbf00; }

/* stylelint-enable */
  </style>
              <script>
        (function() {
          var styles = window.localStorage.getItem('park.head.css.rp-online.1545133041');

          if (styles) {
            document.write('<style>' + styles.replace('sourceMappingURL=head', 'sourceMappingURL=/assets/skins/rp-online/head')  + '</style>');
          } else {
            document.write('<link href="/assets/skins/rp-online/head.css?v=1545133041" rel="stylesheet" data-client="rp-online" data-version="1545133041">');
          }
        })();
      </script>
            <noscript>
    <link
      href="/assets/skins/rp-online/main.css?v=1545133041"
      rel="stylesheet">
    <link
      href="/assets/skins/rp-online/print.css?v=1545133041"
      media="print"
      rel="stylesheet">
  </noscript>
        <script>
      var link = document.createElement('link');

      link.rel = 'stylesheet';
      link.href = '/assets/skins/rp-online/main.css?v=1545133041';

      document.head.appendChild(link);
    </script>
      <script>
      var link = document.createElement('link');

      link.rel = 'stylesheet';
      link.media = 'print';
      link.href = '/assets/skins/rp-online/print.css?v=1545133041';

      document.head.appendChild(link);
    </script>
    <!--[IF !IE]> -->
      <script>
      window.ads = {"oms_seeding_alliance":{"oms_site":"undefined","rmsi_site":"","rmsi_zone":"","oms_site_mobile":"undefined","rmsi_site_mobile":""},"provider":"stroeer","desktop":{"slots":[{"stroeer":true,"adSlotName":"banner","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDElocalnews","size":"","collapse":false,"lazyload":false,"targeting":[],"type":"standard"},{"stroeer":true,"adSlotName":"sky","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDElocalnews","size":"","collapse":false,"lazyload":false,"targeting":[],"type":"standard"},{"stroeer":true,"adSlotName":"out-of-page","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDElocalnews","size":"","collapse":false,"lazyload":false,"targeting":[],"type":"standard"},{"stroeer":false,"adSlotName":"Z_CAD-2__Z_MB-5","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDErp-online.de\uD83C\uDFDEcontent_ad_2","size":[[300,250],[300,300],[336,280],[468,60],[540,90],[540,300],[728,90],[800,250],[813,280]],"collapse":false,"lazyload":false,"targeting":[],"type":"standard"},{"stroeer":false,"adSlotName":"Z_CAD-3__H_MB_3","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDErp-online.de\uD83C\uDFDEcontent_ad_3","size":[[300,250],[300,300],[336,280],[468,60],[540,90],[540,300],[728,90],[800,250]],"collapse":false,"lazyload":false,"targeting":[],"type":"standard"},{"stroeer":true,"adSlotName":"rectangle2","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDElocalnews","size":"","collapse":false,"lazyload":false,"targeting":{"hpa":"1"},"type":"standard"},{"stroeer":false,"adSlotName":"Z_Footer__Z_Footer","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDErp-online.de\uD83C\uDFDEfooter-ad","size":[[300,250],[970,250],[800,250],[300,600],[728,90],[336,280],[970,90],[468,60],[540,300],[980,300]],"collapse":true,"lazyload":false,"targeting":[],"type":"standard"},{"stroeer":false,"adSlotName":"22251283","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDERPO","size":["fluid"],"collapse":false,"lazyload":false,"targeting":{"pos":"kampa-1"},"type":"standard"},{"stroeer":false,"adSlotName":"22512525","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDERPO","size":["fluid"],"collapse":false,"lazyload":false,"targeting":{"pos":"kampa-2"},"type":"standard"}],"targeting":{"nielsen":"2","bundesland":"NRW","type":"artikel","cid":"35453861","pfad1":"nrw","pfad2":"panorama","pfad3":"stop","oms":"localnews","mode":"desktop"},"keyValues":{"nielsen":"2","bundesland":"NRW","type":"artikel","cid":"35453861","pfad1":"nrw","pfad2":"panorama","pfad3":"stop","oms":"localnews","mode":"desktop"},"zone":"localnews"},"mobile":{"slots":[{"stroeer":true,"adSlotName":"topmobile","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDElocalnews","size":"[[]]","collapse":false,"lazyload":false,"targeting":{"key":"pos1"},"type":"standard"},{"stroeer":true,"adSlotName":"interstitial","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDElocalnews","size":"[[]]","collapse":false,"lazyload":false,"targeting":[],"type":"standard"},{"stroeer":true,"adSlotName":"topmobile2","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDElocalnews","size":"[[]]","collapse":false,"lazyload":false,"targeting":{"key":"pos2"},"type":"standard"},{"stroeer":false,"adSlotName":"Z_CAD-2__Z_MB-5","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDErp-online.de\uD83C\uDFDEmobil_banner_5","size":[[300,250],[300,100],[300,50],[320,100],[300,600],[320,50]],"collapse":false,"lazyload":false,"targeting":[],"type":"standard"},{"stroeer":true,"adSlotName":"topmobile3","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDElocalnews","size":"[[]]","collapse":false,"lazyload":false,"targeting":{"key":"pos3"},"type":"standard"},{"stroeer":true,"adSlotName":"topmobile4","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDElocalnews","size":"[[]]","collapse":false,"lazyload":false,"targeting":{"key":"pos4"},"type":"standard"},{"stroeer":false,"adSlotName":"Z_Footer__Z_Footer","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDErp-online.de\uD83C\uDFDEfooter-ad-mew","size":[[300,250],[320,150],[300,600],[320,75],[320,50],[320,100]],"collapse":true,"lazyload":false,"targeting":[],"type":"standard"},{"stroeer":false,"adSlotName":"22251283","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDERPO","size":["fluid"],"collapse":false,"lazyload":false,"targeting":{"pos":"mobil-kampa-1"},"type":"standard"},{"stroeer":false,"adSlotName":"22512525","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDERPO","size":["fluid"],"collapse":false,"lazyload":true,"targeting":{"pos":"mobil-kampa-2"},"type":"standard"}],"targeting":{"nielsen":"2","bundesland":"NRW","type":"artikel","cid":"35453861","pfad1":"nrw","pfad2":"panorama","pfad3":"stop","oms":"localnews","mode":"mobile"},"keyValues":{"nielsen":"2","bundesland":"NRW","type":"artikel","cid":"35453861","pfad1":"nrw","pfad2":"panorama","pfad3":"stop","oms":"localnews","mode":"mobile"},"zone":"localnews"},"reloadFrequency":"3"};
    </script>
    <script>
    if (!window.Promise) {
      document.write('<script src="/assets/es6-polyfill.js?v=1545133041"></' + 'script>');
    }
    if (!window.IntersectionObserver) {
      document.write('<script src="/assets/intersection-observer-polyfill.js?v=1545133041"></' + 'script>');
    }
  </script>
      <script>
      (function() {
        var scripts = window.localStorage.getItem('park.head.js.rp-online.1545133041');

        if (scripts) {
          document.write('<script>' + scripts.replace('sourceMappingURL=head', 'sourceMappingURL=/assets/head') + '</' + 'script>');
        } else {
          document.write('<script src="/assets/head.js?v=1545133041" data-client="rp-online" data-version="1545133041"></' + 'script>');
        }
      })();
    </script>
    <script async
          src="/assets/main.js?v=1545133041"></script>
  <script async
          src="/assets/widgets/vendor.js?v=1545133041"></script>
                                    <link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">
  <link rel="preload" href="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_rp-online/metaTag.min.js" as="script">
  <script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>
  <script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_rp-online/metaTag.min.js"
          async
          onload="window.park.stroeer.init()"></script>
                    <script>
      (function () {
        var dataLayer = {"ressort":"nrw","subressort":"","dossier":"panorama","contentType":"Artikel","analyticsUrl":"\/nrw\/panorama\/stolberg-mann-wollte-radarfalle-umfahren_aid-35453861","author":"RP ONLINE","date":"2019-01-04","origin":"4","seo":"\/nrw\/panorama\/unfall-in-stolberg-mann-wollte-radarfalle-umfahren-fuenf-tote_aid-35453861","rho_url":"\/\/r.rp-online.de\/images\/pic.gif?m=rp&b=45345291&cstr=35453861&l=1251&tit=Unfall+in+Stolberg%3A+Mann+wollte+Radarfalle+umfahren+-+f%FCnf+Tote&url=https%3A%2F%2Frp-online.de%2Fnrw%2Fpanorama%2Funfall-in-stolberg-mann-wollte-radarfalle-umfahren-fuenf-tote_aid-35453861&sep=%7C&tce=1&tid=64697&tn=64600&tp=50327%7C64600&tpn=50327%7C64600&random=' + Math.random() + '&r=' + escape(document.referrer) + '&json=1&con=' + (navigator.cookieEnabled ? 1 : 0) + '&sz=' + (screen.width + 'x' + screen.height + 'x' + screen.colorDepth) + '&cs=1'"};

        window.dataLayer = [];

        if (dataLayer.mobile || dataLayer.desktop) {
          if (!window.park.device.isMobile()) {
            if (dataLayer.desktop) {
              window.dataLayer = [dataLayer.desktop];
            }
          } else {
            if (dataLayer.mobile) {
              window.dataLayer = [dataLayer.mobile];
            }
          }
        } else {
          window.dataLayer = [dataLayer];
        }
      })();
    </script>
        <script>
      window.iam_data = {"desktop":{"st":"rponl","cp":"RP-Thema-Nachrichten","sv":"i2","co":"https:\/\/rp-online.de\/nrw\/panorama\/unfall-in-stolberg-mann-wollte-radarfalle-umfahren-fuenf-tote_aid-35453861"},"mobile":{"st":"mobrpo","cp":"RP-Thema-Nachrichten","sv":"mo","co":"https:\/\/rp-online.de\/nrw\/panorama\/unfall-in-stolberg-mann-wollte-radarfalle-umfahren-fuenf-tote_aid-35453861"}};
      var script = document.createElement('script');

      script.onload = function () {
        window.park.ivw.trackPageView();
      };
      script.async = true;
      script.src = 'https://script.ioam.de/iam.js';
      document.head.appendChild(script);
    </script>
          <script>
      window.cre = {"trackingApiUrl":"\/\/rp-online.de\/cre-1.0\/tracking\/call.js","deviceUrl":"\/\/rp-online.de\/cre-1.0\/tracking\/device.js","offerApiUrl":"\/\/rp-online.de\/cre-1.0\/api\/store\/RP\/offers","cmsJsonApiUrl":"\/\/rp-online.de\/paywall\/osc\/settings\/notification.json","cmsJsonOfferApiUrl":"\/\/rp-online.de\/paywall\/osc\/offerdata\/offer.json","cmsJsonAlertsApiUrl":"\/\/rp-online.de\/api\/alerts","serviceid":"rpo","origin":"web","entitlementid":"digital_web","site":"RP-Online","cms_id":35453861,"doctype":"article","contentid":"\/nrw\/panorama\/unfall-in-stolberg-mann-wollte-radarfalle-umfahren-fuenf-tote_aid-35453861","channel":64600,"subchannel":64697,"heading":"Unfallursache gekl\u00e4rt - Mann wollte Radarfalle umfahren","kicker":"Stolberg","tag":"panorama"};
    </script>
          <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
          'gtm.start':
            new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
          'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
      })(window, document, 'script', 'dataLayer', 'GTM-N938K5');
    </script>
        <!-- <![ENDIF]-->
  <meta name="msapplication-config"
        content="/assets/skins/rp-online/browserconfig.xml?v=1545133041">
  <link rel="icon"
        href="/assets/skins/rp-online/favicon.ico?v=1545133041"
        sizes="16x16 32x32 48x48"
        type="image/x-icon">
  <link rel="shortcut icon"
        href="/assets/skins/rp-online/favicon.ico?v=1545133041"
        sizes="16x16 32x32 48x48" type="image/x-icon">
  <link rel="apple-touch-icon-precomposed"
        href="/assets/skins/rp-online/apple-icon-precomposed.png?v=1545133041">
  <link rel="apple-touch-icon" sizes="180x180"
        href="/assets/skins/rp-online/apple-icon-180x180.png?v=1545133041">
  <link rel="manifest" href="/assets/skins/rp-online/manifest.json?v=1545133041">
</head>
<body itemscope itemtype="http://schema.org/WebPage">
      <svg class="park-svg-spritesheet" xmlns="http://www.w3.org/2000/svg">
                  <symbol id="park-svg-spritesheet-type-article" viewBox="0 0 12 12"><path d="M10.5 0h-9C.68 0 0 .68 0 1.5v9c0 .82.68 1.5 1.5 1.5h9c.82 0 1.5-.68 1.5-1.5v-9c0-.82-.68-1.5-1.5-1.5zm-.75 6.75h-7.5v-1.5h7.5v1.5zm-3 3h-4.5v-1.5h4.5v1.5zm3-6h-7.5v-1.5h7.5v1.5z" fill-rule="evenodd"/></symbol>    
                <symbol id="park-svg-spritesheet-type-image" viewBox="0 0 14 14"><path d="M13.33 9.33v-8C13.33.6 12.73 0 12 0H4c-.73 0-1.33.6-1.33 1.33v8c0 .74.6 1.34 1.33 1.34h8c.73 0 1.33-.6 1.33-1.34zM6 6.67l1.35 1.8L9.33 6 12 9.33H4l2-2.66zm-6-4V12c0 .73.6 1.33 1.33 1.33h9.34V12H1.33V2.67H0z" fill-rule="evenodd"/></symbol>    
                <symbol id="park-svg-spritesheet-type-info" viewBox="0 0 14 14"><path d="M1.33 2.67H0V12c0 .73.6 1.33 1.33 1.33h9.34V12H1.33V2.67zM12 0H4c-.73 0-1.33.6-1.33 1.33v8c0 .74.6 1.34 1.33 1.34h8c.73 0 1.33-.6 1.33-1.34v-8C13.33.6 12.73 0 12 0zm-.67 6H4.67V4.67h6.66V6zM8.67 8.67h-4V7.33h4v1.34zm2.66-5.34H4.67V2h6.66v1.33z" fill-rule="evenodd"/></symbol>    
                <symbol id="park-svg-spritesheet-type-video" viewBox="0 0 12 12"><path d="M10.5 0h-9C.68 0 0 .68 0 1.5v9c0 .82.68 1.5 1.5 1.5h9c.82 0 1.5-.68 1.5-1.5v-9c0-.82-.68-1.5-1.5-1.5zm-6 9.38V2.62L9 6 4.5 9.38z" fill-rule="evenodd"/></symbol>    
                <symbol id="park-svg-spritesheet-bookmark" viewBox="2.1 2.25 19.75 19.75"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></symbol>    
  </svg>              <header class="park-header
">
        <div class="park-header__nav">
            <ul class="park-header__skiplinks" title="Sprungmenü">
                <li><a class="park-header__skiplink" href="#park-main">Zum Inhalt springen (Drücken Sie Enter)</a></li>
                <li><a class="park-header__skiplink" href="#park-navigation">Zum Hauptmenü springen (Drücken Sie Enter)</a></li>
                <li><a class="park-header__skiplink" href="#park-header__search">Zur Suche springen (Drücken Sie Enter)</a></li>
            </ul>
            <div id="park-header__offer" class="park-header__offer">
                <span class="park-offer-slot"></span>                <button class="park-header__offer-close"
                        data-close="true"
                        aria-controls="park-header__offer"
                        aria-expanded="true"><svg viewBox="0 0 8 8" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M8 6.87L6.87 8 4 5.13 1.13 8 0 6.87 2.87 4 0 1.13 1.13 0 4 2.87 6.87 0 8 1.13 5.13 4z"/></svg>                    Schließen
                </button>
            </div>
            <ul class="park-header__wrapper">
                <li class="park-header__logo">
                    <b class="park-header__logo-headline">
                    <a href="/" title="Zur Startseite" class="park-header__logo-link">
                        <span class="park-header__logo-text">Rheinische Post Online</span>
                        <svg viewBox="0 0 119 27" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMinYMid meet">
  <polygon
    points="26.9730002 18.4450856 26.9730002 22.0889552 0.00399985695 22.0889552 0.00399985695 26.9327129 26.9730002 26.9327129 26.9730002 23.2983159 31.8802382 23.2983159 31.8802382 18.4450856"
    fill="#FFCB04"></polygon>
  <path
    d="M6.493.311H.004v.859c1.098.01 1.815.234 1.815 2.097v15.197h3.147v-5.952h1.408l3.864 5.952h4.356v-.751c-.915-.029-1.558-.78-2.176-1.541L9.46 12.048c2.257-.745 4.545-2.507 4.545-5.8 0-3.67-2.413-5.937-7.512-5.937zm0 10.742l-1.534-.073V1.754h.99c3.082 0 4.59 1.522 4.59 4.591 0 3.366-1.662 4.708-4.046 4.708zM21.69.311h-6.344v.859c1.136 0 1.824.271 1.824 2.097v15.197h3.14v-5.772h.698c4.946 0 8.14-1.765 8.14-6.176 0-3.761-2.214-6.205-7.458-6.205zm-.682 10.947h-.707V1.754h1.261c2.987 0 4.12 1.664 4.12 4.913 0 3.84-1.834 4.591-4.674 4.591zM44.24.052c-4.52 0-7.804 3.77-7.804 9.318 0 5.523 3.259 9.362 7.805 9.362 4.526 0 7.839-3.713 7.839-9.264 0-5.548-3.294-9.416-7.84-9.416zm0 1.434c2.568 0 4.402 2.703 4.402 7.884 0 5.371-1.588 7.923-4.401 7.923-2.561 0-4.338-2.678-4.338-7.923 0-5.28 1.524-7.884 4.338-7.884zM65.2 18.464h2.984V.311h-2.05v12.943L58.802.311h-3.23v18.153h2.023V5.227L65.2 18.464zm7.82 0h8.55v-1.62h-5.454V.311H73.02v18.153zm11.166.003h3.057V.314h-3.057v18.153zm17.49-.003h2.977V.311h-2.042l-.01 12.943L95.27.311h-3.23v18.153h2.032l-.01-13.237 7.612 13.237h.001zm7.814 0h9.398v-1.62h-6.242V9.692h4.51V8.107l-4.51-.01V1.87h5.436V.31h-8.592v18.154z"
    fill="#000"
    fill-rule="evenodd"/>
</svg>                    </a>
                </b>
                </li>
                                    <li class="park-header__quicklinks">
                        <ul class="park-header__quicklinks-items">
                                                            <li class="park-header__quicklinks-item park-header__quicklinks-item-current">
                                    <a href="/nrw/" class="park-header__quicklinks-item-link">NRW</a>
                                </li>
                                                            <li class="park-header__quicklinks-item ">
                                    <a href="/politik/" class="park-header__quicklinks-item-link">Politik</a>
                                </li>
                                                            <li class="park-header__quicklinks-item ">
                                    <a href="/sport/" class="park-header__quicklinks-item-link">Sport</a>
                                </li>
                                                            <li class="park-header__quicklinks-item ">
                                    <a href="/panorama/" class="park-header__quicklinks-item-link">Panorama</a>
                                </li>
                                                            <li class="park-header__quicklinks-item ">
                                    <a href="/kultur/" class="park-header__quicklinks-item-link">Kultur</a>
                                </li>
                                                            <li class="park-header__quicklinks-item ">
                                    <a href="/wirtschaft/" class="park-header__quicklinks-item-link">Wirtschaft</a>
                                </li>
                                                            <li class="park-header__quicklinks-item ">
                                    <a href="/digitales/" class="park-header__quicklinks-item-link">Digital</a>
                                </li>
                                                            <li class="park-header__quicklinks-item ">
                                    <a href="/leben/" class="park-header__quicklinks-item-link">Leben</a>
                                </li>
                                                    </ul>
                    </li>
                    <li class="park-header__menu-toggle" title="Hauptmenü">
                        <a href="#park-navigation"
                           class="park-header__menu-toggle-link"
                           aria-expanded="false"
                           aria-controls="park-navigation"><span class="park-header__menu-toggle-icon"></span>Menü</a>
                    </li>
                                      <li class="park-header__search" title="Suche">
                                <div role="search" class="park-searchform park-form--vertical">
    <form name="q"
        action="/suche/"
        method="get"
            class="park-searchform__form">
            <div class="park-input
      park-input--q
         park-input--search
          park-input-group
  park-input-group--input"
  >
          <label id="park-input__label-304148774"
           for="park-header__search"
           tabindex="-1"
           class="park-input__label">Suche</label>
    <input id="park-header__search"
          autocapitalize="words"
             class="park-input__input"
          name="q"
              type="search"
              value=""
              placeholder="Suchbegriff eingeben"
                              autocomplete="off"
                            >
      </div>
    <button type="reset" class="park-searchform__reset">Suche zurücksetzen</button>
    <button type="submit" class="park-searchform__submit">Suche starten</button>
      </form>
  </div>
                    </li>
                                <li class="park-header__usermenu" title="Personalisierter Bereich">
                                        <div class="park-user-menu">
  <a href="/sso/login"
     rel="nofollow"
     class="park-user-menu__link">Anmelden</a>
  <div class="park-user-menu__property_bag"></div>
  <button type="button"
          aria-controls="park-user-menu__list"
          aria-expanded="false"
          class="park-user-menu__toggle"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9 0a9 9 0 1 1 0 18A9 9 0 0 1 9 0zm0 2.7a2.7 2.7 0 1 0 0 5.4 2.7 2.7 0 0 0 0-5.4zm0 12.78a6.48 6.48 0 0 0 5.4-2.9c-.03-1.79-3.6-2.77-5.4-2.77-1.8 0-5.37.98-5.4 2.77a6.48 6.48 0 0 0 5.4 2.9z"/></svg><span
      class="park-user-menu__label">Benutzermenü aufklappen</span></button>
  <ul id="park-user-menu__list"
      aria-hidden="true"
      class="park-user-menu__list">
          <li class="park-user-menu__item">
        <a href="/sso/bookmarks"
           rel="nofollow"
           class="park-user-menu__item-link">Meine Merkliste</a>
      </li>
          <li class="park-user-menu__item">
        <a href="/sso/settings"
           rel="nofollow"
           class="park-user-menu__item-link">Einstellungen</a>
      </li>
          <li class="park-user-menu__item">
        <a href="/sso/profile"
           rel="nofollow"
           class="park-user-menu__item-link">Meine Daten</a>
      </li>
          <li class="park-user-menu__item">
        <a href="https://leserservice.rp-online.de"
           rel="nofollow"
           class="park-user-menu__item-link">Abonnieren</a>
      </li>
        <li class="park-user-menu__item park-user-menu__item--login">
      <a href="/sso/login"
         rel="nofollow"
         class="park-user-menu__item-link">Anmelden</a>
    </li>
    <li class="park-user-menu__item park-user-menu__item--logout">
      <a href="javascript:window.park.user.logout();"
         rel="nofollow"
         class="park-user-menu__item-link">Abmelden</a>
    </li>
  </ul>
</div>                </li>
            </ul>
        </div>
                    <aside class="park-header__snackbars">
                                                        <div class="park-snackbar-cookies">
  <aside id="park-snackbar-cookies"
       class="park-snackbar"
       tabindex="-1"
    aria-hidden="true"
  >
  <div class="park-snackbar__wrapper">
                <button type="button"
        class="park-button
        "
        data-close="true"
      >OK
</button>
                <p>Wir setzen auf unserer Website Cookies und andere Technologien ein, um Ihnen den vollen Funktionsumfang unseres Angebotes anzubieten. Zudem ermöglichen Cookies die Personalisierung von Inhalten und dienen der Ausspielung von Werbung. Sie können auch zu Analysezwecken gesetzt werden. Durch die weitere Nutzung unserer Website erklären Sie sich mit dem Einsatz von Cookies einverstanden. Weitere Informationen, auch zur Deaktivierung der Cookies, finden Sie in unserer Datenschutzerklärung.</p>
                <p><a href="/info/datenschutz/">zur Datenschutzerklärung</a></p>
      </div>
  </aside></div>                            </aside>
            </header>
  <!--[IF !IE]> -->
            <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N938K5" height="0"
                width="0"
                style="display:none;visibility:hidden"></iframe>
      </noscript>
      <!-- <![ENDIF]-->
<div class="park-fakebody">
  <script>
    Object.defineProperty(document, 'body', {
      get: function () {
        return document.querySelector('.park-fakebody');
      }
    });

    document.documentElement.addEventListener('click', function(e) {
      if (e.target.matches('.park-fakebody, .park-fakebody__contents')) {
        document.querySelector('body').click();
      }
    }, true);
  </script>
  <div class="park-fakebody__contents">
                  <div class="park-wallpaper-portal">
    <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--skyscraper';
        }
      })();
    </script>
                
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="sky"></div>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
</div>                <div class="park-outofpage-portal">
    <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="interstitial"></div>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="out-of-page"></div>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
</div>    <main id="park-main" role="main" tabindex="-1">
                      <section class="park-section-portal-top">
        <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--billboard';
        }
      })();
    </script>
                <div id="topmobile"></div>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--mobile-rectangle';
        }
      })();
    </script>
                <div id="banner"></div>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
  <div class="park-section-portal-top__content">
                <div class="park-section "
  >
                  <div class="park-section-breadcrumb">
  <div class="park-section-breadcrumb__wrapper">
          <ul class="park-section-breadcrumb__navigation">
                                                                        <li itemscope
                    itemtype="http://data-vocabulary.org/Breadcrumb"
                    class="park-section-breadcrumb__item "
                    aria-hidden="true">
                                    <a itemprop="url"
                     href="https://rp-online.de/"
                                         class="park-section-breadcrumb__link "><span itemprop="title">Startseite</span></a>
                </li>
                                                                                                <li itemscope
                    itemtype="http://data-vocabulary.org/Breadcrumb"
                    class="park-section-breadcrumb__item "
                    aria-hidden="false">
                                    <a itemprop="url"
                     href="https://rp-online.de/nrw/"
                                         class="park-section-breadcrumb__link "><span itemprop="title">NRW</span></a>
                </li>
                                                                                                <li itemscope
                    itemtype="http://data-vocabulary.org/Breadcrumb"
                    class="park-section-breadcrumb__item "
                    aria-hidden="false">
                                    <a itemprop="url"
                     href="https://rp-online.de/nrw/panorama/"
                                         class="park-section-breadcrumb__link "><span itemprop="title">Panorama</span></a>
                </li>
                                      </ul>
        <h1 class="park-section-breadcrumb__headline">Unfall in Stolberg: Mann wollte Radarfalle umfahren - fünf Tote</h1>
  </div>
</div>
                <article
  class="park-article
    park-article--has-centered-portals">
      <div class="park-article__buttons" aria-hidden="true">
      <div class="park-article__buttons-wrapper">
        


  



          <link rel="preload" href="/assets/widgets/notification-overlay.js?v=1545133041" as="script">
  <ul class="park-social-buttons">
          <li class="park-social-buttons__button--facebook park-social-buttons__button"
            data-tracking-suffix="utm_source=facebook&amp;utm_medium=referral&amp;utm_campaign=share">
                <a href="https://www.facebook.com/sharer.php?u={{ url }}%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_campaign%3Dshare"
            target="_blank"
      rel="noopener noreferrer nofollow"
         class="park-button
    park-button--style-facebook
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M16.75 24.4h6.2c.74 0 1.34-.6 1.34-1.34V1.34c0-.75-.6-1.35-1.34-1.35H1.34C.6 0 0 .6 0 1.35v21.7c0 .75.6 1.35 1.34 1.35h11.63v-9.44H9.8v-3.68h3.17V8.56c0-3.15 1.91-4.87 4.71-4.87 1.34 0 2.5.1 2.83.15v3.3h-1.94c-1.52 0-1.82.72-1.82 1.78v2.36h3.63l-.47 3.68h-3.16v9.44z" fill-rule="evenodd"/></svg></span>Teilen</a>
      </li>
          <li class="park-social-buttons__button--whatsapp park-social-buttons__button"
            data-tracking-suffix="utm_source=whatsapp&amp;utm_medium=referral&amp;utm_campaign=share">
                <a href="whatsapp://send?text=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Dich%20interessieren%3A%0A%0A---------------------------------------------%0A{{ title }}%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20findest%20Du%20hier%3A%20%0A%0A{{ url }}"
                     class="park-button
    park-button--style-whatsapp
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M13.63 10.79c-.06-.1-.2-.15-.42-.25-.22-.11-1.28-.63-1.48-.7-.2-.07-.34-.11-.49.1-.14.22-.56.7-.68.85-.13.14-.26.16-.47.05-.22-.1-.92-.33-1.74-1.06a6.54 6.54 0 0 1-1.2-1.5c-.14-.2-.02-.32.09-.43.1-.1.21-.25.32-.38.1-.12.15-.21.22-.36.07-.14.03-.27-.02-.37l-.67-1.6c-.18-.43-.36-.36-.49-.36l-.41-.02a.8.8 0 0 0-.58.27c-.2.22-.76.74-.76 1.8 0 1.05.78 2.08.89 2.22.1.14 1.5 2.38 3.7 3.24 2.2.86 2.2.58 2.6.54.4-.04 1.28-.52 1.46-1.02.18-.5.18-.93.13-1.02zm-4.47-9.4a7.4 7.4 0 0 0-7.43 7.38c0 1.61.53 3.1 1.42 4.32l-.93 2.74 2.86-.9a7.43 7.43 0 0 0 11.51-6.16A7.4 7.4 0 0 0 9.16 1.4zM18 8.78a8.8 8.8 0 0 1-8.84 8.77c-1.55 0-3-.4-4.27-1.1L0 18l1.6-4.7A8.67 8.67 0 0 1 .32 8.77 8.8 8.8 0 0 1 9.16 0 8.8 8.8 0 0 1 18 8.77z"/></svg></span>Weiterleiten</a>
      </li>
          <li class="park-social-buttons__button--twitter park-social-buttons__button"
            data-tracking-suffix="utm_source=twitter&amp;utm_medium=referral&amp;utm_campaign=share">
                <a href="https://twitter.com/intent/tweet?related=rponline&amp;via=rponline&amp;lang=de&amp;text={{ title }}&amp;url={{ url }}"
            target="_blank"
      rel="noopener noreferrer nofollow"
         class="park-button
    park-button--style-twitter
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 24 20" xmlns="http://www.w3.org/2000/svg"><path d="M23.72 2.32a9.61 9.61 0 0 1-2.8.78A4.95 4.95 0 0 0 23.06.35a9.64 9.64 0 0 1-3.09 1.2A4.82 4.82 0 0 0 16.42 0a4.9 4.9 0 0 0-4.74 6.07A13.75 13.75 0 0 1 1.65.9 4.97 4.97 0 0 0 1 3.4a4.96 4.96 0 0 0 2.16 4.1 4.78 4.78 0 0 1-2.2-.62v.07a4.9 4.9 0 0 0 3.9 4.84 4.8 4.8 0 0 1-2.2.09A4.88 4.88 0 0 0 7.2 15.3 9.67 9.67 0 0 1 0 17.35a13.62 13.62 0 0 0 7.46 2.22c8.95 0 13.84-7.53 13.84-14.06a15.3 15.3 0 0 0-.01-.64 10 10 0 0 0 2.43-2.55" fill-rule="evenodd"/></svg></span>Tweeten</a>
      </li>
          <li class="park-social-buttons__button--email park-social-buttons__button"
            data-tracking-suffix="utm_source=mail&amp;utm_medium=referral&amp;utm_campaign=share">
                <a href="                                                                                                                                                                                                                                                      &#x6d;a&#x69;&#x6c;&#x74;&#x6f;:?&#x73;&#x75;b&#x6a;ec&#x74;=&#x49;&#x6e;&#x74;e&#x72;e&#x73;&#x73;a&#x6e;&#x74;e&#x72; RP-Artikel: Unfallursache geklärt - Mann wollte Radarfalle umfahren&body=Hallo%2C%0D%0A%0D%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Sie%20interessieren%3A%0D%0A%0D%0A---------------------------------------------%0D%0AUnfallursache geklärt - Mann wollte Radarfalle umfahren%0D%0A---------------------------------------------%0D%0A%0D%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%0D%0A%0D%0A{{ url }}%3Futm_source%3Dmail%26utm_medium%3Dreferral%26utm_campaign%3Dshare%0D%0A%0D%0A_____%0D%0A%0D%0ADieser%20Artikel%20wurde%20Ihnen%20vom%20Absender%20aus%20dem%20Nachrichtenangebot%20RP%20ONLINE%20weitergeleitet.%0D%0A%0D%0AImpressum%3A%20https%3A%2F%2Frp-online.de%2Finfo%2Fimpressum%2F%0D%0A%0D%0A
"
                     class="park-button
    park-button--style-email
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 16 12" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9.98 6.58l5.66 5.1c-.21.2-.49.32-.8.32H1.16c-.3 0-.58-.12-.79-.33l5.66-5.09L8 8.4l1.98-1.82zM8 7.2L.36.33C.57.13.85 0 1.16 0h13.69c.3 0 .58.12.79.33L8 7.2zm8 3.82L10.48 6.1 16 1.05v9.97zm-16 0V1.05L5.52 6.1 0 11.02z"/></svg></span>                  Weiterleiten
</a>
      </li>
          <li class="park-social-buttons__button--print park-social-buttons__button"
            data-tracking-suffix="">
                <button type="button"
        class="park-button
    park-button--style-print
        "
        data-print="self"
      >  <span class="park-button__icon"><svg viewBox="0 0 18 17" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M15.3 4.5H2.7A2.7 2.7 0 0 0 0 7.2v5.4h3.6v3.6h10.8v-3.6H18V7.2c0-1.5-1.2-2.7-2.7-2.7zm-2.7 9.9H5.4V9.9h7.2v4.5zm2.7-6.3a.9.9 0 0 1-.9-.9c0-.5.4-.9.9-.9s.9.4.9.9-.4.9-.9.9zM14.4 0H3.6v3.6h10.8V0z"/></svg></span>Drucken
</button>
      </li>
      </ul>
        <ul class="park-action-buttons">    
    <li class="park-action-buttons__button park-action-buttons__button--comments">
      <a href="#park-comments"
                     class="park-button
    park-button--style-comments
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 16 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M0 2C0 .9.9 0 2 0h12a2 2 0 0 1 2 2v6.49a2 2 0 0 1-2 2H7.6L6.03 14l-2.4-3.51H2.01a2 2 0 0 1-2.01-2v-6.5z" id="path-1"/></svg></span><span class="park-button__commentscount" data-comments-url=""></span></a>
    </li>
    <li class="park-action-buttons__button park-action-buttons__button--bookmark">
      <button type="button"
        class="park-button
    park-button--style-bookmark
        "
        data-bookmark="35453861"
      >  <span class="park-button__icon"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></span>
</button>
    </li>
</ul>
      </div>
    </div>
    <div class="park-article__body">
    <aside class="park-article__action-buttons">
      <ul class="park-action-buttons">    
    <li class="park-action-buttons__button park-action-buttons__button--comments">
      <a href="#park-comments"
                     class="park-button
    park-button--style-comments
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 16 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M0 2C0 .9.9 0 2 0h12a2 2 0 0 1 2 2v6.49a2 2 0 0 1-2 2H7.6L6.03 14l-2.4-3.51H2.01a2 2 0 0 1-2.01-2v-6.5z" id="path-1"/></svg></span><span class="park-button__commentscount" data-comments-url=""></span></a>
    </li>
    <li class="park-action-buttons__button park-action-buttons__button--bookmark">
      <button type="button"
        class="park-button
    park-button--style-bookmark
        "
        data-bookmark="35453861"
      >  <span class="park-button__icon"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></span>
</button>
    </li>
</ul>
    </aside>
    <header class="park-article__header park-article__content">
      <aside class="park-article__meta">
                    <time class="park-date"
        data-timestamp="1546603860"
        itemprop="datePublished"
        content="2019-01-04">4. Januar 2019 um 13:11 Uhr</time>                <link rel="preload" href="" as="fetch">
        <span class="park-article__readtime"></span>
      </aside>
      <h2 class="park-article__headlines">
              <span class="park-article__kicker">Fünf Tote in Stolberg</span>:
            <span class="park-article__headline">Unfallursache geklärt - Mann wollte Radarfalle umfahren</span>
    </h2>
    </header>
        <div class="park-article__cover">
                                    <div
    class="park-figure
 park-figure--is-link park-figure--enlargable">
    <figure role="group" class="park-figure__figure">
                                <a href="/imgs/32/4/5/3/4/5/2/9/1/tok_72893ee345660e7b52e1b5c7cf4751e4/w1900_h1283_x1500_y1013_DPA_bfunk_dpa_5F9B36000878414B-f0016b9b5403bec3.jpg"
                   target="_blank" rel="noopener noreferrer nofollow"                 title="Vergrößerte Ansicht"
         aria-describedby="park-figure__caption-791768699"
         class="park-figure__link">
                <span
          class="park-figure__wrapper">
      <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 55.368421052632%"></div>
                                                                                                                                                                                                                                                                                                                                                                                              <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;950&#039; height=&#039;526&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/4/5/3/4/5/2/9/1/tok_2ec9da12e7dbeb510474d4ec312b9fd6/w250_h138_x1500_y1013_DPA_bfunk_dpa_5F9B36000878414B-f0016b9b5403bec3.jpg 250w,/imgs/32/4/5/3/4/5/2/9/1/tok_fd804e6e2bb1bb744c98ae145f725a3f/w400_h221_x1500_y1013_DPA_bfunk_dpa_5F9B36000878414B-f0016b9b5403bec3.jpg 400w,/imgs/32/4/5/3/4/5/2/9/1/tok_9acb303d09cd7f0b6f49ba62c4be48e1/w600_h332_x1500_y1013_DPA_bfunk_dpa_5F9B36000878414B-f0016b9b5403bec3.jpg 600w,/imgs/32/4/5/3/4/5/2/9/1/tok_a2c676749159418358922246b183d9b0/w900_h498_x1500_y1013_DPA_bfunk_dpa_5F9B36000878414B-f0016b9b5403bec3.jpg 900w,/imgs/32/4/5/3/4/5/2/9/1/tok_5f0f8967177ecbf5e4c6decf31c844ab/w950_h526_x1500_y1013_DPA_bfunk_dpa_5F9B36000878414B-f0016b9b5403bec3.jpg 950w,/imgs/32/4/5/3/4/5/2/9/1/tok_0c78477321d7296adcb0f5e9237a4ca4/w1200_h664_x1500_y1013_DPA_bfunk_dpa_5F9B36000878414B-f0016b9b5403bec3.jpg 1200w,/imgs/32/4/5/3/4/5/2/9/1/tok_2c204dbe2230b24286244372788e74d3/w1900_h1052_x1500_y1013_DPA_bfunk_dpa_5F9B36000878414B-f0016b9b5403bec3.jpg 1900w"
                      sizes="(max-width: 48em) 100vw, 950px"
                             alt="Unfall in Stolberg: Mann wollte Radarfalle umfahren - fünf Tote"
           width="950"
           height="526"
           intrinsicsize="950 x 526"
                  style="background-image: url(/imgs/32/4/5/3/4/5/2/9/1/tok_2c204dbe2230b24286244372788e74d3/w1900_h1052_x1500_y1013_DPA_bfunk_dpa_5F9B36000878414B-f0016b9b5403bec3.jpg);"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>      </span>
              </a>
            <figcaption class="park-figure__caption-wrapper">
          <span
            id="park-figure__caption-791768699"
            class="park-figure__caption park-figure__caption--enlargable">
                       Die Unfallstelle in Stolberg (Archivfoto). 
                                          <i class="park-figure__caption-source">Foto: dpa/Ralf Roeger</i>
                                    </span>
      </figcaption>
    </figure>
  </div>
          </div>
        <p class="park-article__intro park-article__content">
            <em class="park-article__dateline">Stolberg</em>      Fünf Menschen starben kurz vor Weihnachten bei einem Autounfall in Stolberg. Laut Polizei steht nun fest, wie es zu dem Unfall kam.
    </p>
                                                    <section
  class="park-section-portal-right park-section-portal-right--is-floating">
                <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="topmobile2"></div>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <script type="text/javascript">//H15VUbd("Medium")</script>
<script>
if (typeof iccount == 'undefined') {
    var iccount = 3;
}else{
    iccount = iccount+1;
}
if(!document.getElementById("rectangle")){
    document.write('<div id="rectangle"></div>');
    (function() {
    function init() {
    if (!window.SDG) {
        window.setTimeout(init, 100);
        return;
    }
    SDG.Publisher.registerSlot('rectangle', 'rectangle').setTargeting({'hpa': ['1']}).load();
    }
    init();
    })();
    iccount = iccount-1; //counter eins herrabsetzten, damit bei Rectangle 3 als Rec alternative angefangen wird.
}else{ //alternatives Rectangle definieren
    var adid = 'rectangle'+iccount;
    var slotloc = 250+iccount;
    document.write('<div id="'+ adid +'"></div>');   
    (function() {
    function init() {
    if (!window.SDG) {
        window.setTimeout(init, 100);
        return;  
    }
    SDG.Publisher.registerModularSlot(adid, adid, 300, 250, [[300,300],[300,601],[300,251],[300,slotloc]], false).setTargeting({'hpa': ['1']}).load();
    }
    init();
    })();
}
</script>
<span class="H15VUbd_end"></span>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
    <div class="park-section-portal-right__content">
                          


  



          <link rel="preload" href="/assets/widgets/notification-overlay.js?v=1545133041" as="script">
  <ul class="park-social-buttons">
          <li class="park-social-buttons__button--facebook park-social-buttons__button"
            data-tracking-suffix="utm_source=facebook&amp;utm_medium=referral&amp;utm_campaign=share">
                <a href="https://www.facebook.com/sharer.php?u={{ url }}%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_campaign%3Dshare"
            target="_blank"
      rel="noopener noreferrer nofollow"
         class="park-button
    park-button--style-facebook
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M16.75 24.4h6.2c.74 0 1.34-.6 1.34-1.34V1.34c0-.75-.6-1.35-1.34-1.35H1.34C.6 0 0 .6 0 1.35v21.7c0 .75.6 1.35 1.34 1.35h11.63v-9.44H9.8v-3.68h3.17V8.56c0-3.15 1.91-4.87 4.71-4.87 1.34 0 2.5.1 2.83.15v3.3h-1.94c-1.52 0-1.82.72-1.82 1.78v2.36h3.63l-.47 3.68h-3.16v9.44z" fill-rule="evenodd"/></svg></span>Teilen</a>
      </li>
          <li class="park-social-buttons__button--whatsapp park-social-buttons__button"
            data-tracking-suffix="utm_source=whatsapp&amp;utm_medium=referral&amp;utm_campaign=share">
                <a href="whatsapp://send?text=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Dich%20interessieren%3A%0A%0A---------------------------------------------%0A{{ title }}%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20findest%20Du%20hier%3A%20%0A%0A{{ url }}"
                     class="park-button
    park-button--style-whatsapp
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M13.63 10.79c-.06-.1-.2-.15-.42-.25-.22-.11-1.28-.63-1.48-.7-.2-.07-.34-.11-.49.1-.14.22-.56.7-.68.85-.13.14-.26.16-.47.05-.22-.1-.92-.33-1.74-1.06a6.54 6.54 0 0 1-1.2-1.5c-.14-.2-.02-.32.09-.43.1-.1.21-.25.32-.38.1-.12.15-.21.22-.36.07-.14.03-.27-.02-.37l-.67-1.6c-.18-.43-.36-.36-.49-.36l-.41-.02a.8.8 0 0 0-.58.27c-.2.22-.76.74-.76 1.8 0 1.05.78 2.08.89 2.22.1.14 1.5 2.38 3.7 3.24 2.2.86 2.2.58 2.6.54.4-.04 1.28-.52 1.46-1.02.18-.5.18-.93.13-1.02zm-4.47-9.4a7.4 7.4 0 0 0-7.43 7.38c0 1.61.53 3.1 1.42 4.32l-.93 2.74 2.86-.9a7.43 7.43 0 0 0 11.51-6.16A7.4 7.4 0 0 0 9.16 1.4zM18 8.78a8.8 8.8 0 0 1-8.84 8.77c-1.55 0-3-.4-4.27-1.1L0 18l1.6-4.7A8.67 8.67 0 0 1 .32 8.77 8.8 8.8 0 0 1 9.16 0 8.8 8.8 0 0 1 18 8.77z"/></svg></span>Weiterleiten</a>
      </li>
          <li class="park-social-buttons__button--twitter park-social-buttons__button"
            data-tracking-suffix="utm_source=twitter&amp;utm_medium=referral&amp;utm_campaign=share">
                <a href="https://twitter.com/intent/tweet?related=rponline&amp;via=rponline&amp;lang=de&amp;text={{ title }}&amp;url={{ url }}"
            target="_blank"
      rel="noopener noreferrer nofollow"
         class="park-button
    park-button--style-twitter
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 24 20" xmlns="http://www.w3.org/2000/svg"><path d="M23.72 2.32a9.61 9.61 0 0 1-2.8.78A4.95 4.95 0 0 0 23.06.35a9.64 9.64 0 0 1-3.09 1.2A4.82 4.82 0 0 0 16.42 0a4.9 4.9 0 0 0-4.74 6.07A13.75 13.75 0 0 1 1.65.9 4.97 4.97 0 0 0 1 3.4a4.96 4.96 0 0 0 2.16 4.1 4.78 4.78 0 0 1-2.2-.62v.07a4.9 4.9 0 0 0 3.9 4.84 4.8 4.8 0 0 1-2.2.09A4.88 4.88 0 0 0 7.2 15.3 9.67 9.67 0 0 1 0 17.35a13.62 13.62 0 0 0 7.46 2.22c8.95 0 13.84-7.53 13.84-14.06a15.3 15.3 0 0 0-.01-.64 10 10 0 0 0 2.43-2.55" fill-rule="evenodd"/></svg></span>Tweeten</a>
      </li>
          <li class="park-social-buttons__button--email park-social-buttons__button"
            data-tracking-suffix="utm_source=mail&amp;utm_medium=referral&amp;utm_campaign=share">
                <a href="                                                                                                                                                                                                                                                      &#x6d;a&#x69;&#x6c;&#x74;&#x6f;:?&#x73;&#x75;b&#x6a;ec&#x74;=&#x49;&#x6e;&#x74;e&#x72;e&#x73;&#x73;a&#x6e;&#x74;e&#x72; RP-Artikel: Unfallursache geklärt - Mann wollte Radarfalle umfahren&body=Hallo%2C%0D%0A%0D%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Sie%20interessieren%3A%0D%0A%0D%0A---------------------------------------------%0D%0AUnfallursache geklärt - Mann wollte Radarfalle umfahren%0D%0A---------------------------------------------%0D%0A%0D%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%0D%0A%0D%0A{{ url }}%3Futm_source%3Dmail%26utm_medium%3Dreferral%26utm_campaign%3Dshare%0D%0A%0D%0A_____%0D%0A%0D%0ADieser%20Artikel%20wurde%20Ihnen%20vom%20Absender%20aus%20dem%20Nachrichtenangebot%20RP%20ONLINE%20weitergeleitet.%0D%0A%0D%0AImpressum%3A%20https%3A%2F%2Frp-online.de%2Finfo%2Fimpressum%2F%0D%0A%0D%0A
"
                     class="park-button
    park-button--style-email
        ">  <span
    class="park-button__icon"><svg viewBox="0 0 16 12" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9.98 6.58l5.66 5.1c-.21.2-.49.32-.8.32H1.16c-.3 0-.58-.12-.79-.33l5.66-5.09L8 8.4l1.98-1.82zM8 7.2L.36.33C.57.13.85 0 1.16 0h13.69c.3 0 .58.12.79.33L8 7.2zm8 3.82L10.48 6.1 16 1.05v9.97zm-16 0V1.05L5.52 6.1 0 11.02z"/></svg></span>                  Weiterleiten
</a>
      </li>
          <li class="park-social-buttons__button--print park-social-buttons__button"
            data-tracking-suffix="">
                <button type="button"
        class="park-button
    park-button--style-print
        "
        data-print="self"
      >  <span class="park-button__icon"><svg viewBox="0 0 18 17" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M15.3 4.5H2.7A2.7 2.7 0 0 0 0 7.2v5.4h3.6v3.6h10.8v-3.6H18V7.2c0-1.5-1.2-2.7-2.7-2.7zm-2.7 9.9H5.4V9.9h7.2v4.5zm2.7-6.3a.9.9 0 0 1-.9-.9c0-.5.4-.9.9-.9s.9.4.9.9-.4.9-.9.9zM14.4 0H3.6v3.6h10.8V0z"/></svg></span>Drucken
</button>
      </li>
      </ul>
                      <span class="park-offer-slot"></span>            </div>
</section>        <div class="park-article__scroll-indicator"></div>
                <div class="park-article-content">
      <p class="text">Demnach war der 20-jährige BMW-Fahrer aus Herzogenrath am 22. Dezember um kurz nach 1 Uhr mit deutlich überhöhter Geschwindigkeit auf der Würselener Straße von Stolberg in Richtung Verlautenheide unterwegs. Zugelassen sind dort 70 Stundenkilometer. In Höhe der Unfallstelle wollte der Fahrer des BMW offensichtlich eine Radaranlage umfahren, um einer Auslösung zu entgehen. Deshalb wechselte er auf die Gegenfahrspur.</p>
    </div>                <div class="park-article-content">
      <p class="text">Zu genau diesem Zeitpunkt kam ihm ein Opel Astra entgegen. Entweder saß ein 17-Jähriger im Rahmen des begleitenden Fahrens am Steuer oder dessen Mutter. Auf ihrer Fahrspur kam ihnen der BMW entgegen. Um nicht mit ihm zusammenzustoßen, lenkte der Fahrer oder die Fahrerin des Astra nach links. In diesem Moment zog der 20-Jährige BMW-Fahrer das Auto wieder auf die rechte Spur. Die beiden Autos stießen frontal zusammen.</p>
    </div>                <article class="park-slider
            park-slider--article
">
      <div class="park-slider__list-wrapper">
    <ul class="park-slider__list">
                                                                              <li class="park-slider__item park-slider__item-portal">
                        <span class="park-card-portal">
    <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="22251283"></div>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="22251283"></div>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
</span>          </li>
                                                                                      <li class="park-slider__item park-slider__item-article">
                                    <a href="/nrw/staedte/erkelenz/erkelenz-fluechtiger-bmw-fahrer-polizei-sucht-zeugen_aid-22813797"
         class="park-card-article">
    <figure role="group" class="park-card-article__figure">
      <div class="park-card-article__wrapper">
        <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 56.333333333333%"></div>
                          <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;169&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/2/6/6/0/0/5/3/7/tok_75d789c03dac0b7131353b2dd25d05c3/w306_h175_x612_y408_1.7534855-46688567d286b273.jpg"
                   alt="Die Polizei sucht Zeugen, um einem"
           width="300"
           height="169"
           intrinsicsize="300 x 169"
                  style="background-image: url(/imgs/32/2/6/6/0/0/5/3/7/tok_75d789c03dac0b7131353b2dd25d05c3/w306_h175_x612_y408_1.7534855-46688567d286b273.jpg);"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>      </div>
      <figcaption class="park-card-article__caption">
        <span
                class="park-card-article__headlines">
                <span class="park-card-article__kicker">Erkelenz
</span>
      :       <span class="park-card-article__headline">Flüchtiger BMW-Fahrer - Polizei sucht Zeugen
</span>
      </span>
    </figcaption>
    </figure>
  </a>
          </li>
                                                                                      <li class="park-slider__item park-slider__item-portal">
                        <span class="park-card-portal">
    <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                  <script>
          if (window.park.device.isMobile()) {
            document.write('<xmp class="park-portal--lazy">');
          }
        </script>
            <div id="22512525"></div><script>window.setTimeout(function() {googletag.cmd.push(function() { googletag.display("22512525"); });}, 100);</script>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="22512525"></div>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
</span>          </li>
                  </ul>
  </div>
  <ul class="park-slider__arrow-nav">
    <li class="park-slider__arrow-nav-prev" aria-hidden="true">
      <button type="button"
              class="park-slider__arrow-nav-prev-button park-slider__arrow-nav-button">zurück
      </button>
    </li>
    <li class="park-slider__arrow-nav-next" aria-hidden="true">
      <button type="button" class="park-slider__arrow-nav-next-button park-slider__arrow-nav-button">weiter
      </button>
    </li>
  </ul>
  </article>
                <div class="park-article-content">
      <p class="text"><a href="/nrw/panorama/stolberg-sass-der-17-jaehrige-sohn-beim-unfall-am-steuer_aid-35302023" target="_blank">In dem Astra starben alle drei Insassen, neben dem 17-Jährigen und der Mutter noch die 16-jährige Schwester.</a></p>
    </div>                <div class="park-article-content">
      <p class="text">In dem BMW starb eine 21-jährige Mitfahrerin aus Alsdorf. Seinen Verletzungen erlag zwei Tage später ein weiterer, 22-jähriger Mitfahrer. Der Fahrer selbst und eine 20-Jährige Mitfahrerin aus Aachen kamen schwer verletzt in Krankenhäuser.</p>
    </div>              <footer class="park-article__sign">(seda)</footer>
      </div>
  </article>
                <aside class="park-outbrain">
      <link rel="preconnect" href="https://widgets.outbrain.com">
    <link rel="preload" href="https://widgets.outbrain.com/outbrain.js" as="script">
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
        }
      })();
    </script>
          <div class="OUTBRAIN" data-ob-template="DE_RPOnline.de" data-src="https://rp-online.de/nrw/panorama/unfall-in-stolberg-mann-wollte-radarfalle-umfahren-fuenf-tote_aid-35453861" data-widget-id="AR_10"></div>
        </xmp>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
        }
      })();
    </script>
          <div class="OUTBRAIN" data-ob-template="DE_RPOnline.de" data-src="https://rp-online.de/nrw/panorama/unfall-in-stolberg-mann-wollte-radarfalle-umfahren-fuenf-tote_aid-35453861" data-widget-id="AR_10"></div>
        </xmp>
  </aside>                  <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <!-- RPD Adserver Integration -->
<div id="gpt_rpd_adslot_inreco"></div>
<style>
#gpt_rpd_adslot_inreco{
    display: block; 
    text-align: center;
}
</style>
 <script>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</script>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <!-- RPD Adserver Integration -->
<div id="gpt_rpd_adslot_inreco"></div>
<style>
#gpt_rpd_adslot_inreco{
    display: block; 
    text-align: center;
}
</style>
 <script>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</script>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
                <article class="park-teaser-tiles">
      <header class="park-teaser-tiles__header">
                    <div
      class="park-section-headline"><span class="park-section-headline__text">Mehr von RP ONLINE</span></div>
    </header>
    <ul class="park-teaser-tiles__list">
                            <li class="park-teaser-tiles__listitem">
                    <a href="/nrw/staedte/erkelenz/erkelenz-fluechtiger-bmw-fahrer-polizei-sucht-zeugen_aid-22813797"
         class="park-card-article">
    <figure role="group" class="park-card-article__figure">
      <div class="park-card-article__wrapper">
        <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 56.333333333333%"></div>
                                                                                                                                                                                                                                                                                                                                            <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;169&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/2/6/6/0/0/5/3/7/tok_7b7bb7b87c2a8465cb6f2ec9ad163dd1/w250_h140_x612_y408_1.7534855-46688567d286b273.jpg 250w,/imgs/32/2/6/6/0/0/5/3/7/tok_95ac05200153e39dc2e78704b5c20045/w400_h224_x612_y408_1.7534855-46688567d286b273.jpg 400w,/imgs/32/2/6/6/0/0/5/3/7/tok_c8790bfc497d140abcf224cc5b87380a/w600_h336_x612_y408_1.7534855-46688567d286b273.jpg 600w,/imgs/32/2/6/6/0/0/5/3/7/tok_ac58c9c456c277915b3ea5f20a013c78/w900_h504_x612_y408_1.7534855-46688567d286b273.jpg 900w,/imgs/32/2/6/6/0/0/5/3/7/tok_19fcd00480de27b37ca3dd6a475b3db6/w950_h532_x612_y408_1.7534855-46688567d286b273.jpg 950w,/imgs/32/2/6/6/0/0/5/3/7/tok_3d84f52ab5aff4af518ee712f53470d4/w1200_h672_x612_y408_1.7534855-46688567d286b273.jpg 1200w"
                      sizes="(max-width: 48em) 50vw, 300px"
                             alt="Die Polizei sucht Zeugen, um einem"
           width="300"
           height="169"
           intrinsicsize="300 x 169"
                  style="background-image: url(/imgs/32/2/6/6/0/0/5/3/7/tok_3d84f52ab5aff4af518ee712f53470d4/w1200_h672_x612_y408_1.7534855-46688567d286b273.jpg);"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>      </div>
      <figcaption class="park-card-article__caption">
        <span
                class="park-card-article__headlines">
                <span class="park-card-article__kicker">Erkelenz
</span>
      :       <span class="park-card-article__headline">Flüchtiger BMW-Fahrer - Polizei sucht Zeugen
</span>
      </span>
    </figcaption>
    </figure>
  </a>
      </li>
                            <li class="park-teaser-tiles__listitem">
                    <a href="/nrw/panorama/essen-schwarzfahrer-weigert-sich-die-arme-zu-heben_aid-35455351"
         class="park-card-article">
    <figure role="group" class="park-card-article__figure">
      <div class="park-card-article__wrapper">
        <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 56.333333333333%"></div>
                                                                                                                                                                                                                                                                                                                                                                                              <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;169&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/4/5/3/5/0/8/4/3/tok_c632b0fb3f5e5b4d1b7f43abb9140e96/w250_h140_x1017_y676_1080386474204_9999-4ccbedab18cde893.jpg 250w,/imgs/32/4/5/3/5/0/8/4/3/tok_6ba121fc17039fe4cc15bc81a2e672f5/w400_h224_x1017_y676_1080386474204_9999-4ccbedab18cde893.jpg 400w,/imgs/32/4/5/3/5/0/8/4/3/tok_368da24675c3efd601778e3a159b4a11/w600_h336_x1017_y676_1080386474204_9999-4ccbedab18cde893.jpg 600w,/imgs/32/4/5/3/5/0/8/4/3/tok_81eb07aa8cc8541a717cbbd1598b649c/w900_h504_x1017_y676_1080386474204_9999-4ccbedab18cde893.jpg 900w,/imgs/32/4/5/3/5/0/8/4/3/tok_beacafe598e9f222f835858795125bf1/w950_h532_x1017_y676_1080386474204_9999-4ccbedab18cde893.jpg 950w,/imgs/32/4/5/3/5/0/8/4/3/tok_89fe6f87671a8f7f1160e5862c745f30/w1200_h672_x1017_y676_1080386474204_9999-4ccbedab18cde893.jpg 1200w,/imgs/32/4/5/3/5/0/8/4/3/tok_8b5eba7ab2a10fcb4a03050af2220447/w1900_h1064_x1017_y676_1080386474204_9999-4ccbedab18cde893.jpg 1900w"
                      sizes="(max-width: 48em) 50vw, 300px"
                             alt="Ein Kontrolleur im Einsatz (Symbolbild)."
           width="300"
           height="169"
           intrinsicsize="300 x 169"
                  style="background-image: url(/imgs/32/4/5/3/5/0/8/4/3/tok_8b5eba7ab2a10fcb4a03050af2220447/w1900_h1064_x1017_y676_1080386474204_9999-4ccbedab18cde893.jpg);"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>      </div>
      <figcaption class="park-card-article__caption">
        <span
                class="park-card-article__headlines">
                <span class="park-card-article__kicker">Kurioser Fall in Essen</span>
      :       <span class="park-card-article__headline">Schwarzfahrer weigert sich, die Arme zu heben</span>
      </span>
    </figcaption>
    </figure>
  </a>
      </li>
                            <li class="park-teaser-tiles__listitem">
                    <a href="/nrw/panorama/flughafen-koeln-bonn-ryanair-rechtfertigt-sich-nach-absage-an-rollstuhlfahrer_aid-35451909"
         class="park-card-article">
    <figure role="group" class="park-card-article__figure">
      <div class="park-card-article__wrapper">
        <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 56.333333333333%"></div>
                                                                                                                                                                                                                                                                                                                                                                                              <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;169&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/4/5/3/3/8/6/8/5/tok_5ff12ffae63a6497e80ff4a075d08653/w250_h140_x1500_y1000_DPA_bfunk_dpa_5F9A82001F42C381-0a3a7fd70f9d4bf3.jpg 250w,/imgs/32/4/5/3/3/8/6/8/5/tok_5f55bc6e228618c77d7d8beeb1c7cbc5/w400_h224_x1500_y1000_DPA_bfunk_dpa_5F9A82001F42C381-0a3a7fd70f9d4bf3.jpg 400w,/imgs/32/4/5/3/3/8/6/8/5/tok_1b2d763d97d5755bc9c5a0701deea3ad/w600_h336_x1500_y1000_DPA_bfunk_dpa_5F9A82001F42C381-0a3a7fd70f9d4bf3.jpg 600w,/imgs/32/4/5/3/3/8/6/8/5/tok_a8e1fb5f6cd4240979834c343cc97d87/w900_h504_x1500_y1000_DPA_bfunk_dpa_5F9A82001F42C381-0a3a7fd70f9d4bf3.jpg 900w,/imgs/32/4/5/3/3/8/6/8/5/tok_2de8e26398728a2156237e452b033821/w950_h532_x1500_y1000_DPA_bfunk_dpa_5F9A82001F42C381-0a3a7fd70f9d4bf3.jpg 950w,/imgs/32/4/5/3/3/8/6/8/5/tok_d850a164b84db511b335a8b239b5ceac/w1200_h672_x1500_y1000_DPA_bfunk_dpa_5F9A82001F42C381-0a3a7fd70f9d4bf3.jpg 1200w,/imgs/32/4/5/3/3/8/6/8/5/tok_1b8dad39f9b7ece6c3bec3a0024c1feb/w1900_h1064_x1500_y1000_DPA_bfunk_dpa_5F9A82001F42C381-0a3a7fd70f9d4bf3.jpg 1900w"
                      sizes="(max-width: 48em) 50vw, 300px"
                             alt="Eine Flugzeug der irischen Airline Ryanair"
           width="300"
           height="169"
           intrinsicsize="300 x 169"
                  style="background-image: url(/imgs/32/4/5/3/3/8/6/8/5/tok_1b8dad39f9b7ece6c3bec3a0024c1feb/w1900_h1064_x1500_y1000_DPA_bfunk_dpa_5F9A82001F42C381-0a3a7fd70f9d4bf3.jpg);"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>      </div>
      <figcaption class="park-card-article__caption">
        <span
                class="park-card-article__headlines">
                <span class="park-card-article__kicker">Am Flughafen Köln/Bonn</span>
      :       <span class="park-card-article__headline">So rechtfertigt Ryanair die Absage an Rollstuhlfahrer</span>
      </span>
    </figcaption>
    </figure>
  </a>
      </li>
      </ul>
  </article>
                <section
  class="park-section-portal-right">
                <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="topmobile4"></div>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="rectangle2"></div>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
    <div class="park-section-portal-right__content">
                          <article class="park-tab-container
park-tab-container--teaser-image-list-item
">
      <header class="park-tab-container__header">
                    <div
     aria-hidden="true"  class="park-section-headline">Mehr zu  <h2 class="park-section-headline__text">Unfall in Stolberg: Mann wollte Radarfalle umfahren - fünf Tote</h2></div>

          </header>
          <ul role="tablist" class="park-tab-container__tabs">
              <li role="presentation" class="park-tab-container__tab">
          <a id="park-tab-container__tab-850548692-1"
             href="#park-tab-container__panel-850548692-1"
             role="tab"
             aria-controls="park-tab-container__panel-850548692-1"
             class="park-tab-container__tab-link">Zum Thema</a>
        </li>
              <li role="presentation" class="park-tab-container__tab">
          <a id="park-tab-container__tab-850548692-2"
             href="#park-tab-container__panel-850548692-2"
             role="tab"
             aria-controls="park-tab-container__panel-850548692-2"
             class="park-tab-container__tab-link">Aus dem Ressort</a>
        </li>
              <li role="presentation" class="park-tab-container__tab">
          <a id="park-tab-container__tab-850548692-3"
             href="#park-tab-container__panel-850548692-3"
             role="tab"
             aria-controls="park-tab-container__panel-850548692-3"
             class="park-tab-container__tab-link">Schlagworte</a>
        </li>
          </ul>
    <div class="park-tab-container__panels">
          <section id="park-tab-container__panel-850548692-1"
               role="tabpanel"
               aria-labelledby="park-tab-container__tab-850548692-1"
               class="park-tab-container__panel">
                                      <ul
              class="park-tab-container__items">
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/nrw/panorama/nrw-mehr-autos-von-diesel-fahrverboten-2019-betroffen-als-gedacht_aid-35441411"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
  <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 76.056338028169%"></div>
                                                                                                                                                                                                                                                                                                                                                                                              <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;71&#039; height=&#039;54&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/4/5/3/0/9/2/7/9/tok_1e5d9723582dac09c8eba14f3f69da33/w250_h187_x1500_y975_DPA_bfunk_dpa_5F999C00BB6D5623-9ec9f8121fc75013.jpg 250w,/imgs/32/4/5/3/0/9/2/7/9/tok_e6394f8fa359d0b480c3cbe9e4bd0048/w400_h300_x1500_y975_DPA_bfunk_dpa_5F999C00BB6D5623-9ec9f8121fc75013.jpg 400w,/imgs/32/4/5/3/0/9/2/7/9/tok_68730b02cfb8bb2b639edf636e90713d/w600_h450_x1500_y975_DPA_bfunk_dpa_5F999C00BB6D5623-9ec9f8121fc75013.jpg 600w,/imgs/32/4/5/3/0/9/2/7/9/tok_0188ab96f054bac9aea46b5b9ed034cf/w900_h675_x1500_y975_DPA_bfunk_dpa_5F999C00BB6D5623-9ec9f8121fc75013.jpg 900w,/imgs/32/4/5/3/0/9/2/7/9/tok_02802aceeb85effc4495d019f69f5197/w950_h712_x1500_y975_DPA_bfunk_dpa_5F999C00BB6D5623-9ec9f8121fc75013.jpg 950w,/imgs/32/4/5/3/0/9/2/7/9/tok_fc373445c5605132e984bbfe55eb8ac6/w1200_h900_x1500_y975_DPA_bfunk_dpa_5F999C00BB6D5623-9ec9f8121fc75013.jpg 1200w,/imgs/32/4/5/3/0/9/2/7/9/tok_0dabe52def9812141bf90087cd5d7141/w1900_h1425_x1500_y975_DPA_bfunk_dpa_5F999C00BB6D5623-9ec9f8121fc75013.jpg 1900w"
                      sizes="(max-width: 48em) 100px, 100px"
                             alt="Dieses Schild wurde in Stuttgart aufgestellt."
           width="71"
           height="54"
           intrinsicsize="71 x 54"
                  style="background-image: url(/imgs/32/4/5/3/0/9/2/7/9/tok_0dabe52def9812141bf90087cd5d7141/w1900_h1425_x1500_y975_DPA_bfunk_dpa_5F999C00BB6D5623-9ec9f8121fc75013.jpg);"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>  </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">2,1 Millionen bedrohte Diesel</span>
  :     <span class="park-teaser-image-list-item__headline">Mehr Autos in NRW von Fahrverboten betroffen als gedacht</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="35441411"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/nrw/panorama/gebuehren-2019-in-nrw-steuerzahlerbund-will-senkungen-fuer-kita-strassenbau-muell_aid-35451355"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
  <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 76.056338028169%"></div>
                                                                                                                                                                                                                                                                                                                                                                                              <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;71&#039; height=&#039;54&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/4/5/3/3/7/9/7/9/tok_49a3716e197806f49c9fd88fef31b576/w250_h187_x1500_y1026_DPA_bfunk_dpa_5F9C48004AB452CB-e0d279dc8f43ad38.jpg 250w,/imgs/32/4/5/3/3/7/9/7/9/tok_8f30479bd067fcb4aea89d7f5a1fa265/w400_h300_x1500_y1026_DPA_bfunk_dpa_5F9C48004AB452CB-e0d279dc8f43ad38.jpg 400w,/imgs/32/4/5/3/3/7/9/7/9/tok_d6d3dde3b696688207f69e4eab6a49fe/w600_h450_x1500_y1026_DPA_bfunk_dpa_5F9C48004AB452CB-e0d279dc8f43ad38.jpg 600w,/imgs/32/4/5/3/3/7/9/7/9/tok_9527f9c2765019e6241ef962a8793bfc/w900_h675_x1500_y1026_DPA_bfunk_dpa_5F9C48004AB452CB-e0d279dc8f43ad38.jpg 900w,/imgs/32/4/5/3/3/7/9/7/9/tok_e490ec410640c3474e1fd506c40ecd4d/w950_h712_x1500_y1026_DPA_bfunk_dpa_5F9C48004AB452CB-e0d279dc8f43ad38.jpg 950w,/imgs/32/4/5/3/3/7/9/7/9/tok_59269fb50552d9d9223b4daa3e861c77/w1200_h900_x1500_y1026_DPA_bfunk_dpa_5F9C48004AB452CB-e0d279dc8f43ad38.jpg 1200w,/imgs/32/4/5/3/3/7/9/7/9/tok_d4b3fc58717f0cbed926a1e779024392/w1900_h1425_x1500_y1026_DPA_bfunk_dpa_5F9C48004AB452CB-e0d279dc8f43ad38.jpg 1900w"
                      sizes="(max-width: 48em) 100px, 100px"
                             alt="Mülltonnen stehen am Straßenrand (Symbolbild)."
           width="71"
           height="54"
           intrinsicsize="71 x 54"
                  style="background-image: url(/imgs/32/4/5/3/3/7/9/7/9/tok_d4b3fc58717f0cbed926a1e779024392/w1900_h1425_x1500_y1026_DPA_bfunk_dpa_5F9C48004AB452CB-e0d279dc8f43ad38.jpg);"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>  </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Kita, Müll, Straßenbau</span>
  :     <span class="park-teaser-image-list-item__headline">Steuerzahlerbund fordert für 2019 Gebührensenkungen in NRW</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="35451355"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/nrw/staedte/viersen/viersen-neusserin-liefert-sich-verfolgungsjagd-mit-polizei-festnahme_aid-35454527"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
  <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 76.056338028169%"></div>
                                                                                                                                                                                                                                                                                                                                                                                              <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;71&#039; height=&#039;54&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/4/5/3/4/9/5/1/9/tok_4f92866c871bc6103455bc3a07cac882/w250_h187_x1374_y884_DPA_bfunk_dpa_5F9ACE0067CC2449-9a44b02b3131e97b.jpg 250w,/imgs/32/4/5/3/4/9/5/1/9/tok_cf71183b5f07afa084c0f12dfe5628d5/w400_h300_x1374_y884_DPA_bfunk_dpa_5F9ACE0067CC2449-9a44b02b3131e97b.jpg 400w,/imgs/32/4/5/3/4/9/5/1/9/tok_cb9bb74da650de68e5207d142e2668b2/w600_h450_x1374_y884_DPA_bfunk_dpa_5F9ACE0067CC2449-9a44b02b3131e97b.jpg 600w,/imgs/32/4/5/3/4/9/5/1/9/tok_b27466e13b25f64fd7153badae422d95/w900_h675_x1374_y884_DPA_bfunk_dpa_5F9ACE0067CC2449-9a44b02b3131e97b.jpg 900w,/imgs/32/4/5/3/4/9/5/1/9/tok_7831dae8f2d081a8e7848f6247e6ed39/w950_h712_x1374_y884_DPA_bfunk_dpa_5F9ACE0067CC2449-9a44b02b3131e97b.jpg 950w,/imgs/32/4/5/3/4/9/5/1/9/tok_bd3815e9cc2285f20cf1604005d3b506/w1200_h900_x1374_y884_DPA_bfunk_dpa_5F9ACE0067CC2449-9a44b02b3131e97b.jpg 1200w,/imgs/32/4/5/3/4/9/5/1/9/tok_49bc02315f4a3fa6559b3e1ad8390d4f/w1900_h1425_x1374_y884_DPA_bfunk_dpa_5F9ACE0067CC2449-9a44b02b3131e97b.jpg 1900w"
                      sizes="(max-width: 48em) 100px, 100px"
                             alt="Die Polizei in Viersen nahm die"
           width="71"
           height="54"
           intrinsicsize="71 x 54"
                  style="background-image: url(/imgs/32/4/5/3/4/9/5/1/9/tok_49bc02315f4a3fa6559b3e1ad8390d4f/w1900_h1425_x1374_y884_DPA_bfunk_dpa_5F9ACE0067CC2449-9a44b02b3131e97b.jpg);"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>  </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Nach Verfolgungsjagd mit Polizei</span>
  :     <span class="park-teaser-image-list-item__headline">Neusserin nach kurzzeitiger Freilassung in Viersen festgenommen</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="35454527"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/nrw/staedte/duisburg/totes-baby-mia-mordkommission-duisburg-geht-neuen-hinweisen-nach_aid-35454057"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
  <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 76.056338028169%"></div>
                                                                                                                                                                                                                                                                                                                                                                                              <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;71&#039; height=&#039;54&#039;%3E%3C/svg%3E"
                  srcset="/imgs/32/4/5/3/4/6/5/6/3/tok_9edff110f5fb9c08fdb9b327f9c9c03a/w250_h187_x1796_y1197_RP_20181129_CREI_0425-69f425e47344082d.jpg 250w,/imgs/32/4/5/3/4/6/5/6/3/tok_eccab7e210885cd0d157855493e6a15d/w400_h300_x1796_y1197_RP_20181129_CREI_0425-69f425e47344082d.jpg 400w,/imgs/32/4/5/3/4/6/5/6/3/tok_967dbbc04ec98a8e0bbca7ba996b1825/w600_h450_x1796_y1197_RP_20181129_CREI_0425-69f425e47344082d.jpg 600w,/imgs/32/4/5/3/4/6/5/6/3/tok_f65578d6f544ee390083d1c6f0b6215d/w900_h675_x1796_y1197_RP_20181129_CREI_0425-69f425e47344082d.jpg 900w,/imgs/32/4/5/3/4/6/5/6/3/tok_431667bc220a82e9ca989da4d9269329/w950_h712_x1796_y1197_RP_20181129_CREI_0425-69f425e47344082d.jpg 950w,/imgs/32/4/5/3/4/6/5/6/3/tok_9acc2f5f3b4d5f9dc3ed7a13619c9ff3/w1200_h900_x1796_y1197_RP_20181129_CREI_0425-69f425e47344082d.jpg 1200w,/imgs/32/4/5/3/4/6/5/6/3/tok_f308526b39c8118b501b9becbb512065/w1900_h1425_x1796_y1197_RP_20181129_CREI_0425-69f425e47344082d.jpg 1900w"
                      sizes="(max-width: 48em) 100px, 100px"
                             alt=""
           width="71"
           height="54"
           intrinsicsize="71 x 54"
                  style="background-image: url(/imgs/32/4/5/3/4/6/5/6/3/tok_f308526b39c8118b501b9becbb512065/w1900_h1425_x1796_y1197_RP_20181129_CREI_0425-69f425e47344082d.jpg);"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>  </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Totes Baby aus Duisburg</span>
  :     <span class="park-teaser-image-list-item__headline">Mordkommission geht im Fall Mia neuen Hinweisen nach</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="35454057"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                          </ul>
                          </section>
          <div id="park-tab-container__panel-850548692-2"
               role="tabpanel"
               aria-labelledby="park-tab-container__tab-850548692-2"
               class="park-tab-container__panel">
        <!--[IF !IE]> --><noscript><section><!-- <![ENDIF]-->                                                <ul
              class="park-tab-container__items">
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/nrw/panorama/essen-schwarzfahrer-weigert-sich-die-arme-zu-heben_aid-35455351"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
  <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 76.056338028169%"></div>
                                                                                                                                                                                                                                                                                                                                                                                                  <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;71&#039; height=&#039;54&#039;%3E%3C/svg%3E"
              srcset="/imgs/32/4/5/3/5/0/8/4/3/tok_8da7e549e862589c297dd2c3fee4b0e7/w250_h187_x1017_y676_1080386474204_9999-4ccbedab18cde893.jpg 250w,/imgs/32/4/5/3/5/0/8/4/3/tok_659afca85d8df4800b1e18e09e156a36/w400_h300_x1017_y676_1080386474204_9999-4ccbedab18cde893.jpg 400w,/imgs/32/4/5/3/5/0/8/4/3/tok_28a2e998b5f6d79c70b7d25ec2b4edca/w600_h450_x1017_y676_1080386474204_9999-4ccbedab18cde893.jpg 600w,/imgs/32/4/5/3/5/0/8/4/3/tok_83d9a0271640eee144500812340fafa7/w900_h675_x1017_y676_1080386474204_9999-4ccbedab18cde893.jpg 900w,/imgs/32/4/5/3/5/0/8/4/3/tok_8254a04b46e8d4af0de62fccf127d954/w950_h712_x1017_y676_1080386474204_9999-4ccbedab18cde893.jpg 950w,/imgs/32/4/5/3/5/0/8/4/3/tok_dd19413a10f282fc4ec0fa20f18a9690/w1200_h900_x1017_y676_1080386474204_9999-4ccbedab18cde893.jpg 1200w,/imgs/32/4/5/3/5/0/8/4/3/tok_33f0155bff2ae59da05e231df0bad631/w1900_h1353_x1017_y676_1080386474204_9999-4ccbedab18cde893.jpg 1900w"
                  sizes="(max-width: 48em) 100px, 100px"
                       alt="Ein Kontrolleur im Einsatz (Symbolbild)."
         width="71"
         height="54"
         intrinsicsize="71 x 54"
              style="background-image: url(/imgs/32/4/5/3/5/0/8/4/3/tok_33f0155bff2ae59da05e231df0bad631/w1900_h1353_x1017_y676_1080386474204_9999-4ccbedab18cde893.jpg);"
                     async="on"
         decoding="async"
         class="park-image__image">
  </div>  </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Kurioser Fall in Essen</span>
  :     <span class="park-teaser-image-list-item__headline">Schwarzfahrer weigert sich, die Arme zu heben</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="35455351"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/nrw/panorama/flughafen-koeln-bonn-ryanair-rechtfertigt-sich-nach-absage-an-rollstuhlfahrer_aid-35451909"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
  <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 76.056338028169%"></div>
                                                                                                                                                                                                                                                                                                                                                                                                  <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;71&#039; height=&#039;54&#039;%3E%3C/svg%3E"
              srcset="/imgs/32/4/5/3/3/8/6/8/5/tok_490efd4b8b58408e282c945137a1a485/w250_h187_x1500_y1000_DPA_bfunk_dpa_5F9A82001F42C381-0a3a7fd70f9d4bf3.jpg 250w,/imgs/32/4/5/3/3/8/6/8/5/tok_d30861630d6ef55a6913f2fe65f36cce/w400_h300_x1500_y1000_DPA_bfunk_dpa_5F9A82001F42C381-0a3a7fd70f9d4bf3.jpg 400w,/imgs/32/4/5/3/3/8/6/8/5/tok_dde85a040310b8d8f1924ccdcbc6dc23/w600_h450_x1500_y1000_DPA_bfunk_dpa_5F9A82001F42C381-0a3a7fd70f9d4bf3.jpg 600w,/imgs/32/4/5/3/3/8/6/8/5/tok_8df2cd2f97235860cec0da365ec9e6a8/w900_h675_x1500_y1000_DPA_bfunk_dpa_5F9A82001F42C381-0a3a7fd70f9d4bf3.jpg 900w,/imgs/32/4/5/3/3/8/6/8/5/tok_df023db20fbd5e47173c1b9a327969eb/w950_h712_x1500_y1000_DPA_bfunk_dpa_5F9A82001F42C381-0a3a7fd70f9d4bf3.jpg 950w,/imgs/32/4/5/3/3/8/6/8/5/tok_8d949b00cad4b53d7e01f6ad66149939/w1200_h900_x1500_y1000_DPA_bfunk_dpa_5F9A82001F42C381-0a3a7fd70f9d4bf3.jpg 1200w,/imgs/32/4/5/3/3/8/6/8/5/tok_9a017f3da979e79c685910375f1281ce/w1900_h1425_x1500_y1000_DPA_bfunk_dpa_5F9A82001F42C381-0a3a7fd70f9d4bf3.jpg 1900w"
                  sizes="(max-width: 48em) 100px, 100px"
                       alt="Eine Flugzeug der irischen Airline Ryanair"
         width="71"
         height="54"
         intrinsicsize="71 x 54"
              style="background-image: url(/imgs/32/4/5/3/3/8/6/8/5/tok_9a017f3da979e79c685910375f1281ce/w1900_h1425_x1500_y1000_DPA_bfunk_dpa_5F9A82001F42C381-0a3a7fd70f9d4bf3.jpg);"
                     async="on"
         decoding="async"
         class="park-image__image">
  </div>  </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Am Flughafen Köln/Bonn</span>
  :     <span class="park-teaser-image-list-item__headline">So rechtfertigt Ryanair die Absage an Rollstuhlfahrer</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="35451909"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/nrw/panorama/nrw-mehr-autos-von-diesel-fahrverboten-2019-betroffen-als-gedacht_aid-35441411"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
  <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 76.056338028169%"></div>
                                                                                                                                                                                                                                                                                                                                                                                                  <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;71&#039; height=&#039;54&#039;%3E%3C/svg%3E"
              srcset="/imgs/32/4/5/3/0/9/2/7/9/tok_1e5d9723582dac09c8eba14f3f69da33/w250_h187_x1500_y975_DPA_bfunk_dpa_5F999C00BB6D5623-9ec9f8121fc75013.jpg 250w,/imgs/32/4/5/3/0/9/2/7/9/tok_e6394f8fa359d0b480c3cbe9e4bd0048/w400_h300_x1500_y975_DPA_bfunk_dpa_5F999C00BB6D5623-9ec9f8121fc75013.jpg 400w,/imgs/32/4/5/3/0/9/2/7/9/tok_68730b02cfb8bb2b639edf636e90713d/w600_h450_x1500_y975_DPA_bfunk_dpa_5F999C00BB6D5623-9ec9f8121fc75013.jpg 600w,/imgs/32/4/5/3/0/9/2/7/9/tok_0188ab96f054bac9aea46b5b9ed034cf/w900_h675_x1500_y975_DPA_bfunk_dpa_5F999C00BB6D5623-9ec9f8121fc75013.jpg 900w,/imgs/32/4/5/3/0/9/2/7/9/tok_02802aceeb85effc4495d019f69f5197/w950_h712_x1500_y975_DPA_bfunk_dpa_5F999C00BB6D5623-9ec9f8121fc75013.jpg 950w,/imgs/32/4/5/3/0/9/2/7/9/tok_fc373445c5605132e984bbfe55eb8ac6/w1200_h900_x1500_y975_DPA_bfunk_dpa_5F999C00BB6D5623-9ec9f8121fc75013.jpg 1200w,/imgs/32/4/5/3/0/9/2/7/9/tok_0dabe52def9812141bf90087cd5d7141/w1900_h1425_x1500_y975_DPA_bfunk_dpa_5F999C00BB6D5623-9ec9f8121fc75013.jpg 1900w"
                  sizes="(max-width: 48em) 100px, 100px"
                       alt="Dieses Schild wurde in Stuttgart aufgestellt."
         width="71"
         height="54"
         intrinsicsize="71 x 54"
              style="background-image: url(/imgs/32/4/5/3/0/9/2/7/9/tok_0dabe52def9812141bf90087cd5d7141/w1900_h1425_x1500_y975_DPA_bfunk_dpa_5F999C00BB6D5623-9ec9f8121fc75013.jpg);"
                     async="on"
         decoding="async"
         class="park-image__image">
  </div>  </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">2,1 Millionen bedrohte Diesel</span>
  :     <span class="park-teaser-image-list-item__headline">Mehr Autos in NRW von Fahrverboten betroffen als gedacht</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="35441411"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/nrw/panorama/gebuehren-2019-in-nrw-steuerzahlerbund-will-senkungen-fuer-kita-strassenbau-muell_aid-35451355"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
  <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 76.056338028169%"></div>
                                                                                                                                                                                                                                                                                                                                                                                                  <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;71&#039; height=&#039;54&#039;%3E%3C/svg%3E"
              srcset="/imgs/32/4/5/3/3/7/9/7/9/tok_49a3716e197806f49c9fd88fef31b576/w250_h187_x1500_y1026_DPA_bfunk_dpa_5F9C48004AB452CB-e0d279dc8f43ad38.jpg 250w,/imgs/32/4/5/3/3/7/9/7/9/tok_8f30479bd067fcb4aea89d7f5a1fa265/w400_h300_x1500_y1026_DPA_bfunk_dpa_5F9C48004AB452CB-e0d279dc8f43ad38.jpg 400w,/imgs/32/4/5/3/3/7/9/7/9/tok_d6d3dde3b696688207f69e4eab6a49fe/w600_h450_x1500_y1026_DPA_bfunk_dpa_5F9C48004AB452CB-e0d279dc8f43ad38.jpg 600w,/imgs/32/4/5/3/3/7/9/7/9/tok_9527f9c2765019e6241ef962a8793bfc/w900_h675_x1500_y1026_DPA_bfunk_dpa_5F9C48004AB452CB-e0d279dc8f43ad38.jpg 900w,/imgs/32/4/5/3/3/7/9/7/9/tok_e490ec410640c3474e1fd506c40ecd4d/w950_h712_x1500_y1026_DPA_bfunk_dpa_5F9C48004AB452CB-e0d279dc8f43ad38.jpg 950w,/imgs/32/4/5/3/3/7/9/7/9/tok_59269fb50552d9d9223b4daa3e861c77/w1200_h900_x1500_y1026_DPA_bfunk_dpa_5F9C48004AB452CB-e0d279dc8f43ad38.jpg 1200w,/imgs/32/4/5/3/3/7/9/7/9/tok_d4b3fc58717f0cbed926a1e779024392/w1900_h1425_x1500_y1026_DPA_bfunk_dpa_5F9C48004AB452CB-e0d279dc8f43ad38.jpg 1900w"
                  sizes="(max-width: 48em) 100px, 100px"
                       alt="Mülltonnen stehen am Straßenrand (Symbolbild)."
         width="71"
         height="54"
         intrinsicsize="71 x 54"
              style="background-image: url(/imgs/32/4/5/3/3/7/9/7/9/tok_d4b3fc58717f0cbed926a1e779024392/w1900_h1425_x1500_y1026_DPA_bfunk_dpa_5F9C48004AB452CB-e0d279dc8f43ad38.jpg);"
                     async="on"
         decoding="async"
         class="park-image__image">
  </div>  </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Kita, Müll, Straßenbau</span>
  :     <span class="park-teaser-image-list-item__headline">Steuerzahlerbund fordert für 2019 Gebührensenkungen in NRW</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="35451355"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/nrw/panorama/muelheim-polizei-sucht-mit-fotos-nach-hunde-quaeler_aid-35451231"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
  <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 76.056338028169%"></div>
                                                                                                                                                                                                                                                                                                                                                <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;71&#039; height=&#039;54&#039;%3E%3C/svg%3E"
              srcset="/imgs/32/4/5/3/3/7/8/2/5/tok_4ae736774fc8b2997adf6fb01802d459/w250_h187_x600_y400_Hund_Bild1-643e7fd966f7c178.jpg 250w,/imgs/32/4/5/3/3/7/8/2/5/tok_8f8f65ac36c681655e4128e588f68d81/w400_h300_x600_y400_Hund_Bild1-643e7fd966f7c178.jpg 400w,/imgs/32/4/5/3/3/7/8/2/5/tok_cd555584eef198a4c25ae9be6d20247d/w600_h450_x600_y400_Hund_Bild1-643e7fd966f7c178.jpg 600w,/imgs/32/4/5/3/3/7/8/2/5/tok_b4d9ee28be1dd3bc50776bb43bb15646/w900_h675_x600_y400_Hund_Bild1-643e7fd966f7c178.jpg 900w,/imgs/32/4/5/3/3/7/8/2/5/tok_157e579162c51cf781f61a1a6d5e27ea/w950_h712_x600_y400_Hund_Bild1-643e7fd966f7c178.jpg 950w,/imgs/32/4/5/3/3/7/8/2/5/tok_be005e1cc20d1d488bc2655aa8d9d10f/w1200_h800_x600_y400_Hund_Bild1-643e7fd966f7c178.jpg 1200w"
                  sizes="(max-width: 48em) 100px, 100px"
                       alt="Die Polizei sucht Hinweise zu diesem"
         width="71"
         height="54"
         intrinsicsize="71 x 54"
              style="background-image: url(/imgs/32/4/5/3/3/7/8/2/5/tok_be005e1cc20d1d488bc2655aa8d9d10f/w1200_h800_x600_y400_Hund_Bild1-643e7fd966f7c178.jpg);"
                     async="on"
         decoding="async"
         class="park-image__image">
  </div>  </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Tier in Mülheim ins Wasser geworfen</span>
  :     <span class="park-teaser-image-list-item__headline">Polizei sucht mit Fotos nach Hunde-Quäler</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="35451231"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/nrw/panorama/rheine-31-jaehriger-stach-in-pizzeria-zwei-menschen-nieder_aid-35442313"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
  <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 76.056338028169%"></div>
                                                                                                                                                                                                                                                                                                                                                                                                  <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;71&#039; height=&#039;54&#039;%3E%3C/svg%3E"
              srcset="/imgs/32/4/5/3/1/3/1/7/3/tok_755c14d4ede0b93a9e06e8070c086e14/w250_h187_x1374_y884_DPA_bfunk_dpa_5F98DC00CA6DB6C7-c415bfd15ffba5e7.jpg 250w,/imgs/32/4/5/3/1/3/1/7/3/tok_842040f1b62fb8c50fcb6b493082a8aa/w400_h300_x1374_y884_DPA_bfunk_dpa_5F98DC00CA6DB6C7-c415bfd15ffba5e7.jpg 400w,/imgs/32/4/5/3/1/3/1/7/3/tok_dc7095c43c3d358626aed108cfc25155/w600_h450_x1374_y884_DPA_bfunk_dpa_5F98DC00CA6DB6C7-c415bfd15ffba5e7.jpg 600w,/imgs/32/4/5/3/1/3/1/7/3/tok_22e0d298b1c4373db6824d23d8a5685f/w900_h675_x1374_y884_DPA_bfunk_dpa_5F98DC00CA6DB6C7-c415bfd15ffba5e7.jpg 900w,/imgs/32/4/5/3/1/3/1/7/3/tok_133f9ef6e8e48da6a33a86bc7760b925/w950_h712_x1374_y884_DPA_bfunk_dpa_5F98DC00CA6DB6C7-c415bfd15ffba5e7.jpg 950w,/imgs/32/4/5/3/1/3/1/7/3/tok_77c8da278f07428147492ad7a779458f/w1200_h900_x1374_y884_DPA_bfunk_dpa_5F98DC00CA6DB6C7-c415bfd15ffba5e7.jpg 1200w,/imgs/32/4/5/3/1/3/1/7/3/tok_c0ebe3aa5c712af141396d38c4024591/w1900_h1425_x1374_y884_DPA_bfunk_dpa_5F98DC00CA6DB6C7-c415bfd15ffba5e7.jpg 1900w"
                  sizes="(max-width: 48em) 100px, 100px"
                       alt=""
         width="71"
         height="54"
         intrinsicsize="71 x 54"
              style="background-image: url(/imgs/32/4/5/3/1/3/1/7/3/tok_c0ebe3aa5c712af141396d38c4024591/w1900_h1425_x1374_y884_DPA_bfunk_dpa_5F98DC00CA6DB6C7-c415bfd15ffba5e7.jpg);"
                     async="on"
         decoding="async"
         class="park-image__image">
  </div>  </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Nach Messerattacken in Pizzeria in Rheine</span>
  :     <span class="park-teaser-image-list-item__headline">Verdächtiger hatte 2,6 Promille im Blut</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="35442313"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/nrw/staedte/grevenbroich/grevenbroich-mordfall-claudia-ermittler-verfolgen-nach-22-jahren-neuen-ansatz_aid-35430799"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
  <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 76.056338028169%"></div>
                                                                                                                                                                                                                                                                                              <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;71&#039; height=&#039;54&#039;%3E%3C/svg%3E"
              srcset="/imgs/32/4/5/2/6/8/2/5/1/tok_2f9740f92cc595c1938ecdbafd9db0f3/w250_h187_x449_y274_DPA_bfunk_dpa_5F9C4600F20F1072-b4701bdcb4db9490.jpg 250w,/imgs/32/4/5/2/6/8/2/5/1/tok_838230fbf3d639b5db9d8ac33a512b74/w400_h300_x449_y274_DPA_bfunk_dpa_5F9C4600F20F1072-b4701bdcb4db9490.jpg 400w,/imgs/32/4/5/2/6/8/2/5/1/tok_b8bb8a0897643a52cc51109c27eda733/w600_h450_x449_y274_DPA_bfunk_dpa_5F9C4600F20F1072-b4701bdcb4db9490.jpg 600w,/imgs/32/4/5/2/6/8/2/5/1/tok_cb718c174322df893e671a2e651376cf/w900_h675_x449_y274_DPA_bfunk_dpa_5F9C4600F20F1072-b4701bdcb4db9490.jpg 900w,/imgs/32/4/5/2/6/8/2/5/1/tok_34fb0b70a8459fc6658ee7a63ef9e212/w950_h712_x449_y274_DPA_bfunk_dpa_5F9C4600F20F1072-b4701bdcb4db9490.jpg 950w"
                  sizes="(max-width: 48em) 100px, 100px"
                       alt="Eine Schaufensterpuppe mit dem Gesicht der"
         width="71"
         height="54"
         intrinsicsize="71 x 54"
              style="background-image: url(/imgs/32/4/5/2/6/8/2/5/1/tok_34fb0b70a8459fc6658ee7a63ef9e212/w950_h712_x449_y274_DPA_bfunk_dpa_5F9C4600F20F1072-b4701bdcb4db9490.jpg);"
                     async="on"
         decoding="async"
         class="park-image__image">
  </div>  </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Mordfall „Claudia“ in Grevenbroich</span>
  :     <span class="park-teaser-image-list-item__headline">Ermittler verfolgen nach 22 Jahren neuen Ansatz</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="35430799"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/nrw/staedte/duesseldorf/duesseldorf-testet-neuen-super-blitzer-im-januar-2019_aid-35423521"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
  <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 76.056338028169%"></div>
                                                                                                                                                                                                                                                                                                                                                <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;71&#039; height=&#039;54&#039;%3E%3C/svg%3E"
              srcset="/imgs/32/4/5/2/4/7/8/3/9/tok_b1ee2c87b27ff184b0571dc9392a5779/w250_h187_x600_y373_RP_45214479_966835795_RGB_190_1_1_c806a05ff622071396192aa730f61d38_1546446209_966835795_3e08249451-08ec39d298c6287d.jpg 250w,/imgs/32/4/5/2/4/7/8/3/9/tok_9f5bcb654a2eb1b592a6f51f2e0b500f/w400_h300_x600_y373_RP_45214479_966835795_RGB_190_1_1_c806a05ff622071396192aa730f61d38_1546446209_966835795_3e08249451-08ec39d298c6287d.jpg 400w,/imgs/32/4/5/2/4/7/8/3/9/tok_cd5bd25d784790f1b310cc13533f9264/w600_h450_x600_y373_RP_45214479_966835795_RGB_190_1_1_c806a05ff622071396192aa730f61d38_1546446209_966835795_3e08249451-08ec39d298c6287d.jpg 600w,/imgs/32/4/5/2/4/7/8/3/9/tok_fabf85d9ac704890a82e8a26e29b2c76/w900_h675_x600_y373_RP_45214479_966835795_RGB_190_1_1_c806a05ff622071396192aa730f61d38_1546446209_966835795_3e08249451-08ec39d298c6287d.jpg 900w,/imgs/32/4/5/2/4/7/8/3/9/tok_9e96dfc8a6cf08199a915e15dad063a7/w950_h712_x600_y373_RP_45214479_966835795_RGB_190_1_1_c806a05ff622071396192aa730f61d38_1546446209_966835795_3e08249451-08ec39d298c6287d.jpg 950w,/imgs/32/4/5/2/4/7/8/3/9/tok_ddfd965a324e1a854098812d5dc8f179/w1200_h747_x600_y373_RP_45214479_966835795_RGB_190_1_1_c806a05ff622071396192aa730f61d38_1546446209_966835795_3e08249451-08ec39d298c6287d.jpg 1200w"
                  sizes="(max-width: 48em) 100px, 100px"
                       alt="An der Schmiedestraße fuhren die „geblitzten“"
         width="71"
         height="54"
         intrinsicsize="71 x 54"
              style="background-image: url(/imgs/32/4/5/2/4/7/8/3/9/tok_ddfd965a324e1a854098812d5dc8f179/w1200_h747_x600_y373_RP_45214479_966835795_RGB_190_1_1_c806a05ff622071396192aa730f61d38_1546446209_966835795_3e08249451-08ec39d298c6287d.jpg);"
                     async="on"
         decoding="async"
         class="park-image__image">
  </div>  </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">„Enforcement Trailer“</span>
  :     <span class="park-teaser-image-list-item__headline">In Düsseldorf wird schon wieder ein Super-Blitzer getestet</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="35423521"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/nrw/panorama/nrw-quiz-ort-aus-herr-der-ringe-oder-in-nordrhein-westfalen_aid-35420097"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
  <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 76.056338028169%"></div>
                                                                                                                                                                                                                                                                                              <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;71&#039; height=&#039;54&#039;%3E%3C/svg%3E"
              srcset="/imgs/32/4/5/2/3/1/8/0/3/tok_740567298cab8d59678153b88a0c022e/w250_h187_x500_y340_823ca48b779142caa607731574c0aa50-fd2ef6379be91db1.jpg 250w,/imgs/32/4/5/2/3/1/8/0/3/tok_7a751e0d22eabe9ed4a2431c88a6eb23/w400_h300_x500_y340_823ca48b779142caa607731574c0aa50-fd2ef6379be91db1.jpg 400w,/imgs/32/4/5/2/3/1/8/0/3/tok_bfd5e05307655658451316d5f297b4b1/w600_h450_x500_y340_823ca48b779142caa607731574c0aa50-fd2ef6379be91db1.jpg 600w,/imgs/32/4/5/2/3/1/8/0/3/tok_56fbf58023c75dc86f334b3fdd19b64a/w900_h675_x500_y340_823ca48b779142caa607731574c0aa50-fd2ef6379be91db1.jpg 900w,/imgs/32/4/5/2/3/1/8/0/3/tok_73db4f2c7c671c453a86126b5f8af500/w950_h681_x500_y340_823ca48b779142caa607731574c0aa50-fd2ef6379be91db1.jpg 950w"
                  sizes="(max-width: 48em) 100px, 100px"
                       alt="Leider nicht in NRW, sondern im"
         width="71"
         height="54"
         intrinsicsize="71 x 54"
              style="background-image: url(/imgs/32/4/5/2/3/1/8/0/3/tok_73db4f2c7c671c453a86126b5f8af500/w950_h681_x500_y340_823ca48b779142caa607731574c0aa50-fd2ef6379be91db1.jpg);"
                     async="on"
         decoding="async"
         class="park-image__image">
  </div>  </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Quiz</span>
  :     <span class="park-teaser-image-list-item__headline">Ist das ein Ort in NRW - oder aus „Herr der Ringe“?</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="35420097"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
 park-teaser-image-list-item--article">
<a href="/nrw/panorama/flughafen-koeln-bonn-ryanair-wirft-19-jaehrigen-im-rollstuhl-aus-flugzeug_aid-35437237"
     class="park-teaser-image-list-item__link">
     <div class="park-teaser-image-list-item__image">
  <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 76.056338028169%"></div>
                                                                                                                                                                                                                                                                                                                                                                                                  <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;71&#039; height=&#039;54&#039;%3E%3C/svg%3E"
              srcset="/imgs/32/4/5/2/9/2/6/0/1/tok_b2aa74f330f45a1ec4fbb62f15abc478/w250_h187_x1388_y925_DPA_bfunk_dpa_5F9B1400FBEE058D-ab118d505ff99644.jpg 250w,/imgs/32/4/5/2/9/2/6/0/1/tok_d623040448119d17b416f6d411278e2c/w400_h300_x1388_y925_DPA_bfunk_dpa_5F9B1400FBEE058D-ab118d505ff99644.jpg 400w,/imgs/32/4/5/2/9/2/6/0/1/tok_3c94aacaff25d80d7a0d7897bf4502fe/w600_h450_x1388_y925_DPA_bfunk_dpa_5F9B1400FBEE058D-ab118d505ff99644.jpg 600w,/imgs/32/4/5/2/9/2/6/0/1/tok_d3a7d24d71e3fcf6bfc792d43f0a6f4d/w900_h675_x1388_y925_DPA_bfunk_dpa_5F9B1400FBEE058D-ab118d505ff99644.jpg 900w,/imgs/32/4/5/2/9/2/6/0/1/tok_0055bf1eec65839bc100f7c02eb5b6ee/w950_h712_x1388_y925_DPA_bfunk_dpa_5F9B1400FBEE058D-ab118d505ff99644.jpg 950w,/imgs/32/4/5/2/9/2/6/0/1/tok_67b3b0fa58b0b416af82ca7e2b3ca02e/w1200_h900_x1388_y925_DPA_bfunk_dpa_5F9B1400FBEE058D-ab118d505ff99644.jpg 1200w,/imgs/32/4/5/2/9/2/6/0/1/tok_9130ba20a22bd33602771bf9c28605d0/w1900_h1425_x1388_y925_DPA_bfunk_dpa_5F9B1400FBEE058D-ab118d505ff99644.jpg 1900w"
                  sizes="(max-width: 48em) 100px, 100px"
                       alt="Dem 19-Jährigen und seinem Vater wurde"
         width="71"
         height="54"
         intrinsicsize="71 x 54"
              style="background-image: url(/imgs/32/4/5/2/9/2/6/0/1/tok_9130ba20a22bd33602771bf9c28605d0/w1900_h1425_x1388_y925_DPA_bfunk_dpa_5F9B1400FBEE058D-ab118d505ff99644.jpg);"
                     async="on"
         decoding="async"
         class="park-image__image">
  </div>  </div>
    <span
    class="park-teaser-image-list-item__headlines">
      <span class="park-teaser-image-list-item__kicker">Obwohl alle Dokumente da waren</span>
  :     <span class="park-teaser-image-list-item__headline">Ryanair nimmt 19-Jährigen im Rollstuhl nicht mit</span>
  </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="35437237"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                          </ul>
                    <!--[IF !IE]> --></section></noscript><!-- <![ENDIF]-->      </div>
          <div id="park-tab-container__panel-850548692-3"
               role="tabpanel"
               aria-labelledby="park-tab-container__tab-850548692-3"
               class="park-tab-container__panel">
        <!--[IF !IE]> --><noscript><section><!-- <![ENDIF]-->                                                                            <ul class="park-tags">
            <li class="park-tags__tag">
        <a href="/thema/opel/"
                     class="park-tags__link">Opel</a>
      </li>
          <li class="park-tags__tag">
        <a href="/thema/opel-astra/"
                     class="park-tags__link">Opel Astra</a>
      </li>
      </ul>
                                <!--[IF !IE]> --></section></noscript><!-- <![ENDIF]-->      </div>
      </div>
</article>
            </div>
</section>                  <!--[IF !IE]> -->
    <aside class="park-portal">
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (!window.park.device.isMobile()) {
          // When desktop
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="Z_Footer__Z_Footer"></div>
        </xmp>
    <script>
      (function () {
        if (!window.park.device.hasFastConnection()) {
          document.write('<xmp>');
        }
      })();
    </script>
    <script>
      (function () {
        if (window.park.device.isMobile()) {
          // When mobile
          document.write('<xmp>');
          var ad = window.park.$('.park-portal').pop();
          ad.className += ' park-portal--free';
        }
      })();
    </script>
                <div id="Z_Footer__Z_Footer"></div>
        </xmp>
  </aside>
  <!-- <![ENDIF]-->
                <footer class="park-section-footer">
              <a href="/"
                     class="park-button
        ">zur Startseite</a>
  </footer>      </div>      </div>
</section>              </main>
  </div>
                    <footer
    class="park-footer">
    <div class="park-footer__wrapper">
      <div class="park-footer__top-links">
        <ul class="park-footer__social park-footer__list">
                      <li class="park-footer__item">
              <a class="park-footer__link park-footer__icon park-footer__icon--facebook" href="https://www.facebook.com/rponline" >www.facebook.com/rponline</a>
            </li>
                      <li class="park-footer__item">
              <a class="park-footer__link park-footer__icon park-footer__icon--twitter" href="https://twitter.com/rponline" >@rponline</a>
            </li>
                  </ul>
        <ul class="park-footer__main-links">
                      <li class="park-footer__item">
              <a class="park-footer__link park-footer__link--main" href="/info/impressum/"  target="">Impressum</a>
            </li>
                      <li class="park-footer__item">
              <a class="park-footer__link park-footer__link--main" href="/info/kontakt/"  target="">Kontakt</a>
            </li>
                      <li class="park-footer__item">
              <a class="park-footer__link park-footer__link--main" href="/info/datenschutz/"  target="">Datenschutz</a>
            </li>
                      <li class="park-footer__item">
              <a class="park-footer__link park-footer__link--main" href="/info/agb/"  target="">AGB</a>
            </li>
                  </ul>
      </div>
              <div class="park-footer__middle">
          <div class="park-footer__newsletter">
                          <span class="park-footer__headline">Die Stimme des Westens</span>
              <div>Bestellen Sie hier den täglichen Newsletter aus der Chefredaktion</div>
              <form method="post"
      action="/app/newsletter/"
      class="park-form
       park-form--vertical
  "
    >
                <div class="park-input
      park-input--email
         park-input--email
         park-input--required
        park-input--label-is-hidden
      park-input-group
  park-input-group--input"
  >
                <label id="park-input__label-1875152126"
           for="park-input__input-1875152126"
           tabindex="-1"
           class="park-input__label park-input__label--is-hidden">Ihre E-Mail-Adresse        <abbr class="park-input__required" title="Dieses Eingabefeld ist erforderlich">*</abbr>
      </label>
    <input id="park-input__input-1875152126"
          autocapitalize="words"
             class="park-input__input"
          name="email"
              type="email"
                  placeholder="E-Mail Adresse"
                                              required
            >
      </div>
      <button type="submit"
        class="park-button
        "
    >Newsletter bestellen
</button>
  </form>                      </div>
          <div class="park-footer__services">
            <span class="park-footer__headline">Services</span>
            <ul class="park-footer__list park-footer__list--two-columns">
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="https://www.weekli.de/?utm_source=rpo&amp;utm_medium=refDigitaleProspekte"  target="_blank">Digitale Prospekte</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="/advertorial/schwarzwald-baden-wuerttemberg/?csref=footer"  target="_blank">Schwarzwald</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="http://bit.ly/2F6zmT1"  target="_blank">Rheinbahn</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="https://vergleich.rp-online.de/"  target="_blank">Vergleichstests</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="https://spiele.rp-online.de/"  target="_blank">Pausenspiele</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="/digitales/rp-online-app/"  target="">RP Apps</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="/app/newsletter/"  target="">Newsletter</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="/app/feed/"  target="">RSS Feed</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="/archiv/"  target="_blank">Archiv</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="/thema/"  target="">Themen</a>
                </li>
                          </ul>
          </div>
          <div class="park-footer__publisher-links">
            <span class="park-footer__headline">Verlag</span>
            <ul class="park-footer__list">
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="https://www.rheinischepostmediengruppe.de/"  target="_blank">Rheinische Post Mediengruppe</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="https://karriere.rheinischepostmediengruppe.de/"  target="_blank">Karriere</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="https://www.rheinischepostmediengruppe.de/Kundenservice"  target="_blank">Kundenservice</a>
                </li>
                              <li class="park-footer__item">
                  <a class="park-footer__link" href="http://rp-media.de/"  target="_blank">Mediadaten</a>
                </li>
                          </ul>
          </div>
        </div>
            <aside class="park-footer__endnote">
        © RP Digital GmbH | Alle Rechte vorbehalten
            </aside>
    </div>
  </footer>
      </div>
      <div class="park-footer__navigation">
      <nav id="park-navigation"
           class="park-navigation
           "
           tabindex="-1">
        <!--[IF !IE]> -->
        <script>
          (function () {
            var elem = window.park.$('.park-navigation').pop();
            elem.setAttribute('aria-hidden', 'true');
          })();
        </script>
        <!-- <![ENDIF]-->
                              <link rel="preload" href="/api/tree?output=html&amp;currentNode=64697" as="fetch">
                    <link rel="preload" href="/assets/widgets/twig-worker.js?v=1545133041" as="worker">
<link rel="preload" href="/assets/widgets/navigation.js?v=1545133041" as="script">
<span class="park-widget park-widget--navigation" data-type="navigation"
   data-component="navigation"   data-initial-state="&#x7B;&quot;ajax&quot;&#x3A;&#x7B;&quot;url&quot;&#x3A;&quot;&#x5C;&#x2F;api&#x5C;&#x2F;tree&#x3F;output&#x3D;html&amp;currentNode&#x3D;64697&quot;&#x7D;,&quot;header&quot;&#x3A;&#x5B;&#x7B;&quot;headline&quot;&#x3A;&#x7B;&quot;tag&quot;&#x3A;&quot;strong&quot;,&quot;text&quot;&#x3A;&quot;Top&quot;&#x7D;,&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Abo&#x20;&amp;&#x20;Service&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;leserservice.rp-online.de&#x3F;utm_source&#x3D;RPO&amp;utm_medium&#x3D;Navi&amp;utm_campaign&#x3D;Abo_Service&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;ePaper&#x5C;&#x2F;App&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;app&#x5C;&#x2F;epaper&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Anzeige&#x20;aufgeben&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;leserservice.rp-online.de&#x5C;&#x2F;Anzeigen&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Forum&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.rp-forum.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;&#x5D;&#x7D;&#x5D;,&quot;footer&quot;&#x3A;&#x5B;&#x7B;&quot;headline&quot;&#x3A;&#x7B;&quot;tag&quot;&#x3A;&quot;strong&quot;,&quot;text&quot;&#x3A;&quot;Services&quot;&#x7D;,&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Kontakt&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;info&#x5C;&#x2F;kontakt&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;WhatsApp-Newsletter&#x20;bestellen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;dinslaken&#x5C;&#x2F;rheinische-post-per-whatsapp-lesen-nachrichten-aus-nrw-aufs-smartphone_aid-9220693&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Newsletter&#x20;abonnieren&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;app&#x5C;&#x2F;newsletter&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Podcast&#x20;h&#x5C;u00f6ren&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;digitales&#x5C;&#x2F;podcasts&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;ONLINE&#x20;App&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;digitales&#x5C;&#x2F;rp-online-app&#x5C;&#x2F;informationen&#x5C;&#x2F;rp-online-app-alle-news-fuer-ihr-smartphone_aid-21961563&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;headline&quot;&#x3A;&#x7B;&quot;tag&quot;&#x3A;&quot;strong&quot;,&quot;text&quot;&#x3A;&quot;Weitere&#x20;Angebote&quot;&#x7D;,&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Trauer&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;trauer.rp-online.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Tonight&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.tonight.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Schlagzeilen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;app&#x5C;&#x2F;schlagzeilen&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Digitale&#x20;Prospekte&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.weekli.de&#x5C;&#x2F;&#x3F;utm_source&#x3D;rpo&amp;utm_medium&#x3D;refDigitaleProspekte&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;nofollow&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Spiele&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;spiele.rp-online.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Digital&#x20;Services&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.rp-digital-services.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kalaydo&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.kalaydo.de&#x5C;&#x2F;&#x23;utm_source&#x3D;RP_ONLINE&amp;utm_medium&#x3D;HEADER&amp;utm_campaign&#x3D;Verlags-Widgets&amp;utm_content&#x3D;RP_HEAD&amp;utm_term&#x3D;RP_ONLINE-head&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;FuPa&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.fupa.net&#x5C;&#x2F;niederrhein&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Shop&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;shop.rp-online.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Expertenzeit&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;rp-expertenzeit.de&#x5C;&#x2F;aktuelle-events&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Reisen&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.droste-reisen.de&#x5C;&#x2F;rpo&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;PremiumCard&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;premiumcard.rp-online.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Lesertour&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;rp-lesertour.de&#x5C;&#x2F;aktuelle-lesertouren&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Texthelden&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;texthelden.rp-online.de&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Digitales&#x20;Archiv&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;app&#x5C;&#x2F;zeitungsarchiv&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Lizenzen&#x20;&amp;&#x20;Archiv&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;app&#x5C;&#x2F;zeitungsarchiv&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP-Kaufdown&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;rp.kaufdown.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RP&#x20;Online&#x20;Dating&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;rp-online-dating.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;&#x5D;&#x7D;&#x5D;,&quot;main&quot;&#x3A;&#x5B;&#x7B;&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Dinslaken&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;dinslaken&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Dormagen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;dormagen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;D&#x5C;u00fcsseldorf&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;duesseldorf&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Duisburg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;duisburg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Emmerich&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;emmerich&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Erkelenz&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;erkelenz&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Erkrath&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;erkrath&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Geldern&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;geldern&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Goch&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;goch&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Grevenbroich&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;grevenbroich&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Haan&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;haan&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Hilden&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;hilden&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;H&#x5C;u00fcckelhoven&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;hueckelhoven&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;H&#x5C;u00fcckeswagen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;hueckeswagen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;H&#x5C;u00fcnxe&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;huenxe&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;J&#x5C;u00fcchen&#x5C;n&#x20;&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;juechen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kaarst&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kaarst&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kamp-Lintfort&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kamp-lintfort&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kempen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kempen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kevelaer&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kevelaer&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kleve&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kleve&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;K&#x5C;u00f6ln&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;koeln&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Korschenbroich&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;korschenbroich&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Krefeld&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;krefeld&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kreis&#x20;Heinsberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;kreis-heinsberg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Langenfeld&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;langenfeld&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Leichlingen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;leichlingen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Leverkusen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;leverkusen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Meerbusch&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;meerbusch&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Mettmann&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;mettmann&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;M&#x5C;u00f6nchengladbach&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;moenchengladbach&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Moers&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;moers&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Nettetal&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;nettetal&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Neukirchen-Vluyn&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;neukirchen-vluyn&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Neuss&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;neuss&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Radevormwald&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;radevormwald&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Ratingen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;ratingen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Remscheid&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;remscheid&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Rhein-Kreis&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;rhein-kreis&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Rheinberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;rheinberg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Rommerskirchen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;rommerskirchen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Solingen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;solingen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;T&#x5C;u00f6nisvorst&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;toenisvorst&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Viersen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;viersen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Wassenberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wassenberg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Wegberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wegberg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Wermelskirchen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wermelskirchen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Wesel&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wesel&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Willich&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;willich&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;W&#x5C;u00fclfrath&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;wuelfrath&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Xanten&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;xanten&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;&#x5D;,&quot;search&quot;&#x3A;&#x7B;&quot;label&quot;&#x3A;&quot;St&#x5C;u00e4dtesuche&quot;&#x7D;,&quot;isCurrent&quot;&#x3A;false&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;NRW&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;true,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Panorama&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;panorama&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;St&#x5C;u00e4dte&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;staedte&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Landespolitik&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;landespolitik&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Kultur&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;kultur&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Freizeit&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;freizeit&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Datenjournalismus&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw&#x5C;&#x2F;datenjournalismus&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Politik&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;politik&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Sport&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Panorama&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;panorama&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Kultur&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;kultur&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Wirtschaft&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;wirtschaft&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Digital&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;digitales&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Leben&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;leben&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;">        <div class="park-navigation__panel">
  <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
    <section>
              <header class="park-navigation__header">
                                  <section class="park-navigation-section">
    <strong class="park-navigation-section__headline">Top</strong>
<ul class="park-navigation-section__items">
      <li class="park-navigation-section__item">
            <a href="https://leserservice.rp-online.de?utm_source=RPO&amp;utm_medium=Navi&amp;utm_campaign=Abo_Service"
         class="park-navigation-section__item-link"
               target="_blank">Abo&nbsp;&&nbsp;Service</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="/app/epaper/"
         class="park-navigation-section__item-link"
               target="">ePaper/App</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://leserservice.rp-online.de/Anzeigen"
         class="park-navigation-section__item-link"
               target="_blank">Anzeige&nbsp;aufgeben</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://www.rp-forum.de/"
         class="park-navigation-section__item-link"
               target="_blank">RP&nbsp;Forum</a>
    </li>
  </ul>
</section>                  </header>
                    <ul class="park-navigation__main">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="park-navigation-item
">
                                            <div id="park-navigation-item__submenu-694237727"
           class="park-navigation-item__submenu park-navigation-item__submenu--has-featured"
           aria-hidden="false">
                                                                                <div role="search" class="park-searchform park-form--vertical">
    <form name="search-694237727"
        action="."
        method="get"
        aria-controls="park-navigation-item__submenu-694237727"
            class="park-searchform__form">
            <div class="park-input
      park-input--search-694237727
         park-input--search
          park-input--label-is-hidden
      park-input-group
  park-input-group--input"
  >
                <label id="park-input__label-1138936032"
           for="park-input__input-1138936032"
           tabindex="-1"
           class="park-input__label park-input__label--is-hidden">Städtesuche</label>
    <input id="park-input__input-1138936032"
          autocapitalize="words"
             class="park-input__input"
          name="search-694237727"
              type="search"
              value=""
              placeholder="Städtesuche"
                              autocomplete="off"
                            >
      </div>
    <button type="reset" class="park-searchform__reset">Suche zurücksetzen</button>
    <button type="submit" class="park-searchform__submit">Suche starten</button>
      </form>
  </div>
          <p class="park-navigation-item__resultcount"
             aria-live="polite">51 Suchergebnisse</p>
                <ul id="park-navigation-item__subitems-694237727"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/dinslaken/"
                 class="park-navigation-item__link">
                    Dinslaken
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/dormagen/"
                 class="park-navigation-item__link">
                    Dormagen
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/duesseldorf/"
                 class="park-navigation-item__link">
                    Düsseldorf
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/duisburg/"
                 class="park-navigation-item__link">
                    Duisburg
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/emmerich/"
                 class="park-navigation-item__link">
                    Emmerich
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/erkelenz/"
                 class="park-navigation-item__link">
                    Erkelenz
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/erkrath/"
                 class="park-navigation-item__link">
                    Erkrath
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/geldern/"
                 class="park-navigation-item__link">
                    Geldern
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/goch/"
                 class="park-navigation-item__link">
                    Goch
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/grevenbroich/"
                 class="park-navigation-item__link">
                    Grevenbroich
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/haan/"
                 class="park-navigation-item__link">
                    Haan
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/hilden/"
                 class="park-navigation-item__link">
                    Hilden
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/hueckelhoven/"
                 class="park-navigation-item__link">
                    Hückelhoven
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/hueckeswagen/"
                 class="park-navigation-item__link">
                    Hückeswagen
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/huenxe/"
                 class="park-navigation-item__link">
                    Hünxe
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/juechen/"
                 class="park-navigation-item__link">
                    Jüchen
 
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/kaarst/"
                 class="park-navigation-item__link">
                    Kaarst
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/kamp-lintfort/"
                 class="park-navigation-item__link">
                    Kamp-Lintfort
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/kempen/"
                 class="park-navigation-item__link">
                    Kempen
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/kevelaer/"
                 class="park-navigation-item__link">
                    Kevelaer
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/kleve/"
                 class="park-navigation-item__link">
                    Kleve
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/koeln/"
                 class="park-navigation-item__link">
                    Köln
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/korschenbroich/"
                 class="park-navigation-item__link">
                    Korschenbroich
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/krefeld/"
                 class="park-navigation-item__link">
                    Krefeld
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/kreis-heinsberg/"
                 class="park-navigation-item__link">
                    Kreis Heinsberg
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/langenfeld/"
                 class="park-navigation-item__link">
                    Langenfeld
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/leichlingen/"
                 class="park-navigation-item__link">
                    Leichlingen
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/leverkusen/"
                 class="park-navigation-item__link">
                    Leverkusen
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/meerbusch/"
                 class="park-navigation-item__link">
                    Meerbusch
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/mettmann/"
                 class="park-navigation-item__link">
                    Mettmann
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/moenchengladbach/"
                 class="park-navigation-item__link">
                    Mönchengladbach
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/moers/"
                 class="park-navigation-item__link">
                    Moers
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/nettetal/"
                 class="park-navigation-item__link">
                    Nettetal
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/neukirchen-vluyn/"
                 class="park-navigation-item__link">
                    Neukirchen-Vluyn
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/neuss/"
                 class="park-navigation-item__link">
                    Neuss
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/radevormwald/"
                 class="park-navigation-item__link">
                    Radevormwald
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/ratingen/"
                 class="park-navigation-item__link">
                    Ratingen
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/remscheid/"
                 class="park-navigation-item__link">
                    Remscheid
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/rhein-kreis/"
                 class="park-navigation-item__link">
                    Rhein-Kreis
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/rheinberg/"
                 class="park-navigation-item__link">
                    Rheinberg
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/rommerskirchen/"
                 class="park-navigation-item__link">
                    Rommerskirchen
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/solingen/"
                 class="park-navigation-item__link">
                    Solingen
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/toenisvorst/"
                 class="park-navigation-item__link">
                    Tönisvorst
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/viersen/"
                 class="park-navigation-item__link">
                    Viersen
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/wassenberg/"
                 class="park-navigation-item__link">
                    Wassenberg
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/wegberg/"
                 class="park-navigation-item__link">
                    Wegberg
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/wermelskirchen/"
                 class="park-navigation-item__link">
                    Wermelskirchen
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/wesel/"
                 class="park-navigation-item__link">
                    Wesel
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/willich/"
                 class="park-navigation-item__link">
                    Willich
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/wuelfrath/"
                 class="park-navigation-item__link">
                    Wülfrath
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/staedte/xanten/"
                 class="park-navigation-item__link">
                    Xanten
      </a>
          </li>
                  </ul>
      </div>
      </li>
                                                                                                                                                                                                                                                        <li class="park-navigation-item
">
          <a href="/nrw/"
                 class="park-navigation-item__link">
                    NRW
      </a>
                          <button class="park-navigation-item__toggle"
                  aria-expanded="true"
                  aria-controls="park-navigation-item__submenu-792066043"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
            anzeigen
          </button>
              <div id="park-navigation-item__submenu-792066043"
           class="park-navigation-item__submenu"
           aria-hidden="false">
                <ul id="park-navigation-item__subitems-792066043"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                        <li class="park-navigation-item
">
          <a href="/nrw/panorama/"
                 class="park-navigation-item__link park-navigation-item__link--is-current">
                    Panorama
      </a>
          </li>
                                              <li class="park-navigation-item
">
          <a href="/nrw/staedte/"
                 class="park-navigation-item__link">
                    Städte
      </a>
          </li>
                                              <li class="park-navigation-item
">
          <a href="/nrw/landespolitik/"
                 class="park-navigation-item__link">
                    Landespolitik
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/kultur/"
                 class="park-navigation-item__link">
                    Kultur
      </a>
          </li>
                                              <li class="park-navigation-item
">
          <a href="/nrw/freizeit/"
                 class="park-navigation-item__link">
                    Freizeit
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/nrw/datenjournalismus/"
                 class="park-navigation-item__link">
                    Datenjournalismus
      </a>
          </li>
                  </ul>
      </div>
      </li>
                                      <li class="park-navigation-item
">
          <a href="/politik/"
                 class="park-navigation-item__link">
                    Politik
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/sport/"
                 class="park-navigation-item__link">
                    Sport
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/panorama/"
                 class="park-navigation-item__link">
                    Panorama
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/kultur/"
                 class="park-navigation-item__link">
                    Kultur
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/wirtschaft/"
                 class="park-navigation-item__link">
                    Wirtschaft
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/digitales/"
                 class="park-navigation-item__link">
                    Digital
      </a>
          </li>
                                      <li class="park-navigation-item
">
          <a href="/leben/"
                 class="park-navigation-item__link">
                    Leben
      </a>
          </li>
                  </ul>
                    <footer class="park-navigation__footer">
                                  <section class="park-navigation-section">
    <strong class="park-navigation-section__headline">Services</strong>
<ul class="park-navigation-section__items">
      <li class="park-navigation-section__item">
            <a href="/info/kontakt/"
         class="park-navigation-section__item-link"
               target="">Kontakt</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="/nrw/staedte/dinslaken/rheinische-post-per-whatsapp-lesen-nachrichten-aus-nrw-aufs-smartphone_aid-9220693"
         class="park-navigation-section__item-link"
               target="">WhatsApp&#8209;Newsletter&nbsp;bestellen</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="/app/newsletter/"
         class="park-navigation-section__item-link"
               target="">Newsletter&nbsp;abonnieren</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="/digitales/podcasts/"
         class="park-navigation-section__item-link"
               target="">Podcast&nbsp;hören</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="/digitales/rp-online-app/informationen/rp-online-app-alle-news-fuer-ihr-smartphone_aid-21961563"
         class="park-navigation-section__item-link"
               target="">RP&nbsp;ONLINE&nbsp;App</a>
    </li>
  </ul>
</section>                                  <section class="park-navigation-section">
    <strong class="park-navigation-section__headline">Weitere Angebote</strong>
<ul class="park-navigation-section__items">
      <li class="park-navigation-section__item">
            <a href="https://trauer.rp-online.de/"
         class="park-navigation-section__item-link"
               target="_blank">RP&nbsp;Trauer</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://www.tonight.de/"
         class="park-navigation-section__item-link"
               target="_blank">Tonight</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="/app/schlagzeilen/"
         class="park-navigation-section__item-link"
               target="">Schlagzeilen</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://www.weekli.de/?utm_source=rpo&amp;utm_medium=refDigitaleProspekte"
         class="park-navigation-section__item-link"
               target="_blank">Digitale&nbsp;Prospekte</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://spiele.rp-online.de/"
         class="park-navigation-section__item-link"
               target="_blank">Spiele</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://www.rp-digital-services.de/"
         class="park-navigation-section__item-link"
               target="_blank">RP&nbsp;Digital&nbsp;Services</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://www.kalaydo.de/#utm_source=RP_ONLINE&amp;utm_medium=HEADER&amp;utm_campaign=Verlags-Widgets&amp;utm_content=RP_HEAD&amp;utm_term=RP_ONLINE-head"
         class="park-navigation-section__item-link"
               target="_blank">Kalaydo</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://www.fupa.net/niederrhein"
         class="park-navigation-section__item-link"
               target="_blank">FuPa</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://shop.rp-online.de/"
         class="park-navigation-section__item-link"
               target="_blank">RP&nbsp;Shop</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://rp-expertenzeit.de/aktuelle-events/"
         class="park-navigation-section__item-link"
               target="_blank">RP&nbsp;Expertenzeit</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://www.droste-reisen.de/rpo/"
         class="park-navigation-section__item-link"
               target="_blank">RP&nbsp;Reisen</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://premiumcard.rp-online.de/"
         class="park-navigation-section__item-link"
               target="_blank">PremiumCard</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://rp-lesertour.de/aktuelle-lesertouren/"
         class="park-navigation-section__item-link"
               target="_blank">RP&nbsp;Lesertour</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://texthelden.rp-online.de"
         class="park-navigation-section__item-link"
               target="_blank">Texthelden</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="/app/zeitungsarchiv/"
         class="park-navigation-section__item-link"
               target="">Digitales&nbsp;Archiv</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="/app/zeitungsarchiv/"
         class="park-navigation-section__item-link"
               target="">Lizenzen&nbsp;&&nbsp;Archiv</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://rp.kaufdown.de/"
         class="park-navigation-section__item-link"
               target="_blank">RP&#8209;Kaufdown</a>
    </li>
      <li class="park-navigation-section__item">
            <a href="https://rp-online-dating.de/"
         class="park-navigation-section__item-link"
               target="_blank">RP&nbsp;Online&nbsp;Dating</a>
    </li>
  </ul>
</section>                  </footer>
          </section>
    <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
</div>
  </span>              </nav>
    </div>
    </body>
</html>
